<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones | La Gaceta de Almeria (El periódico digital independiente)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <link rel="icon" type="image/png" href="https://lagacetadealmeria.es/wp-content/uploads/2020/04/FAVICON-1.jpg"><meta name="description" content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/" />
<meta property="og:url" content="https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/" />
<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones" />
<meta property="og:description" content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones" />
<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="244" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones" />
<meta name="twitter:description" content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones" />
<meta name="twitter:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones del feed" href="https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4746264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4746264-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-informbox-css'  href='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/css/inform-box-border.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-light.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://lagacetadealmeria.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3' id='argpd-cookies-eu-banner-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lagacetadealmeria.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='wpuf-ajax-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.5.1' id='wpuf-ajax-script-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","security":"f621e5421c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb","unsupported_image":"Esta imagen no se puede mostrar en un navegador web. Antes de subirla, para un mejor resultado, convi\u00e9rtela a JPEG."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/handlers.min.js?ver=5.5.1' id='plupload-handlers-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.5.1' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='wpuf-upload-js-extra'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","delete_it":"Si, eliminarlo","cancel_it":"No, cancelarlo","nonce":"4842d25b55","ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","max_filesize":"128M","plupload":{"url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php?nonce=30384c9f4a","flash_swf_url":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.5.1' id='wpuf-upload-js'></script>
<script type='text/javascript' id='wpuf-form-js-extra'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"4842d25b55","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Si","cancel_it":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.5.1' id='wpuf-form-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.5.2' id='wpuf-sweetalert2-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/165246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Guardia Civil detiene a 6 personas que viajaban en un autobús por un delito contra la salud pública en Sorbas' href='https://lagacetadealmeria.es/la-guardia-civil-detiene-a-6-personas-que-viajaban-en-un-autobus-por-un-delito-contra-la-salud-publica-en-sorbas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=165246' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		        <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4fa31c4238","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"4fa31c4238","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/salud/",
                    "name": "Salud"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/",
                    "name": "Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=4746264'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', '4746264' , {'allow_display_features': false,});

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-165246 single-format-standard td-standard-pack los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/12/LaGacetadeAlmeriaLogoo.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/12/LaGacetadeAlmeriaLogoo.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-242"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://lagacetadealmeria.es/">
			<img   data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt="" /></noscript>
			<span class="td-visual-hidden">La Gaceta de Almeria (El periódico digital independiente)</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-165246" class="post-165246 post type-post status-publish format-standard has-post-thumbnail category-salud" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Salud" class="entry-crumb" href="https://lagacetadealmeria.es/category/salud/">Salud</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/salud/">Salud</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/gabinete-de-prensa/">GABINETE DE PRENSA</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T13:22:40+02:00" >2 de octubre de 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-165246">3</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones&url=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg&description=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones %0A%0A https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" data-caption=""><img width="500" height="244"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus-150x73.jpg 150w"  alt="" title="Andalucia 2-10-20 grafico coronavirus" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="244" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus-150x73.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="Andalucia 2-10-20 grafico coronavirus"/></noscript></a></div>
            <p>La Consejería de Salud y Familias informa de que, actualmente,<strong> 1.021 pacientes confirmados con COVID-19 permanecen ingresados en los hospitales andaluces, de los que 156 se encuentran en UCI.<img loading="lazy"   alt="" width="500" height="244" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus-150x73.jpg 150w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="aligncenter size-full wp-image-165249 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-165249" src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg" alt="" width="500" height="244" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus-150x73.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></strong></p>
<p><strong>Por provincias: </strong>en <strong>Almería</strong> (40 hospitalizaciones, de los que 11 en UCI), <strong>Cádiz</strong>  (119 hospitalizaciones, de los que 26 en UCI), <strong>Córdoba</strong> (126 hospitalizaciones, de los que 16 en UCI), <strong>Granada</strong> (101 hospitalizaciones, de los que 12 en UCI), <strong>Huelva</strong> (20 hospitalizaciones, de los que ninguno en UCI), <strong>Jaén</strong>  (92 hospitalizaciones, de los que 12 en UCI), <strong>Málaga</strong> (187 hospitalizaciones, de los que 31 en UCI) y <strong>Sevilla</strong> (336 hospitalizaciones, de los que 48 en UCI).<img loading="lazy"   alt="" width="500" height="269" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss-150x81.jpg 150w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="aligncenter size-full wp-image-165248 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-165248" src="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss.jpg" alt="" width="500" height="269" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronaviruss-150x81.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></p>
<p>Los datos <strong>acumulados</strong> remitidos al Ministerio de Sanidad son:</p>
<table>
<tbody>
<tr>
<td width="86">Provincia</td>
<td width="111"> Positivos</td>
<td width="124"> Hospitalización</td>
<td width="72"> UCI</td>
<td width="117">Fallecimientos</td>
<td width="148">Curados</p>
<p>&nbsp;</td>
</tr>
<tr>
<td width="86">Almería</td>
<td width="111">7.998</p>
<p>(+67)</td>
<td width="124">725</p>
<p>(+2)</td>
<td width="72">103</p>
<p>(0)</td>
<td width="117">117</p>
<p>(+2)</td>
<td width="148">5.116</p>
<p>(+173)</td>
</tr>
<tr>
<td width="86">Cádiz</td>
<td width="111">7.212</p>
<p>(+122)</td>
<td width="124">952</p>
<p>(+8)</td>
<td width="72">111</p>
<p>(0)</td>
<td width="117">233</p>
<p>(+4)</td>
<td width="148">3.351</p>
<p>(+32)</td>
</tr>
<tr>
<td width="86">Córdoba</td>
<td width="111">6.941</p>
<p>(+149)</td>
<td width="124">954</p>
<p>(+15)</td>
<td width="72">114</p>
<p>(+2)</td>
<td width="117">164</p>
<p>(+7)</td>
<td width="148">2.984</p>
<p>(+175)</td>
</tr>
<tr>
<td width="86">Granada</td>
<td width="111">7.980</p>
<p>(+292)</td>
<td width="124">1.555</p>
<p>(+6)</td>
<td width="72">156</p>
<p>(+1)</td>
<td width="117">340</p>
<p>(0)</td>
<td width="148">3.879</p>
<p>(+31)</td>
</tr>
<tr>
<td width="86">Huelva</td>
<td width="111">1.520</p>
<p>(+40)</td>
<td width="124">271</p>
<p>(+3)</td>
<td width="72">36</p>
<p>(+1)</td>
<td width="117">57</p>
<p>(0)</td>
<td width="148">635</p>
<p>(+10)</td>
</tr>
<tr>
<td width="86">Jaén</td>
<td width="111">4.965</p>
<p>(+106)</td>
<td width="124">1.020</p>
<p>(+12)</td>
<td width="72">108</p>
<p>(0)</td>
<td width="117">210</p>
<p>(+1)</td>
<td width="148">2.933</p>
<p>(+45)</td>
</tr>
<tr>
<td width="86">Málaga</td>
<td width="111">16.107</p>
<p>(+157)</td>
<td width="124">2.316</p>
<p>(+7)</td>
<td width="72">225</p>
<p>(+2)</td>
<td width="117">384</p>
<p>(+4)</td>
<td width="148">7.716</p>
<p>(+263)</td>
</tr>
<tr>
<td width="86">Sevilla</td>
<td width="111">12.051</p>
<p>(+463)</td>
<td width="124">2.090</p>
<p>(+37)</td>
<td width="72">203</p>
<p>(+5)</td>
<td width="117">378</p>
<p>(+4)</td>
<td width="148">5.402</p>
<p>(+169)</td>
</tr>
<tr>
<td width="86">Total</td>
<td width="111"><strong>64.774</strong></p>
<p><strong>(+1.396)</strong></td>
<td width="124"><strong>9.883</strong></p>
<p><strong>(+90)</strong></td>
<td width="72"><strong>1.056</strong></p>
<p><strong>(+11)</strong></td>
<td width="117"><strong>1.883</strong></p>
<p><strong>(+22)</strong></td>
<td width="148"><strong>32.016</strong></p>
<p><strong>(+898)</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>* Las pequeñas oscilaciones en el número absoluto de datos dependen de diferentes factores relacionados con la recogida de los mismos, que se realiza día a día, caso a caso, y a la mejora de la calidad de los mismos.</p>
<p>* El dato de <em>positivos</em> PCR del día anterior se puede consultar en la web del IECA.</p>
<p>* Estos datos corresponden a las 7:00 horas.</p>
<p>Todos los datos están disponibles en la web del IECA en el siguiente enlace:</p>
<p><a href="http://www.juntadeandalucia.es/institutodeestadisticaycartografia/salud/COVID19.html">http://www.juntadeandalucia.es/institutodeestadisticaycartografia/salud/COVID19.html</a></p>
<p>&nbsp;</p>
<p><strong>Información de Brotes</strong></p>
<p><strong> </strong></p>
<p>En la Residencia San José de Jerez de la Frontera (Cádiz) hay 16 casos confirmados (8 residentes y 8 trabajadores). En la Residencia Puerto Luz Resort de El Puerto de Santa María (Cádiz) sigue habiendo 133 casos y se han notificado dos fallecimientos en las últimas 24 horas (16 en total). En la Residencia Orpea Centro de Córdoba son 39 los casos confirmados (28 residentes y 11 trabajadores).</p>
<p>Por su parte, en la Residencia San Joaquín y Santa Ana de San Juan del Puerto (Huelva) hay 17 casos confirmados. En la Residencia Domusvi Azalea de Marbella (Málaga) hay 107 casos confirmados y se ha notificado un nuevo fallecimiento (12 en total). En la Residencia Sierra de las Nieves de Guaro (Málaga) siguen los mismos casos y se han notificado dos fallecimientos más en las últimas 24 horas (9 en total).</p>
<p>En la Residencia Fonserrana de Algámitas (Sevilla) sigue habiendo 23 casos confirmados y se ha notificado un fallecimiento (4 en total). Y se ha declarado un brote en la Residencia de Cuevas de San Marcos (Málaga), con 42 casos confirmados (35 residentes y 7 trabajadores).</p>
<p>Por otro lado, en el brote del Hospital Virgen de las Nieves de Granada hay 93 casos confirmados, tras producirse un reajuste. Y en el brote laboral declarado en Málaga hay 50 casos confirmados.</p>
<p>El resto de brotes no presentan cambios con respecto a ayer.</p>
<p>* Estos datos corresponden a las 9:30 horas.</p>
<p><strong>Situación de los centros educativos de Andalucía afectados por el Covid-19</strong></p>
<p><strong> </strong></p>
<p>Suspensión parcial o total de la actividad por incidencia del coronavirus, así como reapertura de instalaciones tras 30 días del inicio del curso escolar en centros públicos, concertados y privados.</p>
<p>&nbsp;</p>
<p>A fecha 1 de octubre, el 92,06% de los centros educativos andaluces están libres de coronavirus. Cierres totales o parciales y reaperturas a 1 de octubre: 10 totales (de 7.099 centros, un 0,14%), 553 aulas (de 78.024 aulas, un 0,70%) y 104 reaperturas.</p>
<p>&nbsp;</p>
<p><strong>ALMERÍA:</strong> Ningún cierre completo de un total de 677 centros (0,0%). Cierre parcial de 40 de 7.133 (0,56 %). 24 reaperturas.</p>
<p><strong>CÁDIZ: </strong>Tres cierres completos de un total de 858 centros (0,34%). Cierre parcial de 52 aulas de 11.123 (0,46%).</p>
<p><strong>CÓRDOBA: </strong>Ningún cierre completo de un total de 775 centros (0,0%). Cierre parcial de 123 aulas de 7.390 (1,66%). Una reapertura.</p>
<p><strong>GRANADA:</strong> Un cierre completo de un total de 856 centros (0,12%). Cierre parcial de 53 aulas de 8.700 (0,61%).</p>
<p><strong>HUELVA: </strong>Un cierre completo de un total de 489 centros (0,2%). Cierre parcial de 21 aulas de 5.150 (0,40%). 1 reapertura.</p>
<p><strong>JAÉN: </strong>Ningún cierre completo de un total de 611 centros (0,0%). Cierre parcial de 46 aulas de 5.770 (0,8%). 26 reaperturas.</p>
<p><strong>MÁLAGA</strong><strong>: </strong>Tres cierres totales de un total de 1.209 centros (0,24%). Cierre parcial de 74 aulas de un total de 14.270 (0,51%). 17 reaperturas.</p>
<p><strong>SEVILLA:</strong> Dos cierres completos de un total de 1.765 centros (0,18%). Cierre parcial de 144 aulas de 18.439 (0,78%). 35 reaperturas.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones&url=https%3A%2F%2Flagacetadealmeria.es%2Flos-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg&description=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Los+2+fallecimientos+por+Coronavirus+en+la+provincia+de+Almer%C3%ADa+ensombrecen+las+173+curaciones+y+la+bajada+a+67+contagios+habiendo+2+hospitalizaciones %0A%0A https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/la-guardia-civil-detiene-a-6-personas-que-viajaban-en-un-autobus-por-un-delito-contra-la-salud-publica-en-sorbas/">La Guardia Civil detiene a 6 personas que viajaban en un autobús por un delito contra la salud pública en Sorbas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/gabinete-de-prensa/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/aedf566b9d84b199bf2b3e2c6d56f4c3?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' loading='lazy' data-src="https://secure.gravatar.com/avatar/aedf566b9d84b199bf2b3e2c6d56f4c3?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/aedf566b9d84b199bf2b3e2c6d56f4c3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aedf566b9d84b199bf2b3e2c6d56f4c3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/gabinete-de-prensa/">GABINETE DE PRENSA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GABINETE DE PRENSA"></span><meta itemprop="datePublished" content="2020-10-02T13:22:40+02:00"><meta itemprop="dateModified" content="2020-10-02T13:22:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Los 2 fallecimientos por Coronavirus en la provincia de Almería ensombrecen las 173 curaciones y la bajada a 67 contagios habiendo 2 hospitalizaciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-2-10-20-grafico-coronavirus.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="244"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_593 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_593" ><script>var block_tdi_2_593 = new tdBlock();
block_tdi_2_593.id = "tdi_2_593";
block_tdi_2_593.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_593","td_column_number":3,"live_filter_cur_post_id":165246,"live_filter_cur_post_author":"32255","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_593","tdc_css_class_style":"tdi_2_593_rand_style"}';
block_tdi_2_593.td_column_number = "3";
block_tdi_2_593.block_type = "td_block_related_posts";
block_tdi_2_593.post_count = "6";
block_tdi_2_593.found_posts = "1979";
block_tdi_2_593.header_color = "";
block_tdi_2_593.ajax_pagination_infinite_stop = "";
block_tdi_2_593.max_num_pages = "330";
tdBlocksArray.push(block_tdi_2_593);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_a9f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_593" href="#">Artículo relacionados</a><a id="tdi_4_75f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_593" href="#">Más del autor</a></h4><div id=tdi_2_593 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/cinco-curiosidades-sobre-el-consumo-de-cafe-en-espana/" rel="bookmark" class="td-image-wrap " title="Cinco curiosidades sobre el consumo de café en España" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinco curiosidades sobre el consumo de café en España" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Cafe-yump-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/cinco-curiosidades-sobre-el-consumo-de-cafe-en-espana/" rel="bookmark" title="Cinco curiosidades sobre el consumo de café en España">Cinco curiosidades sobre el consumo de café en España</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/aumentan-en-la-provincia-de-almeria-los-contagios-por-coronavirus-a-96-1-hopitalizacion-1-ingreso-en-uci-y-60-se-han-curado/" rel="bookmark" class="td-image-wrap " title="Aumentan en la provincia de Almería los contagios por Coronavirus a 96, 1 hopitalización, 1 ingreso en UCI y 60 se han curado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumentan en la provincia de Almería los contagios por Coronavirus a 96, 1 hopitalización, 1 ingreso en UCI y 60 se han curado" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/10/Andalucia-1-10-20-grafico-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/aumentan-en-la-provincia-de-almeria-los-contagios-por-coronavirus-a-96-1-hopitalizacion-1-ingreso-en-uci-y-60-se-han-curado/" rel="bookmark" title="Aumentan en la provincia de Almería los contagios por Coronavirus a 96, 1 hopitalización, 1 ingreso en UCI y 60 se han curado">Aumentan en la provincia de Almería los contagios por Coronavirus a 96, 1 hopitalización, 1 ingreso en UCI y 60 se han curado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/expertos-ultiman-la-campana-de-la-vacuna-de-la-gripe-2020-2021-que-arranca-a-mediados-de-octubre/" rel="bookmark" class="td-image-wrap " title="Expertos ultiman la Campaña de la Vacuna de la Gripe 2020-2021 que arranca a mediados de octubre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Expertos ultiman la Campaña de la Vacuna de la Gripe 2020-2021 que arranca a mediados de octubre" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/10/VACUNAS-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/expertos-ultiman-la-campana-de-la-vacuna-de-la-gripe-2020-2021-que-arranca-a-mediados-de-octubre/" rel="bookmark" title="Expertos ultiman la Campaña de la Vacuna de la Gripe 2020-2021 que arranca a mediados de octubre">Expertos ultiman la Campaña de la Vacuna de la Gripe 2020-2021 que arranca a mediados de octubre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/almeria-se-mantiene-con-una-cota-medianamente-baja-de-54-contagios-por-coronavirus-146-curaciones-4-hospitalizaciones-y-un-ingreso-en-uci/" rel="bookmark" class="td-image-wrap " title="Almería se mantiene con una cota medianamente baja de 54 contagios por Coronavirus, 146 curaciones, 4 hospitalizaciones y un ingreso en UCI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Almería se mantiene con una cota medianamente baja de 54 contagios por Coronavirus, 146 curaciones, 4 hospitalizaciones y un ingreso en UCI" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/09/Andalucia-30-9-20-grafico-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/almeria-se-mantiene-con-una-cota-medianamente-baja-de-54-contagios-por-coronavirus-146-curaciones-4-hospitalizaciones-y-un-ingreso-en-uci/" rel="bookmark" title="Almería se mantiene con una cota medianamente baja de 54 contagios por Coronavirus, 146 curaciones, 4 hospitalizaciones y un ingreso en UCI">Almería se mantiene con una cota medianamente baja de 54 contagios por Coronavirus, 146 curaciones, 4 hospitalizaciones y un ingreso en UCI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/ningun-brote-de-coronavirus-en-la-provincia-de-almeria-donde-ha-habido-172-curaciones-solo-45-casos-de-covid-una-hospitalizacion-y-2-ingresos-en-uci/" rel="bookmark" class="td-image-wrap " title="Ningún brote de Coronavirus en la provincia de Almería donde ha habido 172 curaciones, solo 45 casos de Covid, una hospitalización y 2 ingresos en UCI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ningún brote de Coronavirus en la provincia de Almería donde ha habido 172 curaciones, solo 45 casos de Covid, una hospitalización y 2 ingresos en UCI" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/09/Andalucia-29-9-20-grafico-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/ningun-brote-de-coronavirus-en-la-provincia-de-almeria-donde-ha-habido-172-curaciones-solo-45-casos-de-covid-una-hospitalizacion-y-2-ingresos-en-uci/" rel="bookmark" title="Ningún brote de Coronavirus en la provincia de Almería donde ha habido 172 curaciones, solo 45 casos de Covid, una hospitalización y 2 ingresos en UCI">Ningún brote de Coronavirus en la provincia de Almería donde ha habido 172 curaciones, solo 45 casos de Covid, una hospitalización y 2 ingresos...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/satisfaccion-contenida-en-la-provincia-de-almeria-por-las-188-curaciones-87-contagios-solamente-y-4-hospitalizaciones/" rel="bookmark" class="td-image-wrap " title="Satisfacción contenida en la provincia de Almería por las 188 curaciones, 87 contagios solamente y 4 hospitalizaciones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Satisfacción contenida en la provincia de Almería por las 188 curaciones, 87 contagios solamente y 4 hospitalizaciones" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/09/Andalucia-28-9-20-grafico-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/satisfaccion-contenida-en-la-provincia-de-almeria-por-las-188-curaciones-87-contagios-solamente-y-4-hospitalizaciones/" rel="bookmark" title="Satisfacción contenida en la provincia de Almería por las 188 curaciones, 87 contagios solamente y 4 hospitalizaciones">Satisfacción contenida en la provincia de Almería por las 188 curaciones, 87 contagios solamente y 4 hospitalizaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_593" data-td_block_id="tdi_2_593"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_593" data-td_block_id="tdi_2_593"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-2-fallecimientos-por-coronavirus-en-la-provincia-de-almeria-ensombrecen-las-173-curaciones-y-la-bajada-a-67-contagios-habiendo-2-hospitalizaciones/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3df659cf67f8ae06b559058660fc62c" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 


			Esta web hace uso de cookies para una mejor experiencia del usuario. Al navegar por nuestra web, entendemos que acepta los términos. Si necesita más información 
				<a rel="nofollow" target="_noblank" href="https://lagacetadealmeria.es/politica-de-privacidad/">Ver Política de cookies</a>.

	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>
			PERIODICOS ALTERNATIVOS DE ALMERIA SL
			.
		</li>
		<li><b>Finalidad</b>

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b> Su consentimiento.</li>
		<li><b>Destinatarios</b> 
			
				Profesional Hosting.
			
		</li>
		<li><b>Derechos</b> Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b> Puede consultar la información detallada en la <a target="_noblank" href="https://lagacetadealmeria.es/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='165246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><table></table></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="2191260486" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>¿Cómo piensa que se está gestionando la crisis sanitaria por el Coronavirus?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Bien</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Mal</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Regular</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_9fd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_9fd" ><script>var block_tdi_6_9fd = new tdBlock();
block_tdi_6_9fd.id = "tdi_6_9fd";
block_tdi_6_9fd.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_9fd","tdc_css_class":"tdi_6_9fd","tdc_css_class_style":"tdi_6_9fd_rand_style"}';
block_tdi_6_9fd.td_column_number = "1";
block_tdi_6_9fd.block_type = "td_block_7";
block_tdi_6_9fd.post_count = "1";
block_tdi_6_9fd.found_posts = "1";
block_tdi_6_9fd.header_color = "";
block_tdi_6_9fd.ajax_pagination_infinite_stop = "";
block_tdi_6_9fd.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6_9fd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_6_9fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" class="td-image-wrap " title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="RÉCORD DE EXPORTACIONES ANDALUZAS DE CÁRNICOS: ALCANZAN LOS 184 MILLONES TRAS CRECER UN 17,9% EN EL PRIMER SEMESTRE DE 2019." title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas">Andalucía es la comunidad que más crece de las cinco regiones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T14:43:16+02:00" >28 de agosto de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_d5d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_d5d" ><script>var block_tdi_7_d5d = new tdBlock();
block_tdi_7_d5d.id = "tdi_7_d5d";
block_tdi_7_d5d.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_d5d","tdc_css_class":"tdi_7_d5d","tdc_css_class_style":"tdi_7_d5d_rand_style"}';
block_tdi_7_d5d.td_column_number = "1";
block_tdi_7_d5d.block_type = "td_block_7";
block_tdi_7_d5d.post_count = "3";
block_tdi_7_d5d.found_posts = "27196";
block_tdi_7_d5d.header_color = "";
block_tdi_7_d5d.ajax_pagination_infinite_stop = "";
block_tdi_7_d5d.max_num_pages = "9066";
tdBlocksArray.push(block_tdi_7_d5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_7_d5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" class="td-image-wrap " title="Animales maltratados en Chiclana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animales maltratados en Chiclana" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/GC-Maltrato_Animal_Cadiz_02-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" title="Animales maltratados en Chiclana">Animales maltratados en Chiclana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:10:57+01:00" >10 de febrero de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" class="td-image-wrap " title="El Reseteo Monetario tiene 5 fases de Liquidación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Reseteo Monetario tiene 5 fases de Liquidación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" title="El Reseteo Monetario tiene 5 fases de Liquidación">El Reseteo Monetario tiene 5 fases de Liquidación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T23:39:14+01:00" >21 de marzo de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" class="td-image-wrap " title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:03:28+02:00" >4 de junio de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_aa7 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_aa7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">37964</span></a></li><li><a href="https://lagacetadealmeria.es/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">9086</span></a></li><li><a href="https://lagacetadealmeria.es/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">4664</span></a></li><li><a href="https://lagacetadealmeria.es/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">2650</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2555</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2363</span></a></li><li><a href="https://lagacetadealmeria.es/category/empresas/"><span class="td-cat-name">Empresas</span><span class="td-cat-no">2246</span></a></li><li><a href="https://lagacetadealmeria.es/category/andalucia/"><span class="td-cat-name">Andalucía</span><span class="td-cat-no">2003</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td id="today"><a href="https://lagacetadealmeria.es/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img  alt="" title="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/Logo-de-La-Gaceta-de-Almería-1-300x125.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/Logo-de-La-Gaceta-de-Almería-1-300x125.jpg" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-280"><a href="https://lagacetadealmeria.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-159069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159069"><a href="https://lagacetadealmeria.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-278"><a href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
<li id="menu-item-57278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57278"><a href="https://lagacetadealmeria.es/foto-denuncia/">Foto Denuncia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f770d94af7fe
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data {
	max-width: 544px;
}

.size-full{
  padding: 50px;
  background-color: transparent;
  transition: transform .2s; /* Animation */
  width: 100%;
  height: 100%;
  margin: 0 auto;
}

.size-full:hover {
  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */
}


</style>


<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >

        Esta web hace uso de cookies para una mejor experiencia del usuario. Al navegar por nuestra web, entendemos que acepta los términos. Si necesita más información 
          &nbsp;&nbsp;
          <a target="_blank" id="cookies-eu-more" rel="nofollow" href="https://lagacetadealmeria.es/politica-de-cookies/">Ver Política de cookies</a>

        <button id="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept">Aceptar</button>
    </div>
</div>
<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	// load events
	Adapta_RGPD.cargarEventos= function(){
		// Toggle visibility "Mas".
		$(".argpd-mas").click(function(){
		$(".argpd-informar > ul").toggle(); 
		});
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://lagacetadealmeria.es/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: '541ebea802'
				};
				$.post( ajaxurl, data, function(response) {
					if ( undefined !== response.success && false === response.success ) {
						return;
					}
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});
				});
			}, true);
		});
	}
	Adapta_RGPD.init();
});
</script> 
		
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-09-30 10:03:59+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='wpuf-subscriptions-js-extra'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.5.1' id='wpuf-subscriptions-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 02 Oct 2020 11:23:00 GMT -->
