<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Lo mejor está por venir | La Gaceta de Almeria (El periódico digital independiente)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <script type="text/javascript">var baseurl = "https://lagacetadealmeria.es";var adminurl = "https://lagacetadealmeria.es/wp-admin/";</script><link rel="icon" type="image/png" href="https://lagacetadealmeria.es/wp-content/uploads/2020/04/FAVICON-1.jpg"><meta name="description" content="El futuro está en nuestras manos Haremos avances que nadie creía posible No destruyamos nuestra herencia histórica Todos los seres humanos son creados iguales Apelación a la Constitución original de EEUU: Todos estamos dotados de los mismos derechos divinos Los gobiernos existen para proteger la seguridad y la felicidad Trump&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "La Gaceta de Almeria (El peri\u00f3dico digital independiente)","url" : "https:\/\/lagacetadealmeria.es"}</script>
<meta property="og:url" content="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/" />
<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo mejor está por venir - La Gaceta de Almeria (El periódico digital independiente)" />
<meta property="og:description" content="El futuro está en nuestras manos Haremos avances que nadie creía posible No destruyamos nuestra herencia histórica Todos los seres humanos son creados iguales Apelación a la Constitución original de EEUU: Todos estamos dotados de los mismos derechos divinos Los gobiernos existen para proteger la seguridad y la felicidad Trump&hellip;" />
<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" />
<meta property="og:image:secure_url" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" />
<meta property="og:image:width" content="247" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lo mejor está por venir - La Gaceta de Almeria (El periódico digital independiente)" />
<meta name="twitter:description" content="El futuro está en nuestras manos Haremos avances que nadie creía posible No destruyamos nuestra herencia histórica Todos los seres humanos son creados iguales Apelación a la Constitución original de EEUU: Todos estamos dotados de los mismos derechos divinos Los gobiernos existen para proteger la seguridad y la felicidad Trump&hellip;" />
<meta name="twitter:image" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Lo mejor está por venir del feed" href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4746264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4746264-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_sap_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://lagacetadealmeria.es/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://lagacetadealmeria.es/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='https://lagacetadealmeria.es/wp-content/plugins/rotatingtweets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://lagacetadealmeria.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.1' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://lagacetadealmeria.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lagacetadealmeria.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.24'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","security":"b451f2f1c5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","delete_it":"Si, eliminarlo","cancel_it":"No, cancelarlo","nonce":"3874dab2ff","ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","max_filesize":"128M","plupload":{"url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php?nonce=883361438b","flash_swf_url":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"3874dab2ff","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Si","cancel_it":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://lagacetadealmeria.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mas personal interino para tramitar el ingreso mínimo vital' href='https://lagacetadealmeria.es/mas-personal-interino-para-tramitar-el-ingreso-minimo-vital/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=154877' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		        <style>

        </style>
        
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"caf86d865e","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"caf86d865e","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159918273-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159918273-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/",
                    "name": "Columnas de opinión"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/lo-mejor-esta-por-venir/",
                    "name": "Lo mejor está por venir"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=4746264'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', '4746264' , {'allow_display_features': false,});

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-154877 single-format-standard td-standard-pack lo-mejor-esta-por-venir global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li id="menu-item-58641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58641"><a href="https://lagacetadealmeria.es/hemeroteca-2/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2020/04/LOGO_trans_blanco-600x160.png"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2020/04/LOGO_trans_blanco-600x160.png" src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-242"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58641"><a href="https://lagacetadealmeria.es/hemeroteca-2/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://lagacetadealmeria.es/">
			<img   data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt="" /></noscript>
			<span class="td-visual-hidden">La Gaceta de Almeria (El periódico digital independiente)</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-154877" class="post-154877 post type-post status-publish format-standard has-post-thumbnail category-columnas-de-opinion category-opinion tag-guillermo-herrera-plaza-es-periodista" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Columnas de opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lo mejor está por venir</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lo mejor está por venir</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" >julio 5, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-154877">1</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+mejor+est%C3%A1+por+venir&url=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/lo-mejor-esta-por-venir/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=Lo+mejor+est%C3%A1+por+venir">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lo+mejor+est%C3%A1+por+venir %0A%0A https://lagacetadealmeria.es/lo-mejor-esta-por-venir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" data-caption=""><img width="247" height="300"   alt="" title="Guillermo Herrera Plaza Periodista" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="247" height="300" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" alt="" title="Guillermo Herrera Plaza Periodista"/></noscript></a></div>
            <ul>
<li><b>El futuro está en nuestras manos</b></li>
<li><b>Haremos avances que nadie creía posible</b></li>
<li><b>No destruyamos nuestra herencia histórica</b></li>
<li><b>Todos los seres humanos son creados iguales</b></li>
<li><b>Apelación a la Constitución original de EEUU:</b></li>
<li><b>Todos estamos dotados de los mismos derechos divinos</b></li>
<li><b>Los gobiernos existen para proteger la seguridad y la felicidad</b></li>
<li><b>Trump proclama los ideales de la Declaración de Independencia</b></li>
<li><b>El caos en el mercado del oro se extiende a otros metales preciosos</b></li>
<li><b>La eurozona creará un sistema de pagos para competir con Visa y Mastercard</b></li>
<li><b>La Tierra alcanza su punto más alejado del Sol y comienza una alineación de planetas</b></li>
</ul>
<p>Yo no he nacido estadounidense en esta vida, aunque lo seré en otra, pero <b>tengo el honor de ser español</b>&nbsp;y estoy muy orgulloso de ello, con la humildad de reconocer los errores históricos, pero algunas frases del discurso del 4 de julio del presidente&nbsp;<b>Trump</b>&nbsp;me han emocionado porque han tocado la fibra sensible de los patriotas de todo el mundo. La frase que más me ha gustado es que&nbsp;<i><b>“lo mejor está por venir”.</b></i></p>
<p>Estados Unidos está influido por el&nbsp;<b>signo del&nbsp;</b><b>C</b><b>angrejo</b>&nbsp;igual que yo, y eso hace que capte con facilidad el sentir emocional de los ciudadanos estadounidenses por cuestión de afinidad, y que también esté&nbsp;<b>orgulloso del legado cultural hispano</b>&nbsp;en toda América y en esta potencia bíblica que le ha tocado regir el destino del mundo moderno.</p>
<p>Precisamente el embajador de Estados Unidos en España,&nbsp;<b>Duke Buchan,</b>&nbsp;ha afirmado que&nbsp;<b>los estadounidenses aman&nbsp;</b><b>a</b><b>&nbsp;España</b>&nbsp;y que no están derribando o desfigurando estatuas de personajes históricos porque exista ‘<i>hispanofobia</i>’, y ha apelado al&nbsp;<b>legado español</b>&nbsp;que contribuyó a forjar la nación estadounidense desde su ADN.</p>
<p>Los principios divinos que rigen la Constitución original de los Estados Unidos son de sentido común, pero&nbsp;<b>son pioneros en su incorporación al derecho&nbsp;</b><b>constitucional</b><b>,</b>&nbsp;igual que los ideales de la revolución francesa, pero ya sabemos en la historia de la humanidad que todos los ideales más bellos y elevados acaban torciéndose porque los sucesores no tienen la calidad humana ni la altura de miras de los padres fundadores, y eso es lo que se trata de restaurar.</p>
<p><u><b>GRANDES IDEALES</b></u></p>
<p>Estos son a mi juicio los&nbsp;<b>párrafos más significativos</b>&nbsp;de este discurso presidencial:</p>
<p>“<i>Nuestros padres fundadores lanzaron no sólo una revolución en el gobierno, sino&nbsp;<b>una revolución en la búsqueda de la justicia, la igualdad, la libertad y la prosperidad.</b>&nbsp;Todo fue posible gracias al coraje de 56 patriotas que se reunieron en&nbsp;<b>Filadelfia</b>&nbsp;hace 244 años y firmaron la Declaración de Independencia. Ellos consagraron una verdad divina que cambió el mundo para siempre cuando dijeron:&nbsp;<b>Todos los hombres son creados iguales.”</b></i></p>
<p>“<i>Estas palabras inmortales ponen en acción la marcha imparable de la libertad. Nuestros fundadores declararon audazmente que&nbsp;<b>todos estamos dotados de los mismos derechos divinos,</b>&nbsp;que nos dio nuestro Creador en el Cielo, y lo que Dios nos ha dado, no permitiremos que nadie nos quite nunca.&nbsp;<b>1776 representó la culminación de miles de años de civilización occidental</b>&nbsp;y el triunfo no sólo del espíritu, sino de la sabiduría, la filosofía y la razón.”</i></p>
<p>“<i>Recordamos que&nbsp;<b>los gobiernos existen para proteger la seguridad y la felicidad</b>&nbsp;de su propia gente. Una nación debe cuidar primero a sus propios ciudadanos. Creemos en la&nbsp;<b>igualdad de oportunidades, la justicia y el trato igual para los ciudadanos</b>&nbsp;de todas las razas, antecedentes, religiones y creencias.”</i></p>
<p>“<i>Proclamaremos los ideales de la Declaración de Independencia y nunca entregaremos el espíritu, el coraje y&nbsp;<b>la causa del 4 de julio de 1776</b>.- Le dimos al mundo la poesía de&nbsp;<b>Walt Whitman,</b>&nbsp;las historias de&nbsp;<b>Mark Twain,</b>&nbsp;las canciones de&nbsp;<b>Irving Berlin,</b>&nbsp;la voz de&nbsp;<b>Ella Fitzgerald,</b>&nbsp;el estilo de&nbsp;<b>Frank Sinatra,</b>&nbsp;la comedia de&nbsp;<b>Bob Hope,</b>&nbsp;el poder del cohete&nbsp;<b>Saturno V,</b>&nbsp;la dureza del&nbsp;<b>Ford F150,</b>&nbsp;y el increíble poder de los&nbsp;<b>portaaviones</b>&nbsp;estadounidenses.”</i></p>
<p><u><b>NOTICIAS BREVES</b></u></p>
<p><b>El caos en el mercado del oro se está extendiendo a otros metales preciosos, incluidos la plata y el platino.</b>&nbsp;Los cambios provocan grandes pérdidas en algunos bancos. El mercado del oro se vio sumido en un caos en marzo, puesto que la suspensión de vuelos y los cierres de refinerías hicieron que los comerciantes temieran no poder llevar el oro a&nbsp;<b>Nueva York</b>&nbsp;a tiempo para entregarlo contra los contratos de futuros. Esto, a su vez, hizo que los futuros, que normalmente se negocian al mismo ritmo que el precio corriente de&nbsp;<b>Londres</b>, se dispararan a una prima de hasta 70 dólares la onza.</p>
<p><a href="https://mundo.sputniknews.com/economia/202007041091972741-el-caos-en-el-mercado-del-oro-se-extiende-a-otros-metales-preciosos/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://mundo.sputniknews.com/economia/202007041091972741-el-caos-en-el-mercado-del-oro-se-extiende-a-otros-metales-preciosos/&amp;source=gmail&amp;ust=1594053173604000&amp;usg=AFQjCNG6lqK8d4-lNaFhcmqhkTHK538-OQ" data-mt-detrack-inspected="true" data-mt-detrack-attachment-inspected="true">https://mundo.sputniknews.com/<wbr>economia/202007041091972741-<wbr>el-caos-en-el-mercado-del-oro-<wbr>se-extiende-a-otros-metales-<wbr>preciosos/</a></p>
<p><b>La eurozona creará un sistema de pagos para competir con Visa y Mastercard.-&nbsp;</b>Un grupo de 16 grandes bancos de la zona euro ha firmado un acuerdo para la creación de una&nbsp;<b>solución de pago unificada</b>&nbsp;para consumidores y comerciantes de toda Europa. La Iniciativa Europea de Pagos —EPI, por sus siglas en inglés— sería un paso crítico y decisivo para que los ciudadanos y las empresas de la UE puedan beneficiarse de soluciones de pago rápidas, eficaces y confiables, consideró la Comisión Europea. De momento, participan del acuerdo bancos de&nbsp;<b>Bélgica, Francia, Alemania,&nbsp;</b><u><b>España</b></u><b>&nbsp;y los Países Bajos.</b></p>
<p><a href="https://mundo.sputniknews.com/europa/202007031091955680-la-eurozona-creara-un-sistema-de-pagos-para-competir-con-visa-y-mastercard/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://mundo.sputniknews.com/europa/202007031091955680-la-eurozona-creara-un-sistema-de-pagos-para-competir-con-visa-y-mastercard/&amp;source=gmail&amp;ust=1594053173604000&amp;usg=AFQjCNGmzw3sYk2cYgA0Uyk2FiFcsJSd5w" data-mt-detrack-inspected="true" data-mt-detrack-attachment-inspected="true">https://mundo.sputniknews.com/<wbr>europa/202007031091955680-la-<wbr>eurozona-creara-un-sistema-de-<wbr>pagos-para-competir-con-visa-<wbr>y-mastercard/</a></p>
<p><b>L</b><b>a Tierra alcanz</b><b>a</b><b>&nbsp;su punto más alejado al Sol.-&nbsp;</b>Debido a la distancia que guardará con respecto el astro rey, la Tierra sufre un mínimo en su velocidad orbital. La mañana de este sábado 4 de julio, la Tierra se encuentra en su punto más lejano al Sol durante su recorrido anual alrededor del astro rey.</p>
<p><a href="https://actualidad.rt.com/actualidad/358742-sabado-tierra-alcanzara-punto-distante-sol-ano" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://actualidad.rt.com/actualidad/358742-sabado-tierra-alcanzara-punto-distante-sol-ano&amp;source=gmail&amp;ust=1594053173604000&amp;usg=AFQjCNF3KEPm0o0-Zy6s8DOTjBTsd-UdyQ" data-mt-detrack-inspected="true" data-mt-detrack-attachment-inspected="true">https://actualidad.rt.com/<wbr>actualidad/358742-sabado-<wbr>tierra-alcanzara-punto-<wbr>distante-sol-ano</a></p>
<p><b>A</b><b>lineación de planetas.-&nbsp;</b>Este 5 de julio se puede ver la L<b>una llena</b>&nbsp;entre los puntos brillantes de&nbsp;<b>Saturno y Júpiter.</b>&nbsp;Desde el 4 de julio y hasta mediados de agosto, será posible observar una alienación de planetas del sistema solar. La noche del sábado al domingo será posible ver a simple vista&nbsp;<b>Júpiter y Saturno,</b>&nbsp;así como&nbsp;<b>Marte y Venus</b>&nbsp;durante la madrugada. Desde el domingo por la noche hasta el lunes por la mañana, del 5 al 6 de julio, la luna llena y los planetas&nbsp;<b>Júpiter y Saturno</b>&nbsp;formarán un triángulo. El 5 de julio, también tendrá lugar el&nbsp;<b>eclipse penumbral</b>&nbsp;conocido como&nbsp;<i>&#8216;luna de trueno&#8217;</i>.</p>
<p><a href="https://actualidad.rt.com/actualidad/358792-alineacion-planetas-cielo-julio" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://actualidad.rt.com/actualidad/358792-alineacion-planetas-cielo-julio&amp;source=gmail&amp;ust=1594053173605000&amp;usg=AFQjCNEpPEsvoitjOCXy0t445ap2yvmpBA" data-mt-detrack-inspected="true" data-mt-detrack-attachment-inspected="true">https://actualidad.rt.com/<wbr>actualidad/358792-alineacion-<wbr>planetas-cielo-julio</a></p>
<p><iframe title="Lo mejor está por venir" width="696" height="522"  frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/6rp70ymxzbg?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<p>El autor de este artículo&nbsp;de&nbsp;opinión&nbsp;es&nbsp;<b>Periodista Licenciado y Colegiado,</b>&nbsp;con cuarenta años de experiencia,&nbsp;y&nbsp;<b>Oficial de Aviación Reservista Honorífico,</b>&nbsp;entre trece titulaciones.</p>
<p>Mi seudónimo es&nbsp;<b>Liu Suria.&nbsp;</b><i>(Un seudónimo es un nombre o ‘alias’</i>&nbsp;<i>utilizado por un periodista</i>&nbsp;<i>en sus actividades, en vez del suyo propio, pero en realidad es</i>&nbsp;<i>mi nombre espiritual.)</i></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-154877" class="share-twitter sd-button share-icon" href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-154877" class="share-facebook sd-button share-icon" href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-154877" class="share-linkedin sd-button share-icon" href="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118783956-154877-5f0204ac4a32f' data-src='https://widgets.wp.com/likes/#blog_id=118783956&amp;post_id=154877&amp;origin=lagacetadealmeria.es&amp;obj_id=118783956-154877-5f0204ac4a32f' data-name='like-post-frame-118783956-154877-5f0204ac4a32f'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/guillermo-herrera-plaza-es-periodista/">Guillermo Herrera Plaza es periodista</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/lo-mejor-esta-por-venir/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+mejor+est%C3%A1+por+venir&url=https%3A%2F%2Flagacetadealmeria.es%2Flo-mejor-esta-por-venir%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/lo-mejor-esta-por-venir/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=Lo+mejor+est%C3%A1+por+venir">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lo+mejor+est%C3%A1+por+venir %0A%0A https://lagacetadealmeria.es/lo-mejor-esta-por-venir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/mas-personal-interino-para-tramitar-el-ingreso-minimo-vital/">Mas personal interino para tramitar el ingreso mínimo vital</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GUILLERMO HERRERA PLAZA es Periodista"></span><meta itemprop="datePublished" content="2020-07-05T18:49:37+02:00"><meta itemprop="dateModified" content="2020-07-05T18:49:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/lo-mejor-esta-por-venir/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Lo mejor está por venir"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg"><meta itemprop="width" content="247"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_024 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_024" ><script>var block_tdi_2_024 = new tdBlock();
block_tdi_2_024.id = "tdi_2_024";
block_tdi_2_024.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_024","td_column_number":3,"live_filter_cur_post_id":154877,"live_filter_cur_post_author":"619","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_024","tdc_css_class_style":"tdi_2_024_rand_style"}';
block_tdi_2_024.td_column_number = "3";
block_tdi_2_024.block_type = "td_block_related_posts";
block_tdi_2_024.post_count = "6";
block_tdi_2_024.found_posts = "1440";
block_tdi_2_024.header_color = "";
block_tdi_2_024.ajax_pagination_infinite_stop = "";
block_tdi_2_024.max_num_pages = "240";
tdBlocksArray.push(block_tdi_2_024);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_4e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_024" href="#">Artículo relacionados</a><a id="tdi_4_524" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_024" href="#">Más del autor</a></h4><div id=tdi_2_024 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/mas-personal-interino-para-tramitar-el-ingreso-minimo-vital/" rel="bookmark" class="td-image-wrap " title="Mas personal interino para tramitar el ingreso mínimo vital" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mas personal interino para tramitar el ingreso mínimo vital" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/10/Joaquin-Garcia-asociacion-desempleados-partido-Haremos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/mas-personal-interino-para-tramitar-el-ingreso-minimo-vital/" rel="bookmark" title="Mas personal interino para tramitar el ingreso mínimo vital">Mas personal interino para tramitar el ingreso mínimo vital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/personas-insufribles/" rel="bookmark" class="td-image-wrap " title="Personas insufribles" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Personas insufribles" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/personas-insufribles/" rel="bookmark" title="Personas insufribles">Personas insufribles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/china-inicia-su-reseteo/" rel="bookmark" class="td-image-wrap " title="China inicia su Reseteo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="China inicia su Reseteo" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/china-inicia-su-reseteo/" rel="bookmark" title="China inicia su Reseteo">China inicia su Reseteo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/carta-de-la-secretaria-general-del-psoe-a-al-presidente-de-la-junta-de-andalucia/" rel="bookmark" class="td-image-wrap " title="Carta de la Secretaria General del PSOE-A al Presidente de la Junta de Andalucía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carta de la Secretaria General del PSOE-A al Presidente de la Junta de Andalucía" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/06/Susana-Diaz-acuerdo-Sanchez-Arrimadas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/carta-de-la-secretaria-general-del-psoe-a-al-presidente-de-la-junta-de-andalucia/" rel="bookmark" title="Carta de la Secretaria General del PSOE-A al Presidente de la Junta de Andalucía">Carta de la Secretaria General del PSOE-A al Presidente de la Junta de Andalucía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/ingreso-minimo-vital-y-la-salud-de-las-personas-sin-ingresos/" rel="bookmark" class="td-image-wrap " title="Ingreso mínimo vital y la salud de las personas sin ingresos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ingreso mínimo vital y la salud de las personas sin ingresos" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2018/09/Joaquín-García-Martín-Presidente-Asociación-Víctimas-del-Paro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/ingreso-minimo-vital-y-la-salud-de-las-personas-sin-ingresos/" rel="bookmark" title="Ingreso mínimo vital y la salud de las personas sin ingresos">Ingreso mínimo vital y la salud de las personas sin ingresos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/origen-del-reinicio-financiero/" rel="bookmark" class="td-image-wrap " title="Origen del Reinicio Financiero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Origen del Reinicio Financiero" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/origen-del-reinicio-financiero/" rel="bookmark" title="Origen del Reinicio Financiero">Origen del Reinicio Financiero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_024" data-td_block_id="tdi_2_024"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_024" data-td_block_id="tdi_2_024"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-mejor-esta-por-venir/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a31ef388c34dd95a816be4d10ea88020" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='154877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><table></table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_2f3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_2f3" ><script>var block_tdi_6_2f3 = new tdBlock();
block_tdi_6_2f3.id = "tdi_6_2f3";
block_tdi_6_2f3.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_2f3","tdc_css_class":"tdi_6_2f3","tdc_css_class_style":"tdi_6_2f3_rand_style"}';
block_tdi_6_2f3.td_column_number = "1";
block_tdi_6_2f3.block_type = "td_block_7";
block_tdi_6_2f3.post_count = "1";
block_tdi_6_2f3.found_posts = "1";
block_tdi_6_2f3.header_color = "";
block_tdi_6_2f3.ajax_pagination_infinite_stop = "";
block_tdi_6_2f3.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6_2f3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_6_2f3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" class="td-image-wrap " title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="RÉCORD DE EXPORTACIONES ANDALUZAS DE CÁRNICOS: ALCANZAN LOS 184 MILLONES TRAS CRECER UN 17,9% EN EL PRIMER SEMESTRE DE 2019." title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas">Andalucía es la comunidad que más crece de las cinco regiones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T14:43:16+00:00" >agosto 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_807 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_807" ><script>var block_tdi_7_807 = new tdBlock();
block_tdi_7_807.id = "tdi_7_807";
block_tdi_7_807.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_807","tdc_css_class":"tdi_7_807","tdc_css_class_style":"tdi_7_807_rand_style"}';
block_tdi_7_807.td_column_number = "1";
block_tdi_7_807.block_type = "td_block_7";
block_tdi_7_807.post_count = "3";
block_tdi_7_807.found_posts = "25513";
block_tdi_7_807.header_color = "";
block_tdi_7_807.ajax_pagination_infinite_stop = "";
block_tdi_7_807.max_num_pages = "8505";
tdBlocksArray.push(block_tdi_7_807);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_7_807 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" class="td-image-wrap " title="Animales maltratados en Chiclana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animales maltratados en Chiclana" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/GC-Maltrato_Animal_Cadiz_02-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" title="Animales maltratados en Chiclana">Animales maltratados en Chiclana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:10:57+00:00" >febrero 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" class="td-image-wrap " title="El Reseteo Monetario tiene 5 fases de Liquidación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Reseteo Monetario tiene 5 fases de Liquidación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" title="El Reseteo Monetario tiene 5 fases de Liquidación">El Reseteo Monetario tiene 5 fases de Liquidación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T23:39:14+00:00" >marzo 21, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" class="td-image-wrap " title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:03:28+00:00" >junio 4, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_0af widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_0af" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">35320</span></a></li><li><a href="https://lagacetadealmeria.es/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">8698</span></a></li><li><a href="https://lagacetadealmeria.es/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">4632</span></a></li><li><a href="https://lagacetadealmeria.es/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">2631</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2491</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2344</span></a></li><li><a href="https://lagacetadealmeria.es/category/empresas/"><span class="td-cat-name">Empresas</span><span class="td-cat-no">2145</span></a></li><li><a href="https://lagacetadealmeria.es/category/andalucia/"><span class="td-cat-name">Andalucía</span><span class="td-cat-no">1933</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2020/07/01/" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td><a href="https://lagacetadealmeria.es/2020/07/02/" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td><a href="https://lagacetadealmeria.es/2020/07/03/" aria-label="Entradas publicadas el 3 de July de 2020">3</a></td><td><a href="https://lagacetadealmeria.es/2020/07/04/" aria-label="Entradas publicadas el 4 de July de 2020">4</a></td><td id="today"><a href="https://lagacetadealmeria.es/2020/07/05/" aria-label="Entradas publicadas el 5 de July de 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img  alt="" title="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/LOGO_pie_depagina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/LOGO_pie_depagina.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-279"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-278"><a href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280"><a href="https://lagacetadealmeria.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-57278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57278"><a href="https://lagacetadealmeria.es/foto-denuncia/">Foto Denuncia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxMToiMzMsMjcsMTY4MDIiO3M6MTA6ImNvbnRlbnRfaWQiO2k6MTU0ODc3O3M6NjoiYXV0aG9yIjtzOjM3OiJHVUlMTEVSTU8gSEVSUkVSQSBQTEFaQSBlcyBQZXJpb2Rpc3RhIjt9.03d47d5f1840c001c4ae5cc051c5390f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<script type="text/javascript">
    var pluginUrl = 'https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/';
	</script>
	<!--googleoff: all--><div id="cookie-law-info-bar"><span>Esta web hace uso de cookies para una mejor experiencia del usuario al navegar por nuestra web. Entendemos que acepta los términos. Si necesita más información: <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://lagacetadealmeria.es/politica-de-cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer Más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5f0204aca7efd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data {
	max-width: 544px;
}
</style>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lagacetadealmeria.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5726ef65b2", post_id : 154877 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lagacetadealmeria.es\/lo-mejor-esta-por-venir\/":154877};
	</script>
					<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src="https://widgets.wp.com/likes/master.html?ver=202027#ver=202027&amp;lang=es" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'118783956',post:'154877',tz:'2',srv:'lagacetadealmeria.es'} ]);
	_stq.push([ 'clickTrackerInit', '118783956', '154877' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sun, 05 Jul 2020 16:49:48 GMT -->
