<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las Bibliotecas Municipales amplían su horario ante el inicio del curso y la bajada de la incidencia por Covid - La Gaceta de Almeria (El periódico digital independiente)</title>
	<meta name="description" content="El Área de Cultura recuerda que se seguirán manteniendo todas las medidas de higiene y seguridad establecidas por las autoridades sanitarias" />
	<link rel="canonical" href="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las Bibliotecas Municipales amplían su horario ante el inicio del curso y la bajada de la incidencia por Covid - La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="og:description" content="El Área de Cultura recuerda que se seguirán manteniendo todas las medidas de higiene y seguridad establecidas por las autoridades sanitarias" />
	<meta property="og:url" content="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/" />
	<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="article:published_time" content="2021-09-17T17:37:26+00:00" />
	<meta property="article:modified_time" content="2021-09-17T17:37:51+00:00" />
	<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Lagaceta08" />
	<meta name="twitter:site" content="@Lagaceta08" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Las Bibliotecas Municipales amplían su horario ante el inicio del curso y la bajada de la incidencia por Covid del feed" href="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://lagacetadealmeria.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lagacetadealmeria.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/200263" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=200263' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a70d63a964","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"a70d63a964","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"a70d63a964","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":200263};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NK6WM7X5X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NK6WM7X5X8');
</script>

<!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7062971840802546"
     crossorigin="anonymous"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XW43qNvGCjZ9W', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->







<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/",
                    "name": "Las Bibliotecas Municipales amplían su horario ante el inicio del curso y..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-200263 single-format-standard td-standard-pack las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-199258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-188943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li id="menu-item-188941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li id="menu-item-188942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, septiembre 18, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-268"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://lagacetadealmeria.es/">
											<span class="td-logo-text">LA GACETA DE ALMERÍA</span>
										<span class="td-tagline-text">El periódico digital independiente de Almería. Fundado en 2005 por AGUSTÍN MUÑOZ</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-200263" class="post-200263 post type-post status-publish format-standard has-post-thumbnail category-cultura category-educacion-cultura category-recientes" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Las Bibliotecas Municipales amplían su horario ante el inicio del curso y...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/educacion-cultura/">Educación</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/recientes/">Recientes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Las Bibliotecas Municipales amplían su horario ante el inicio del curso y la bajada de la incidencia por Covid</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/redaccion-2/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T19:37:26+02:00" >17 de septiembre de 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-200263">111</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+Bibliotecas+Municipales+ampl%C3%ADan+su+horario+ante+el+inicio+del+curso+y+la+bajada+de+la+incidencia+por+Covid&url=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg&description=El Área de Cultura recuerda que se seguirán manteniendo todas las medidas de higiene y seguridad establecidas por las autoridades sanitarias" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+Bibliotecas+Municipales+ampl%C3%ADan+su+horario+ante+el+inicio+del+curso+y+la+bajada+de+la+incidencia+por+Covid %0A%0A https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg" data-caption=""><img width="696" height="463"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-696x463.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-600x399.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-1024x681.jpg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-150x100.jpg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-768x511.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-1068x710.jpg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-632x420.jpg 632w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg 1200w"  alt="" title="210917 BIBLIOTECA JOSE MARIA ARTERO004" data-src="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-696x463.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="463" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-696x463.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-696x463.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-600x399.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-1024x681.jpg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-150x100.jpg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-768x511.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-1068x710.jpg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004-632x420.jpg 632w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="210917 BIBLIOTECA JOSE MARIA ARTERO004"/></noscript></a></div>
            <div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Post 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="1726182154"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script defer id="videoo-library" data-id="e73c16092e9cd14bd08f0d640aa335aad74af5b12cc58bbddf0fe68909e2f453" src="https://static.videoo.tv/e73c16092e9cd14bd08f0d640aa335aad74af5b12cc58bbddf0fe68909e2f453.js"></script></div>
<p style="text-align: center;"><b>El Área de Cultura recuerda que se seguirán manteniendo todas las medidas de higiene y seguridad establecidas por las autoridades sanitarias</b></p>
<p><span style="font-weight: 400;">El curso académico ya está en marcha, como también las nuevas rutinas asociadas al otoño. Esto, sumado a la bajada de la incidencia de covid en la ciudad de Almería, ha hecho que el Área de Cultura y Educación del Ayuntamiento de Almería haya decidido renovar y ampliar los horarios de servicio de las Bibliotecas Municipales, así como la de sus salas de estudio, a partir del próximo lunes, 20 de septiembre. Una ampliación que no impedirá que se sigan manteniendo todas las medidas de higiene y seguridad, en prevención de la propagación de la Covid-19, establecidas por las autoridades sanitarias.</span></p>
<p><span style="font-weight: 400;">El concejal responsable del Área de Cultura y Educación, Diego Cruz, explica que “en todo momento hemos sido flexibles en la adecuación de servicios y horarios en función de la situación sanitaria y también de la demanda de los propios usuarios, por lo que los indicadores nos permiten volver a recuperar normalidad en los horarios de las cinco bibliotecas municipales, tanto las de los barrios de Cabo de Gata, El Alquián, La Chanca y Los Ángeles, como la Central ‘José María Artero’”.</span></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Post-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="1872973071"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><span style="font-weight: 400;">Este nuevo horario será en las salas de estudio 24/7 de la Biblioteca Central ‘José María Artero’ de 8:00 a 22:30 horas de lunes a domingo, mientras que los servicios bibliotecarios serán los lunes, miércoles y viernes de 9:00 a 14:00 horas y martes y jueves de 9:00 a 20:00 horas.</span></p>
<p><span style="font-weight: 400;">En el caso de los barrios, el día de apertura será el lunes en Cabo de Gata, el martes en El Alquián, el miércoles en La Chanca y el jueves en Los Ángeles, en horario de 9.00 a 13.00 horas y de 16.30 a 19.00 horas.</span></p>
<p><span style="font-weight: 400;">Del mismo modo, Diego Cruz detalla que “procederemos, como venimos haciendo desde que fuimos ampliando los servicios de la biblioteca, a una limpieza general de las salas, mesas, aseos y su consiguiente ventilación para que todo esté de nuevo en perfecto estado en cada apertura porque es necesario seguir vigilantes con las medidas que la situación requiere”, concluye. </span></p>
<p><img   alt="" width="696" height="463" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1024x681.jpg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-600x399.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-150x100.jpg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-768x511.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-696x463.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1068x710.jpg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-632x420.jpg 632w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016.jpg 1200w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1024x681.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="aligncenter size-large wp-image-200265 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-large wp-image-200265" src="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1024x681.jpg" alt="" width="696" height="463" srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1024x681.jpg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-600x399.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-150x100.jpg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-768x511.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-696x463.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-1068x710.jpg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016-632x420.jpg 632w, https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO016.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Post 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="6667517644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Las+Bibliotecas+Municipales+ampl%C3%ADan+su+horario+ante+el+inicio+del+curso+y+la+bajada+de+la+incidencia+por+Covid&url=https%3A%2F%2Flagacetadealmeria.es%2Flas-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg&description=El Área de Cultura recuerda que se seguirán manteniendo todas las medidas de higiene y seguridad establecidas por las autoridades sanitarias" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Las+Bibliotecas+Municipales+ampl%C3%ADan+su+horario+ante+el+inicio+del+curso+y+la+bajada+de+la+incidencia+por+Covid %0A%0A https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/espadas-pide-un-cierre-de-filas-sin-fisuras-de-todas-las-administraciones/">Espadas pide un cierre de filas “sin fisuras” de todas las administraciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://lagacetadealmeria.es/el-pmd-informa-que-la-normativa-covid-actual-impide-aun-el-acceso-de-publico-a-los-entrenamientos/">El PMD informa que la Normativa Covid actual impide aún el acceso de público a los entrenamientos</a></div></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/redaccion-2/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/6dcfc0d86788314817f7fee00f52f1af?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/6dcfc0d86788314817f7fee00f52f1af?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/6dcfc0d86788314817f7fee00f52f1af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6dcfc0d86788314817f7fee00f52f1af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/redaccion-2/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-09-17T19:37:26+02:00"><meta itemprop="dateModified" content="2021-09-17T19:37:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Las Bibliotecas Municipales amplían su horario ante el inicio del curso y la bajada de la incidencia por Covid"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-BIBLIOTECA-JOSE-MARIA-ARTERO004.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="798"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":200263,"live_filter_cur_post_author":"107","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "3214";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "536";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículo relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/dieta-alimenticia-la-importancia-de-una-alimentacion-saludable-como-estilo-de-vida/" rel="bookmark" class="td-image-wrap " title="Dieta alimenticia: la importancia de una alimentación saludable como estilo de vida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dieta alimenticia - Importancia de una alimentación saludable" title="Dieta alimenticia: la importancia de una alimentación saludable como estilo de vida" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/Dieta-alimenticia-Importancia-de-una-alimentacion-saludable1--218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/dieta-alimenticia-la-importancia-de-una-alimentacion-saludable-como-estilo-de-vida/" rel="bookmark" title="Dieta alimenticia: la importancia de una alimentación saludable como estilo de vida">Dieta alimenticia: la importancia de una alimentación saludable como estilo de vida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-pmd-informa-que-la-normativa-covid-actual-impide-aun-el-acceso-de-publico-a-los-entrenamientos/" rel="bookmark" class="td-image-wrap " title="El PMD informa que la Normativa Covid actual impide aún el acceso de público a los entrenamientos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="entrenamiento de escuelas municipales" title="El PMD informa que la Normativa Covid actual impide aún el acceso de público a los entrenamientos" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/210917-entrenamiento-de-escuelas-municipales-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-pmd-informa-que-la-normativa-covid-actual-impide-aun-el-acceso-de-publico-a-los-entrenamientos/" rel="bookmark" title="El PMD informa que la Normativa Covid actual impide aún el acceso de público a los entrenamientos">El PMD informa que la Normativa Covid actual impide aún el acceso de público a los entrenamientos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/espadas-pide-un-cierre-de-filas-sin-fisuras-de-todas-las-administraciones/" rel="bookmark" class="td-image-wrap " title="Espadas pide un cierre de filas “sin fisuras” de todas las administraciones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Espadas pide un cierre de filas “sin fisuras” de todas las administraciones" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/51486166763_3b150f476e_c-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/espadas-pide-un-cierre-de-filas-sin-fisuras-de-todas-las-administraciones/" rel="bookmark" title="Espadas pide un cierre de filas “sin fisuras” de todas las administraciones">Espadas pide un cierre de filas “sin fisuras” de todas las administraciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/un-derbi-de-primer-nivel-para-empezar-tercera-division-visitando-el-poli-ejido-al-cd-gador/" rel="bookmark" class="td-image-wrap " title="Un derbi de primer nivel para empezar Tercera División, visitando el Poli Ejido al CD Gádor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Poli Ejido CF vs CD Bélmez Atlético 5" title="Un derbi de primer nivel para empezar Tercera División, visitando el Poli Ejido al CD Gádor" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/Foto-Poli-Ejido-CF-vs-CD-Belmez-Atletico-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/un-derbi-de-primer-nivel-para-empezar-tercera-division-visitando-el-poli-ejido-al-cd-gador/" rel="bookmark" title="Un derbi de primer nivel para empezar Tercera División, visitando el Poli Ejido al CD Gádor">Un derbi de primer nivel para empezar Tercera División, visitando el Poli Ejido al CD Gádor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/actualizacion-de-datos-covid-19-andalucia/" rel="bookmark" class="td-image-wrap " title="Actualización de datos Covid-19 (Andalucía)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Covid Andalucía" title="Actualización de datos Covid-19 (Andalucía)" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/covid1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/actualizacion-de-datos-covid-19-andalucia/" rel="bookmark" title="Actualización de datos Covid-19 (Andalucía)">Actualización de datos Covid-19 (Andalucía)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-ayuntamiento-adjudica-a-garcam-taller-de-arquitectura-la-redaccion-del-proyecto-de-urbanizacion-del-entorno-del-hospital-provincial/" rel="bookmark" class="td-image-wrap " title="El Ayuntamiento adjudica a &#8216;Garcam Taller de Arquitectura&#8217; la redacción del proyecto de urbanización del entorno del Hospital Provincial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="entorno hospital provincial" title="El Ayuntamiento adjudica a &#8216;Garcam Taller de Arquitectura&#8217; la redacción del proyecto de urbanización del entorno del Hospital Provincial" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/entorno-hospital-provincial06-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-ayuntamiento-adjudica-a-garcam-taller-de-arquitectura-la-redaccion-del-proyecto-de-urbanizacion-del-entorno-del-hospital-provincial/" rel="bookmark" title="El Ayuntamiento adjudica a &#8216;Garcam Taller de Arquitectura&#8217; la redacción del proyecto de urbanización del entorno del Hospital Provincial">El Ayuntamiento adjudica a &#8216;Garcam Taller de Arquitectura&#8217; la redacción del proyecto de urbanización del entorno del Hospital Provincial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa9662b865c435706b996c06057198fe" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='200263' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><style>
.responsive_sidebar { width: 300px; height:600px; }
@media(min-width: 500px) { .responsive_5 { width: 300px; height: 600px; } }
@media(min-width: 800px) { .responsive_5 { width: 300px; height: 600px; } }
</style>

<!-- responsive_sidebar -->
<ins class="adsbygoogle responsive_sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="7437673836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="9feaaa276b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿A qué piensa que se debe el alto nivel de deliencuencia en Roquetas de Mar?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-56" name="poll_12" value="56" /> <label for="poll-answer-56">A la Policía Local</label></li>
		<li><input type="radio" id="poll-answer-57" name="poll_12" value="57" /> <label for="poll-answer-57">A la Guardia Civil</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_12" value="58" /> <label for="poll-answer-58">A no haber Policía Nacional</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_12" value="59" /> <label for="poll-answer-59">Al Ayuntamiento</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_12" value="60" /> <label for="poll-answer-60">A haber acogido más inmigrantes de los necesarios</label></li>
		<li><input type="radio" id="poll-answer-61" name="poll_12" value="61" /> <label for="poll-answer-61">A facilitar el empadronamiento de inmigrantes</label></li>
		<li><input type="radio" id="poll-answer-62" name="poll_12" value="62" /> <label for="poll-answer-62">Al gran número de segundas viviendas</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="3423182917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="polls-widget-3" class="td_block_template_1 widget polls-widget-3 widget_polls-widget"><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="3caf7e6797" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>El PSOE va a elegir a su dirigente en Andalucía. ¿Por quién optaría?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">SUSANA DIAZ</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_11" value="51" /> <label for="poll-answer-51">JUAN ESPADAS</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_11" value="52" /> <label for="poll-answer-52">LUÍS ÁNGEL HIERRO</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_11" value="53" /> <label for="poll-answer-53">Por ninguno</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_11" value="54" /> <label for="poll-answer-54">Por los tres</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_11" value="55" /> <label for="poll-answer-55">No sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="recent-comments-6" class="td_block_template_1 widget recent-comments-6 widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ivermectinwithoutdoctor.com' rel='external nofollow ugc' class='url'>ivermectin without a doctor prescription</a></span> en <a href="https://lagacetadealmeria.es/el-grado-de-matematicas-de-la-ual-entrega-sus-premios-del-concurso-de-problemas/#comment-37670">El Grado de Matemáticas de la UAL entrega sus premios del Concurso de Problemas</a></li><li class="recentcomments"><span class="comment-author-link">juan gonzález</span> en <a href="https://lagacetadealmeria.es/nueva-revelacion-sobre-el-qfs/#comment-37620">Nueva revelación sobre el QFS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://buyivermectin-online.com' rel='external nofollow ugc' class='url'>buy stromectol 12mg for humans</a></span> en <a href="https://lagacetadealmeria.es/el-grado-de-matematicas-de-la-ual-entrega-sus-premios-del-concurso-de-problemas/#comment-37564">El Grado de Matemáticas de la UAL entrega sus premios del Concurso de Problemas</a></li><li class="recentcomments"><span class="comment-author-link">pablo</span> en <a href="https://lagacetadealmeria.es/pago-de-bonos-del-dragon-amarillo/#comment-37487">Pago de bonos del Dragón Amarillo</a></li><li class="recentcomments"><span class="comment-author-link">GUILLERMO HERRERA</span> en <a href="https://lagacetadealmeria.es/senales-del-reseteo/#comment-37409">Señales del Reseteo</a></li></ul></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Sube tu Foto Denuncia</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f270-p200263-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/las-bibliotecas-municipales-amplian-su-horario-ante-el-inicio-del-curso-y-la-bajada-de-la-incidencia-por-covid/#wpcf7-f270-p200263-o1" method="post" class="wpcf7-form init" enctype="multipart/form-data" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270-p200263-o1" />
<input type="hidden" name="_wpcf7_container_post" value="200263" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Nombre y apellidos<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Título de la foto<span class="wpcf7-form-control-wrap titulo"><input type="text" name="titulo" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Descripción de la foto<span class="wpcf7-form-control-wrap descripcion"><textarea name="descripcion" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    <span class="wpcf7-form-control-wrap file-723"><input type="file" name="file-723" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span></td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
<span class="wpcf7-form-control-wrap Privacidad"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Privacidad" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">He leído y acepto la <a href="/aviso-legal">Política de Privacidad</a>.</span></label></span></span></span></p>
<p>    <input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></td>
</tr>
</table>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2136";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "428";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Opinión</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/rigidez-personal-rigidez-eclesial-ahondando-en-la-preocupacion-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="Rigidez personal, rigidez eclesial. Ahondando en la preocupación del Papa Francisco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Rigidez personal, rigidez eclesial. Ahondando en la preocupación del Papa Francisco" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/09/JUAN-ANTONIO-MOYA-SANCHEZ-es-Director-del-COPF-de-Almeria-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/rigidez-personal-rigidez-eclesial-ahondando-en-la-preocupacion-del-papa-francisco/" rel="bookmark" title="Rigidez personal, rigidez eclesial. Ahondando en la preocupación del Papa Francisco">Rigidez personal, rigidez eclesial. Ahondando en la preocupación del Papa Francisco</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lagacetadealmeria.es/author/juan-antonio-moya-sanchez-es-director-del-copf-de/">JUAN ANTONIO MOYA SANCHEZ es Director del COPF de Almeria</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T14:25:37+02:00" >16 de septiembre de 2021</time></span>                <span class="td-module-comments"><a href="https://lagacetadealmeria.es/rigidez-personal-rigidez-eclesial-ahondando-en-la-preocupacion-del-papa-francisco/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                Las palabras del Papa

El Santo Padre el Papa Francisco se ha pronunciado reiteradas veces sobre el problema de la rigidez en las personas y...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/alerta-en-la-palma/" rel="bookmark" class="td-image-wrap " title="Alerta en La Palma" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Alerta en La Palma" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/alerta-en-la-palma/" rel="bookmark" title="Alerta en La Palma">Alerta en La Palma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T22:56:48+02:00" >15 de septiembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/mar-menor-crimen-contra-la-humanidad/" rel="bookmark" class="td-image-wrap " title="Mar Menor: Crimen contra la Humanidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mar Menor: Crimen contra la Humanidad" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2016/10/AlHakam-95x70.jpg"  width="95" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/mar-menor-crimen-contra-la-humanidad/" rel="bookmark" title="Mar Menor: Crimen contra la Humanidad">Mar Menor: Crimen contra la Humanidad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T14:27:18+02:00" >14 de septiembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/riesgo-de-apagon/" rel="bookmark" class="td-image-wrap " title="Riesgo de Apagón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Riesgo de Apagón" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/riesgo-de-apagon/" rel="bookmark" title="Riesgo de Apagón">Riesgo de Apagón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T14:20:08+02:00" >14 de septiembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/cronica-de-una-muerte-anunciada/" rel="bookmark" class="td-image-wrap " title="Crónica de una muerte anunciada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crónica de una muerte anunciada" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/cronica-de-una-muerte-anunciada/" rel="bookmark" title="Crónica de una muerte anunciada">Crónica de una muerte anunciada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-12T10:46:21+02:00" >12 de septiembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61456469c62cd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data { 

max-width: 544px; 

} 

  

.size-full{ 

  padding: 50px; 

  background-color: transparent; 

  transition: transform .2s; /* Animation */ 

  width: 100%; 

  height: 100%; 

  margin: 0 auto; 

} 

  

.size-full:hover { 

  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */ 

} 
</style>

<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-XW43qNvGCjZ9W",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'118783956',post:'200263',tz:'2',srv:'lagacetadealmeria.es'} ]);
	_stq.push([ 'clickTrackerInit', '118783956', '200263' ]);
</script>

</body>
</html>
<!-- Page uncached by LiteSpeed Cache 4.4.1 on 2021-09-18 06:00:41 -->