<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla | La Gaceta de Almeria (El periódico digital independiente)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
              <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js?external-type=wordpress';
              js.setAttribute('powr-token','IWEiln2miI1479253456');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <script type="text/javascript">var baseurl = "https://lagacetadealmeria.es";var adminurl = "https://lagacetadealmeria.es/wp-admin/";</script><meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" /><meta name="author" content="LA GACETA DE ALMERIA">
<link rel="icon" type="image/png" href="http://lagacetadealmeria.es/wp-content/uploads/2016/11/LGdA-1º-Logo-300x41.jpg"><meta name="description" content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla " />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "La Gaceta de Almeria (El peri\u00f3dico digital independiente)","url" : "https:\/\/lagacetadealmeria.es"}</script>
<meta property="og:url" content="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" />
<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla " />
<meta property="og:description" content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla " />
<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" />
<meta property="og:image:secure_url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="463" />
<meta property="og:image:alt" content="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla " />
<meta name="twitter:description" content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla " />
<meta name="twitter:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla del feed" href="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4746264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4746264-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_sap_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://lagacetadealmeria.es/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_listing_css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/multiple-post-type-order/css/post_listing_css.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_css_file-css'  href='https://lagacetadealmeria.es/wp-content/plugins/multiple-post-type-order/css/pmto_dem.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main1_css_file-css'  href='https://lagacetadealmeria.es/wp-content/plugins/multiple-post-type-order/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main2_css_file-css'  href='https://lagacetadealmeria.es/wp-content/plugins/multiple-post-type-order/css/style_one.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main3_css_file-css'  href='https://lagacetadealmeria.es/wp-content/plugins/multiple-post-type-order/css/style_two.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='https://lagacetadealmeria.es/wp-content/plugins/rotatingtweets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://lagacetadealmeria.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"lagacetadealmeria.es","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lagacetadealmeria.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","security":"beaac682f9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://lagacetadealmeria.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”' href='https://lagacetadealmeria.es/el-ayuntamiento-aprueba-un-presupuesto-de-mas-de-2024-millones-para-2020-que-permitira-ocuparnos-de-los-problemas-reales-de-la-ciudad/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=134449' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/lagacetadealmeria.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="11";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.white-popup-block:before {
        background-size: auto;
    }
</style>

<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4746264-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4746264-1', 'auto');
ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-134449 single-format-standard la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Picasa">
                <i class="td-icon-font td-icon-picasa"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39"><a href="https://lagacetadealmeria.es/">Home</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="#">World</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="#">Lifestyle</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="#">Fashion</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="#">Sport</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="#">Music</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="#">Food &#038; Recipes</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="#">Photography</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="#">Recipes</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="#">Travel</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="#">Arts</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  alt="" data-src="http://lagacetadealmeria.es/wp-content/uploads/2017/07/La-Gaceta-de-Almeria-Logo-puerta-300x275.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lagacetadealmeria.es/wp-content/uploads/2017/07/La-Gaceta-de-Almeria-Logo-puerta-300x275.jpg" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg"  alt="" data-src="http://lagacetadealmeria.es/wp-content/uploads/2017/02/logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" src="http://lagacetadealmeria.es/wp-content/uploads/2017/02/logo.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="https://lagacetadealmeria.es/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="#">World</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e32371eccb19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e32371eccb19" ><script>var block_td_uid_1_5e32371eccb19 = new tdBlock();
block_td_uid_1_5e32371eccb19.id = "td_uid_1_5e32371eccb19";
block_td_uid_1_5e32371eccb19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5e32371eccb19_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e32371eccb19.td_column_number = "3";
block_td_uid_1_5e32371eccb19.block_type = "td_block_mega_menu";
block_td_uid_1_5e32371eccb19.post_count = "0";
block_td_uid_1_5e32371eccb19.found_posts = "0";
block_td_uid_1_5e32371eccb19.header_color = "";
block_td_uid_1_5e32371eccb19.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e32371eccb19.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_1_5e32371eccb19);
</script><div id=td_uid_1_5e32371eccb19 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e32371eccb19" data-td_block_id="td_uid_1_5e32371eccb19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_5e32371eccb19" data-td_block_id="td_uid_1_5e32371eccb19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e32371eccfcc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e32371eccfcc" ><script>var block_td_uid_2_5e32371eccfcc = new tdBlock();
block_td_uid_2_5e32371eccfcc.id = "td_uid_2_5e32371eccfcc";
block_td_uid_2_5e32371eccfcc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e32371eccfcc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e32371eccfcc.td_column_number = "3";
block_td_uid_2_5e32371eccfcc.block_type = "td_block_mega_menu";
block_td_uid_2_5e32371eccfcc.post_count = "0";
block_td_uid_2_5e32371eccfcc.found_posts = "0";
block_td_uid_2_5e32371eccfcc.header_color = "";
block_td_uid_2_5e32371eccfcc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e32371eccfcc.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_2_5e32371eccfcc);
</script><div id=td_uid_2_5e32371eccfcc class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e32371eccfcc" data-td_block_id="td_uid_2_5e32371eccfcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5e32371eccfcc" data-td_block_id="td_uid_2_5e32371eccfcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e32371ecd327_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e32371ecd327" ><script>var block_td_uid_3_5e32371ecd327 = new tdBlock();
block_td_uid_3_5e32371ecd327.id = "td_uid_3_5e32371ecd327";
block_td_uid_3_5e32371ecd327.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e32371ecd327_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e32371ecd327.td_column_number = "3";
block_td_uid_3_5e32371ecd327.block_type = "td_block_mega_menu";
block_td_uid_3_5e32371ecd327.post_count = "0";
block_td_uid_3_5e32371ecd327.found_posts = "0";
block_td_uid_3_5e32371ecd327.header_color = "";
block_td_uid_3_5e32371ecd327.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e32371ecd327.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_3_5e32371ecd327);
</script><div id=td_uid_3_5e32371ecd327 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e32371ecd327" data-td_block_id="td_uid_3_5e32371ecd327"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5e32371ecd327" data-td_block_id="td_uid_3_5e32371ecd327"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e32371ecd65f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e32371ecd65f" ><script>var block_td_uid_4_5e32371ecd65f = new tdBlock();
block_td_uid_4_5e32371ecd65f.id = "td_uid_4_5e32371ecd65f";
block_td_uid_4_5e32371ecd65f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e32371ecd65f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e32371ecd65f.td_column_number = "3";
block_td_uid_4_5e32371ecd65f.block_type = "td_block_mega_menu";
block_td_uid_4_5e32371ecd65f.post_count = "0";
block_td_uid_4_5e32371ecd65f.found_posts = "0";
block_td_uid_4_5e32371ecd65f.header_color = "";
block_td_uid_4_5e32371ecd65f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e32371ecd65f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5e32371ecd65f);
</script><div id=td_uid_4_5e32371ecd65f class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e32371ecd65f" data-td_block_id="td_uid_4_5e32371ecd65f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5e32371ecd65f" data-td_block_id="td_uid_4_5e32371ecd65f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-44"><a href="#">Music</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e32371ecd99b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e32371ecd99b" ><script>var block_td_uid_5_5e32371ecd99b = new tdBlock();
block_td_uid_5_5e32371ecd99b.id = "td_uid_5_5e32371ecd99b";
block_td_uid_5_5e32371ecd99b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e32371ecd99b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e32371ecd99b.td_column_number = "3";
block_td_uid_5_5e32371ecd99b.block_type = "td_block_mega_menu";
block_td_uid_5_5e32371ecd99b.post_count = "0";
block_td_uid_5_5e32371ecd99b.found_posts = "0";
block_td_uid_5_5e32371ecd99b.header_color = "";
block_td_uid_5_5e32371ecd99b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e32371ecd99b.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_5_5e32371ecd99b);
</script><div id=td_uid_5_5e32371ecd99b class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e32371ecd99b" data-td_block_id="td_uid_5_5e32371ecd99b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5e32371ecd99b" data-td_block_id="td_uid_5_5e32371ecd99b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-45"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46"><a href="#">Food &#038; Recipes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="#">Photography</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a href="#">Recipes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49"><a href="#">Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-50"><a href="#">Arts</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://lagacetadealmeria.es/">
			<img   data-retina="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg"  alt="" data-src="http://lagacetadealmeria.es/wp-content/uploads/2017/02/logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" src="http://lagacetadealmeria.es/wp-content/uploads/2017/02/logo.png" alt=""/></noscript>
			<span class="td-visual-hidden">La Gaceta de Almeria (El periódico digital independiente)</span>
		</a>
	        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://lagacetadealmeria.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemprop="url" href="https://lagacetadealmeria.es/category/cultura/"><span itemprop="title">Cultura</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la..."><meta itemprop="url" content = "https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/">La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-134449" class="post-134449 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-empresas category-provincia tag-ignacio-martin-lerma tag-lucainena-de-las-torres tag-sierra-alhamilla tag-unidad-de-policia-adscrita-a-la-comunidad-autonoma-de-andalucia tag-yacimiento-arqueologico" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/la-gaceta-de-almeria/">LA GACETA DE ALMERIA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T22:59:45+00:00" >enero 29, 2020</time></span>                    <div class="td-post-comments"><a href="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-134449">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla&url=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg&description=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla%20-%20https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" data-caption="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería"><img width="600" height="463"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-544x420.jpg 544w" sizes="(max-width: 600px) 100vw, 600px" alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" title="Policia yacimiento del Paleolítico en la Sierra Alhamilla" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="463" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-544x420.jpg 544w" sizes="(max-width: 600px) 100vw, 600px" alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" title="Policia yacimiento del Paleolítico en la Sierra Alhamilla"/></noscript></a><figcaption class="wp-caption-text">El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería</figcaption></figure></div>
        <p>Funcionarios pertenecientes al Grupo de Medio Ambiente y Protección del Patrimonio Histórico Andaluz, de la Unidad de Policía Adscrita a la comunidad autónoma de Andalucía en Almería, localizaron a finales de 2019 un yacimiento de materia lítico del Paleolítico en las estribaciones de Sierra Alhamilla, en el término municipal de Lucainena de las Torres.</p>
<p>&nbsp;</p>
<p>El yacimiento arqueológico se localizó en un abrigo natural de la sierra y no figuraba en el Catálogo General de Patrimonio Histórico de Andalucía. Así, el Doctor en Prehistoria y profesor, Ignacio Martín Lerma, aseguró en una visita al emplazamiento que por la tipología de los restos encontrados datan del Paleolítico Superior.</p>
<p>&nbsp;</p>
<p>Entre el material recogido para su análisis se encuentran lascas y núcleos de cuar-zo, restos de percutores y talla, fragmentos de sílex y fragmentos de cerámica, destacando una hoja o láminas de sílex melado. Todas las piezas han sido entregadas al Museo Ar-queológico de Almería para su supervisión. En ese sentido, dos arqueólogos de la Delega-ción Territorial de Cultura y Patrimonio Histórico en Almería han analizado el material.</p>
<figure id="attachment_134450" aria-describedby="caption-attachment-134450" style="width: 600px" class="wp-caption aligncenter"><img   alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" width="600" height="463" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-544x420.jpg 544w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" class="size-full wp-image-134450 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-134450" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg" alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" width="600" height="463" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg 600w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-544x420.jpg 544w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-134450" class="wp-caption-text">El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería</figcaption></figure>
<p>Este tipo de hallazgos se localizan muy próximos unos de otros, muchas veces en pequeños altos que dominan vaguadas o en los bordes de los barrancos, siempre en lu-gares de gran visibilidad. Estos descubrimientos permiten a los expertos saber más sobre los modos de vida de los primeros pobladores del continente o los enclaves de talla de sí-lex de población que habitaba en las proximidades.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/ignacio-martin-lerma/">Ignacio Martín Lerma</a></li><li><a href="https://lagacetadealmeria.es/tag/lucainena-de-las-torres/">Lucainena de las Torres</a></li><li><a href="https://lagacetadealmeria.es/tag/sierra-alhamilla/">Sierra Alhamilla</a></li><li><a href="https://lagacetadealmeria.es/tag/unidad-de-policia-adscrita-a-la-comunidad-autonoma-de-andalucia/">Unidad de Policía Adscrita a la comunidad autónoma de Andalucía</a></li><li><a href="https://lagacetadealmeria.es/tag/yacimiento-arqueologico/">Yacimiento arqueológico</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla&url=https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg&description=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Unidad+de+Polic%C3%ADa+Adscrita+localiza+un+yacimiento+del+Paleol%C3%ADtico+en+la+Sierra+Alhamilla%20-%20https%3A%2F%2Flagacetadealmeria.es%2Fla-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></noscript></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" data-text="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/el-ayuntamiento-aprueba-un-presupuesto-de-mas-de-2024-millones-para-2020-que-permitira-ocuparnos-de-los-problemas-reales-de-la-ciudad/">El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/la-gaceta-de-almeria/"><img alt='' src='https://secure.gravatar.com/avatar/2085dd449401dac62d264cf5c10b66e2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2085dd449401dac62d264cf5c10b66e2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/la-gaceta-de-almeria/">LA GACETA DE ALMERIA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LA GACETA DE ALMERIA"></span><meta itemprop="datePublished" content="2020-01-29T22:59:45+00:00"><meta itemprop="dateModified" content="2020-01-29T22:59:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lagacetadealmeria.es/wp-content/uploads/2017/02/logo.png"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="463"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_5e32371ecf385_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e32371ecf385" ><script>var block_td_uid_7_5e32371ecf385 = new tdBlock();
block_td_uid_7_5e32371ecf385.id = "td_uid_7_5e32371ecf385";
block_td_uid_7_5e32371ecf385.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e32371ecf385_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":134449,"live_filter_cur_post_author":"168"}';
block_td_uid_7_5e32371ecf385.td_column_number = "3";
block_td_uid_7_5e32371ecf385.block_type = "td_block_related_posts";
block_td_uid_7_5e32371ecf385.post_count = "3";
block_td_uid_7_5e32371ecf385.found_posts = "10731";
block_td_uid_7_5e32371ecf385.header_color = "";
block_td_uid_7_5e32371ecf385.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e32371ecf385.max_num_pages = "3577";
tdBlocksArray.push(block_td_uid_7_5e32371ecf385);
</script><h4 class="td-related-title"><a id="td_uid_8_5e32371edd8bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5e32371ecf385" href="#">Artículo relacionados</a><a id="td_uid_9_5e32371edd8c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5e32371ecf385" href="#">Más del autor</a></h4><div id=td_uid_7_5e32371ecf385 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-seguridad-en-las-playas-de-roquetas-de-mar-se-reforzara-con-mas-personal-torres-de-vigilancia-y-nuevas-lanchas/" rel="bookmark" title="La seguridad en las playas de Roquetas de Mar se reforzará con más personal, torres de vigilancia y nuevas lanchas"><img width="218" height="150"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La seguridad en las playas de Roquetas de Mar se reforzará con más personal, torres de vigilancia y nuevas lanchas" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-218x150.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Roquetas-vigilancia-en-las-playas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La seguridad en las playas de Roquetas de Mar se reforzará con más personal, torres de vigilancia y nuevas lanchas"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-seguridad-en-las-playas-de-roquetas-de-mar-se-reforzara-con-mas-personal-torres-de-vigilancia-y-nuevas-lanchas/" rel="bookmark" title="La seguridad en las playas de Roquetas de Mar se reforzará con más personal, torres de vigilancia y nuevas lanchas">La seguridad en las playas de Roquetas de Mar se reforzará con más personal, torres de vigilancia y nuevas lanchas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/sdominguez-producciones-potencia-el-ciclismo-en-carretera-con-el-circuito-provincial-2020/" rel="bookmark" title="SDomínguez Producciones potencia el ciclismo  en carretera con el circuito provincial 2020"><img width="218" height="150"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presentado el evento en KIA Automóviles Robe, vehículo oficial de las pruebas. La primera de las cuatro carreras arrancó el pasado domingo en Vera con más de setenta ciclistas." title="SDomínguez Producciones potencia el ciclismo  en carretera con el circuito provincial 2020" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-218x150.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Huercal-de-Almería-Presentación-del-circuito-en-el-concesionario-de-KIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presentado el evento en KIA Automóviles Robe, vehículo oficial de las pruebas. La primera de las cuatro carreras arrancó el pasado domingo en Vera con más de setenta ciclistas." title="SDomínguez Producciones potencia el ciclismo  en carretera con el circuito provincial 2020"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/sdominguez-producciones-potencia-el-ciclismo-en-carretera-con-el-circuito-provincial-2020/" rel="bookmark" title="SDomínguez Producciones potencia el ciclismo  en carretera con el circuito provincial 2020">SDomínguez Producciones potencia el ciclismo  en carretera con el circuito provincial 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-diputado-provincial-fernando-gimenez-se-interesa-por-los-servicios-de-invierno-del-hotel-hotel-marina-mar-de-mojacar/" rel="bookmark" title="El diputado provincial Fernando Gimenez se interesa por los servicios de invierno del Hotel Hotel Marina Mar de Mojácar"><img width="218" height="150"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El diputado provincial Fernando Gimenez se interesa por los servicios de invierno del Hotel Hotel Marina Mar de Mojácar" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-218x150.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-218x150.jpg 218w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/VISITA-DELEGADO-DE-PRESIDENCIA-A-MOJACAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El diputado provincial Fernando Gimenez se interesa por los servicios de invierno del Hotel Hotel Marina Mar de Mojácar"/></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-diputado-provincial-fernando-gimenez-se-interesa-por-los-servicios-de-invierno-del-hotel-hotel-marina-mar-de-mojacar/" rel="bookmark" title="El diputado provincial Fernando Gimenez se interesa por los servicios de invierno del Hotel Hotel Marina Mar de Mojácar">El diputado provincial Fernando Gimenez se interesa por los servicios de invierno del Hotel Hotel Marina Mar de Mojácar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e32371ecf385" data-td_block_id="td_uid_7_5e32371ecf385"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e32371ecf385" data-td_block_id="td_uid_7_5e32371ecf385"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Comentario:" id="h340a887d5"  name="h340a887d5"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a610223d5f2925273c418008a54477ab" );document.getElementById("h340a887d5").setAttribute( "id", "comment" );</script>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='134449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d2d9dee09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_polls-widget"><div class="block-title"><span>Encuestas</span></div><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="8025735913" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>¿Le conmueven las lágrimas de un político?</strong></p><div id="polls-10-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-36" name="poll_10" value="36" /> <label for="poll-answer-36">Sí</label></li>
		<li><input type="radio" id="poll-answer-37" name="poll_10" value="37" /> <label for="poll-answer-37">No</label></li>
		<li><input type="radio" id="poll-answer-38" name="poll_10" value="38" /> <label for="poll-answer-38">Algo</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_10" value="39" /> <label for="poll-answer-39">Son falsas</label></li>
		<li><input type="radio" id="poll-answer-40" name="poll_10" value="40" /> <label for="poll-answer-40">Pretenden salir en la foto</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(10);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript>&nbsp;Cargando ...</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5e32371edf110_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5e32371edf110" ><script>var block_td_uid_11_5e32371edf110 = new tdBlock();
block_td_uid_11_5e32371edf110.id = "td_uid_11_5e32371edf110";
block_td_uid_11_5e32371edf110.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e32371edf110_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e32371edf110.td_column_number = "1";
block_td_uid_11_5e32371edf110.block_type = "td_block_7";
block_td_uid_11_5e32371edf110.post_count = "1";
block_td_uid_11_5e32371edf110.found_posts = "1";
block_td_uid_11_5e32371edf110.header_color = "";
block_td_uid_11_5e32371edf110.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e32371edf110.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5e32371edf110);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_11_5e32371edf110 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas"><img width="100" height="70"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="RÉCORD DE EXPORTACIONES ANDALUZAS DE CÁRNICOS: ALCANZAN LOS 184 MILLONES TRAS CRECER UN 17,9% EN EL PRIMER SEMESTRE DE 2019." title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" data-src="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="RÉCORD DE EXPORTACIONES ANDALUZAS DE CÁRNICOS: ALCANZAN LOS 184 MILLONES TRAS CRECER UN 17,9% EN EL PRIMER SEMESTRE DE 2019." title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas">Andalucía es la comunidad que más crece de las cinco regiones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T14:43:16+00:00" >agosto 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lagacetadealmeria.es/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2020/01/01/" aria-label="Entradas publicadas el 1 January 2020">1</a></td><td><a href="https://lagacetadealmeria.es/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="https://lagacetadealmeria.es/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="https://lagacetadealmeria.es/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td><a href="https://lagacetadealmeria.es/2020/01/05/" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/06/" aria-label="Entradas publicadas el 6 January 2020">6</a></td><td>7</td><td><a href="https://lagacetadealmeria.es/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="https://lagacetadealmeria.es/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="https://lagacetadealmeria.es/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="https://lagacetadealmeria.es/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="https://lagacetadealmeria.es/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://lagacetadealmeria.es/2020/01/14/" aria-label="Entradas publicadas el 14 January 2020">14</a></td><td><a href="https://lagacetadealmeria.es/2020/01/15/" aria-label="Entradas publicadas el 15 January 2020">15</a></td><td><a href="https://lagacetadealmeria.es/2020/01/16/" aria-label="Entradas publicadas el 16 January 2020">16</a></td><td><a href="https://lagacetadealmeria.es/2020/01/17/" aria-label="Entradas publicadas el 17 January 2020">17</a></td><td><a href="https://lagacetadealmeria.es/2020/01/18/" aria-label="Entradas publicadas el 18 January 2020">18</a></td><td><a href="https://lagacetadealmeria.es/2020/01/19/" aria-label="Entradas publicadas el 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/20/" aria-label="Entradas publicadas el 20 January 2020">20</a></td><td><a href="https://lagacetadealmeria.es/2020/01/21/" aria-label="Entradas publicadas el 21 January 2020">21</a></td><td><a href="https://lagacetadealmeria.es/2020/01/22/" aria-label="Entradas publicadas el 22 January 2020">22</a></td><td><a href="https://lagacetadealmeria.es/2020/01/23/" aria-label="Entradas publicadas el 23 January 2020">23</a></td><td><a href="https://lagacetadealmeria.es/2020/01/24/" aria-label="Entradas publicadas el 24 January 2020">24</a></td><td><a href="https://lagacetadealmeria.es/2020/01/25/" aria-label="Entradas publicadas el 25 January 2020">25</a></td><td><a href="https://lagacetadealmeria.es/2020/01/26/" aria-label="Entradas publicadas el 26 January 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/27/" aria-label="Entradas publicadas el 27 January 2020">27</a></td><td><a href="https://lagacetadealmeria.es/2020/01/28/" aria-label="Entradas publicadas el 28 January 2020">28</a></td><td><a href="https://lagacetadealmeria.es/2020/01/29/" aria-label="Entradas publicadas el 29 January 2020">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5e32371ee043b_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5e32371ee043b" ><script>var block_td_uid_12_5e32371ee043b = new tdBlock();
block_td_uid_12_5e32371ee043b.id = "td_uid_12_5e32371ee043b";
block_td_uid_12_5e32371ee043b.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e32371ee043b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e32371ee043b.td_column_number = "1";
block_td_uid_12_5e32371ee043b.block_type = "td_block_7";
block_td_uid_12_5e32371ee043b.post_count = "3";
block_td_uid_12_5e32371ee043b.found_posts = "21745";
block_td_uid_12_5e32371ee043b.header_color = "";
block_td_uid_12_5e32371ee043b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e32371ee043b.max_num_pages = "7249";
tdBlocksArray.push(block_td_uid_12_5e32371ee043b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4></div><div id=td_uid_12_5e32371ee043b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" rel="bookmark" title="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla"><img width="100" height="70"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" title="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-100x70.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/Policia-yacimiento-del-Paleolítico-en-la-Sierra-Alhamilla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El material hallado, donde destaca una hoja o láminas de sílex melado, ha sido entregado al Museo Arqueológico de Almería" title="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-unidad-de-policia-adscrita-localiza-un-yacimiento-del-paleolitico-en-la-sierra-alhamilla/" rel="bookmark" title="La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en la Sierra Alhamilla">La Unidad de Policía Adscrita localiza un yacimiento del Paleolítico en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T22:59:45+00:00" >enero 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-ayuntamiento-aprueba-un-presupuesto-de-mas-de-2024-millones-para-2020-que-permitira-ocuparnos-de-los-problemas-reales-de-la-ciudad/" rel="bookmark" title="El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”"><img width="100" height="70"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tras sumar el PP el voto favorable de Vox y Ciudadanos, el alcalde lamenta que Psoe y Podemos antepongan intereses partidistas para no apoyar unas cuentas “eminentemente sociales” que son las más altas de la última década." title="El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-100x70.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2020/01/PLENO-PRESUPUESTOS00003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tras sumar el PP el voto favorable de Vox y Ciudadanos, el alcalde lamenta que Psoe y Podemos antepongan intereses partidistas para no apoyar unas cuentas “eminentemente sociales” que son las más altas de la última década." title="El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-ayuntamiento-aprueba-un-presupuesto-de-mas-de-2024-millones-para-2020-que-permitira-ocuparnos-de-los-problemas-reales-de-la-ciudad/" rel="bookmark" title="El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para 2020 que permitirá “ocuparnos de los problemas reales de la ciudad”">El Ayuntamiento aprueba un Presupuesto de más de 202,4 millones para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T16:19:54+00:00" >enero 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-libre-comercio-de-frutas-y-hortalizas-con-reino-unido-se-mantendra-hasta-el-proximo-31-de-diciembre/" rel="bookmark" title="El libre comercio de frutas y hortalizas con Reino Unido se mantendrá hasta el próximo 31 de diciembre"><img width="100" height="70"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El libre comercio de frutas y hortalizas con Reino Unido se mantendrá hasta el próximo 31 de diciembre" data-src="https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-100x70.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-100x70.jpg 100w, https://lagacetadealmeria.es/wp-content/uploads/2019/11/Los-andaluces-los-más-preocupados-por-el-Brexittt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El libre comercio de frutas y hortalizas con Reino Unido se mantendrá hasta el próximo 31 de diciembre"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-libre-comercio-de-frutas-y-hortalizas-con-reino-unido-se-mantendra-hasta-el-proximo-31-de-diciembre/" rel="bookmark" title="El libre comercio de frutas y hortalizas con Reino Unido se mantendrá hasta el próximo 31 de diciembre">El libre comercio de frutas y hortalizas con Reino Unido se...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T18:04:18+00:00" >enero 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_calendar"><div class="block-title"><span>Calendario</span></div><div class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://lagacetadealmeria.es/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2020/01/01/" aria-label="Entradas publicadas el 1 January 2020">1</a></td><td><a href="https://lagacetadealmeria.es/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="https://lagacetadealmeria.es/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="https://lagacetadealmeria.es/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td><a href="https://lagacetadealmeria.es/2020/01/05/" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/06/" aria-label="Entradas publicadas el 6 January 2020">6</a></td><td>7</td><td><a href="https://lagacetadealmeria.es/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="https://lagacetadealmeria.es/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="https://lagacetadealmeria.es/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="https://lagacetadealmeria.es/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="https://lagacetadealmeria.es/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://lagacetadealmeria.es/2020/01/14/" aria-label="Entradas publicadas el 14 January 2020">14</a></td><td><a href="https://lagacetadealmeria.es/2020/01/15/" aria-label="Entradas publicadas el 15 January 2020">15</a></td><td><a href="https://lagacetadealmeria.es/2020/01/16/" aria-label="Entradas publicadas el 16 January 2020">16</a></td><td><a href="https://lagacetadealmeria.es/2020/01/17/" aria-label="Entradas publicadas el 17 January 2020">17</a></td><td><a href="https://lagacetadealmeria.es/2020/01/18/" aria-label="Entradas publicadas el 18 January 2020">18</a></td><td><a href="https://lagacetadealmeria.es/2020/01/19/" aria-label="Entradas publicadas el 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/20/" aria-label="Entradas publicadas el 20 January 2020">20</a></td><td><a href="https://lagacetadealmeria.es/2020/01/21/" aria-label="Entradas publicadas el 21 January 2020">21</a></td><td><a href="https://lagacetadealmeria.es/2020/01/22/" aria-label="Entradas publicadas el 22 January 2020">22</a></td><td><a href="https://lagacetadealmeria.es/2020/01/23/" aria-label="Entradas publicadas el 23 January 2020">23</a></td><td><a href="https://lagacetadealmeria.es/2020/01/24/" aria-label="Entradas publicadas el 24 January 2020">24</a></td><td><a href="https://lagacetadealmeria.es/2020/01/25/" aria-label="Entradas publicadas el 25 January 2020">25</a></td><td><a href="https://lagacetadealmeria.es/2020/01/26/" aria-label="Entradas publicadas el 26 January 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/01/27/" aria-label="Entradas publicadas el 27 January 2020">27</a></td><td><a href="https://lagacetadealmeria.es/2020/01/28/" aria-label="Entradas publicadas el 28 January 2020">28</a></td><td><a href="https://lagacetadealmeria.es/2020/01/29/" aria-label="Entradas publicadas el 29 January 2020">29</a></td><td id="today">30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5e32371f0d704_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_13_5e32371f0d704" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/local/">Local<span class="td-cat-no">29840</span></a></li><li><a href="https://lagacetadealmeria.es/category/provincia/">Provincia<span class="td-cat-no">8040</span></a></li><li><a href="https://lagacetadealmeria.es/category/politica/">Política<span class="td-cat-no">4553</span></a></li><li><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad<span class="td-cat-no">2559</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/">Economía<span class="td-cat-no">2281</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/">Cultura<span class="td-cat-no">2275</span></a></li><li><a href="https://lagacetadealmeria.es/category/empresas/">Empresas<span class="td-cat-no">1869</span></a></li><li><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía<span class="td-cat-no">1632</span></a></li></ul></div> <!-- ./block -->                <div class="td_block_wrap td_block_weather td_block_widget td_uid_14_5e32371f0dabd_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5e32371f0dabd" ><h4 class="block-title"><span>El tiempo en Almería</span></h4><div id=td_uid_14_5e32371f0dabd class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Almería</div>
			<div class="td-weather-condition">niebla</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_14_5e32371f0dabd"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_5e32371f0dabd">
				<input id="td_uid_14_5e32371f0dabd" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon" data-td-block-uid="td_uid_14_5e32371f0dabd"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_14_5e32371f0dabd">
					<span class="td-big-degrees">9.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">8.3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sáb</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img  alt="" title="" data-src="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Picasa">
                <i class="td-icon-font td-icon-picasa"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lagacetadealmeria.es/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-279"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-278"><a href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280"><a href="https://lagacetadealmeria.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-57278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57278"><a href="https://lagacetadealmeria.es/foto-denuncia/">Foto Denuncia</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozNjoiMzUsMTgsMTYsMjM3MDEsMjI1MywzNDQxLDIzNzAwLDIzNzAyIjtzOjEwOiJjb250ZW50X2lkIjtpOjEzNDQ0OTtzOjY6ImF1dGhvciI7czoyMDoiTEEgR0FDRVRBIERFIEFMTUVSSUEiO30-.431498ba62ef3a3e0f4342867ecb51fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=5.3.2'></script>
	<script type="text/javascript">
    var pluginUrl = 'https://lagacetadealmeria.es/wp-content/plugins/contus-video-gallery/';
	</script>
	<div id="cookie-law-info-bar"><span>Esta web hace uso de cookies para una mejor experiencia del usuario al navegar por nuestra web. Entendemos que acepta los términos. Si necesita más información: <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://lagacetadealmeria.es/politica-de-cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer Más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#0a0a0a","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e32371f0ee5e
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://lagacetadealmeria.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "eaeccf74eb", post_id : 134449 } ); } ); /* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_5e32371f0dabd","location":"Almer\u00eda","api_location":"Almeria","api_language":"es","today_icon":"mist-n","today_icon_text":"niebla","today_temp":[9.6,49.2],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[8.3,47],"today_max":[11,51.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1580472000,"day_temp":[17,63],"day_name":"Vie","owm_day_index":1},{"timestamp":1580558400,"day_temp":[18,64],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1580644800,"day_temp":[18,65],"day_name":"Dom","owm_day_index":3},{"timestamp":1580731200,"day_temp":[20,68],"day_name":"Lun","owm_day_index":4},{"timestamp":1580817600,"day_temp":[20,68],"day_name":"Mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lagacetadealmeria.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Thu, 30 Jan 2020 01:53:35 GMT -->
