<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿El último alquimista? - La Gaceta de Almeria (El periódico digital independiente)</title>
	<meta name="description" content="¿El último alquimista?" />
	<link rel="canonical" href="https://lagacetadealmeria.es/el-ultimo-alquimista/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿El último alquimista? - La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="og:description" content="¿El último alquimista?" />
	<meta property="og:url" content="https://lagacetadealmeria.es/el-ultimo-alquimista/" />
	<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="article:published_time" content="2021-07-14T21:00:58+00:00" />
	<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" />
	<meta property="og:image:width" content="247" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Lagaceta08" />
	<meta name="twitter:site" content="@Lagaceta08" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="GUILLERMO HERRERA PLAZA es Periodista" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="23 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8","name":"AGUSTIN MUNOZ","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","caption":"AGUSTIN MUNOZ"},"logo":{"@id":"https://lagacetadealmeria.es/#personlogo"}},{"@type":"WebSite","@id":"https://lagacetadealmeria.es/#website","url":"https://lagacetadealmeria.es/","name":"La Gaceta de Almeria (El peri\u00f3dico digital independiente)","description":"Es el peri\u00f3dico digital de los lectores influyentes en el que encontrar\u00e1s las noticias que alguien no quiere que se publiquen y adem\u00e1s cuanto acontece en la provincia de Almer\u00eda analizado por los m\u00e1s carism\u00e1ticos articulistas","publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lagacetadealmeria.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#primaryimage","inLanguage":"es","url":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","contentUrl":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","width":247,"height":300},{"@type":"WebPage","@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#webpage","url":"https://lagacetadealmeria.es/el-ultimo-alquimista/","name":"\u00bfEl \u00faltimo alquimista? - La Gaceta de Almeria (El peri\u00f3dico digital independiente)","isPartOf":{"@id":"https://lagacetadealmeria.es/#website"},"primaryImageOfPage":{"@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#primaryimage"},"datePublished":"2021-07-14T21:00:58+00:00","dateModified":"2021-07-14T21:00:58+00:00","description":"\u00bfEl \u00faltimo alquimista?","breadcrumb":{"@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadealmeria.es/el-ultimo-alquimista/"]}]},{"@type":"BreadcrumbList","@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://lagacetadealmeria.es/"},{"@type":"ListItem","position":2,"name":"\u00bfEl \u00faltimo alquimista?"}]},{"@type":"Article","@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#article","isPartOf":{"@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#webpage"},"author":{"@id":"https://lagacetadealmeria.es/#/schema/person/540060e4018a1655ec99cd24496c0d81"},"headline":"\u00bfEl \u00faltimo alquimista?","datePublished":"2021-07-14T21:00:58+00:00","dateModified":"2021-07-14T21:00:58+00:00","mainEntityOfPage":{"@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#webpage"},"wordCount":5614,"commentCount":0,"publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"image":{"@id":"https://lagacetadealmeria.es/el-ultimo-alquimista/#primaryimage"},"thumbnailUrl":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","keywords":["Guillermo Herrera Plaza es periodista"],"articleSection":["Columnas de opini\u00f3n","Opini\u00f3n"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadealmeria.es/el-ultimo-alquimista/#respond"]}]},{"@type":"Person","@id":"https://lagacetadealmeria.es/#/schema/person/540060e4018a1655ec99cd24496c0d81","name":"GUILLERMO HERRERA PLAZA es Periodista","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&d=mm&r=g","caption":"GUILLERMO HERRERA PLAZA es Periodista"},"url":"https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario ¿El último alquimista? del feed" href="https://lagacetadealmeria.es/el-ultimo-alquimista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/196201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=196201' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"53b6c742c4","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"53b6c742c4","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"53b6c742c4","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":196201};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:20px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:20px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
</style>

<script data-ad-client="ca-pub-7062971840802546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XW43qNvGCjZ9W', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Google AdSense -->
<script data-ad-client="ca-pub-7062971840802546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NK6WM7X5X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NK6WM7X5X8');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/",
                    "name": "Columnas de opinión"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/el-ultimo-alquimista/",
                    "name": "¿El último alquimista?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-196201 single-format-standard td-standard-pack el-ultimo-alquimista global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-238"><a href="https://lagacetadealmeria.es/home/">Inicio</a></li>
<li id="menu-item-188943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li id="menu-item-188941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li id="menu-item-188942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, julio 15, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-268"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://lagacetadealmeria.es/">
											<span class="td-logo-text">LA GACETA DE ALMERÍA</span>
										<span class="td-tagline-text">El periódico digital independiente de Almería. Fundado por Agustín Muñoz</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://lagacetadealmeria.es/home/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-196201" class="post-196201 post type-post status-publish format-standard has-post-thumbnail category-columnas-de-opinion category-opinion tag-guillermo-herrera-plaza-es-periodista" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Columnas de opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¿El último alquimista?</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">¿El último alquimista?</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:00:58+02:00" >14 de julio de 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-196201">55</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/el-ultimo-alquimista/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFEl+%C3%BAltimo+alquimista%3F&url=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/el-ultimo-alquimista/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=¿El último alquimista?" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFEl+%C3%BAltimo+alquimista%3F %0A%0A https://lagacetadealmeria.es/el-ultimo-alquimista/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" data-caption=""><img width="247" height="300"   alt="" title="Guillermo Herrera Plaza Periodista" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="247" height="300" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" alt="" title="Guillermo Herrera Plaza Periodista"/></noscript></a></div>
            <ul>
<li><span style="color: #000080;"><b>El único discípulo de Fulcanelli</b></span></li>
<li><span style="color: #000080;"><b>Se llamaba Eugène Léon Canseliet</b></span></li>
<li><span style="color: #000080;"><b>Vio a Fulcanelli en Sevilla en 1.952</b></span></li>
<li><span style="color: #000080;"><b>Dicen que seguía la Vía Seca de la Alquimia</b></span></li>
<li><span style="color: #000080;"><b>Su método era la Estrella Regulus del Antimonio</b></span></li>
<li><b><span style="color: #000080;">Escribió el prólogo para cada libro de su maestro</span></b></li>
<li><span style="color: #000080;"><b>Hay quien dice que Fulcanelli era Canseliet en realidad</b></span></li>
<li><span style="color: #000080;"><b>También dicen que los libros de Fulcanelli los escribió él mismo</b></span></li>
<li><span style="color: #000080;"><b>Habló de</b></span><span style="color: #000080;"><b> </b></span><span style="color: #000080;"><i><b>“Hermanos </b></i></span><span style="color: #000080;"><i><b>d</b></i></span><span style="color: #000080;"><i><b>esconocidos de la misteriosa Ciudad del Sol”</b></i></span></li>
<li><span style="color: #000080;"><b>Isaac Newton descubrió el <i>“Mercurio Sófico”</i> pero acabó intoxicado</b></span></li>
<li><span style="color: #000080;"><b>La Piedra Filosofal equivale a la Piedra Chintamani en el hinduísmo</b></span></li>
<li><span style="color: #000080;"><b>Jung descubrió la Alquimia a través de un libro budista con base taoísta</b></span></li>
<li><span style="color: #000080;"><b>Jung descubrió el paralelismo entre la Piedra Filosofal y la figura de Cristo</b></span></li>
<li><span style="color: #000080;"><b>Europa</b></span><span style="color: #000080;"><b> pide a Cuba </b></span><span style="color: #000080;"><b>que libere</b></span><span style="color: #000080;"><b> a los opositores y </b></span><span style="color: #000080;"><b>a</b></span><span style="color: #000080;"><b> los periodistas detenidos</b></span></li>
<li><span style="color: #000080;"><b>B</b></span><span style="color: #000080;"><b>atalla entre las fuerzas de la Luz y </b></span><span style="color: #000080;"><b>de </b></span><span style="color: #000080;"><b>la oscuridad sobre la narrativa de </b></span><span style="color: #000080;"><b>la crisis</b></span></li>
<li><span style="color: #000080;"><b>E</b></span><span style="color: #000080;"><b>stamos ingresando a una ventana de tiempo </b></span><span style="color: #000080;"><b>llamada</b></span><span style="color: #000080;"><b> «</b></span><span style="color: #000080;"><i><b>evento de intersección»</b></i></span></li>
<li><span style="color: #000080;"><b>Solara </b></span><span style="color: #000080;"><b>predice</b></span><span style="color: #000080;"><b> que la </b></span><span style="color: #000080;"><i><b>‘presa’</b></i></span><span style="color: #000080;"><b> se romperá entre </b></span><span style="color: #000080;"><b>este mes de</b></span><span style="color: #000080;"><b> </b></span><span style="color: #000080;"><b>agosto</b></span><span style="color: #000080;"><b> y finales de 2022</b></span></li>
<li><span style="color: #000080;"><b>Todo se intensificará desde agosto, según el Portal 2012 para la Victoria de la Luz</b></span></li>
<li><span style="color: #000080;"><b>L</b></span><span style="color: #000080;"><b>a primera parte </b></span><span style="color: #000080;"><b>va</b></span><span style="color: #000080;"><b> </b></span><span style="color: #000080;"><b>desde</b></span><span style="color: #000080;"><b> agosto </b></span><span style="color: #000080;"><b>a </b></span><span style="color: #000080;"><b>diciembre de 2021, y la segunda </b></span><span style="color: #000080;"><b>dura</b></span><span style="color: #000080;"><b> todo</b></span><span style="color: #000080;"><b> 2022</b></span></li>
<li><span style="color: #000080;"><b>S</b></span><span style="color: #000080;"><b>e llevará a cabo una intervención drástica en la superficie en el momento adecuado</b></span></li>
</ul>
<p><span style="color: #000080;">El pasado ya no es lo que era. Los antiguos alquimistas trataron de hallar, durante siglos, la Piedra Filosofal. En 1975, dos semanas después de la muerte de </span><span style="color: #000080;"><b>Franco</b></span><span style="color: #000080;">, un supuesto alquimista transmutó plomo en oro en Televisión Española. Fue en </span><span style="color: #000080;"><i>Directísimo</i></span><span style="color: #000080;">, el mítico programa de </span><span style="color: #000080;"><b>José María Íñigo</b></span><span style="color: #000080;">, ante millones de espectadores en sus casas y químicos y joyeros en el plató </span><span style="color: #000080;">que se quedaron asombrados. </span><span style="color: #000080;">Pero este caballero francés al final se suicidó o quizás lo suicidaron porque sabía demasiado.</span></p>
<p><span style="color: #000080;">Otro personaje es </span><span style="color: #000080;"><b>Eugène Léon Canseliet,</b></span><span style="color: #000080;"> </span><span style="color: #000080;">escritor y alquimista francés, e</span><span style="color: #000080;">s famoso por haber sido el </span><span style="color: #000080;"><b>único discípulo</b></span><span style="color: #000080;"> del misterioso alquimista </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">, </span><span style="color: #000080;">y desencarnó en 1982 a la edad de 81 años. </span><span style="color: #000080;">Quizás no</span><span style="color: #000080;"> consiguió el elixir de la inmortalidad pero sí la iluminación espiritual, que más importante </span><span style="color: #000080;">que la conservación del cuerpo material</span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">Escribió el prólogo de </span><span style="color: #000080;"><i>“El misterio de las catedrales”</i></span><span style="color: #000080;"> y de </span><span style="color: #000080;"><i>“Las moradas filosofales”</i></span><span style="color: #000080;">. Más adelante en su vida, después de que su maestro partió de este mundo, tomó una vida tranquila en </span><span style="color: #000080;"><b>Francia</b></span><span style="color: #000080;"> y continuó estudiando y practicando lo que le enseñó </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">, incluso aceptando </span><span style="color: #000080;">a</span><span style="color: #000080;"> estudiantes.</span></p>
<p><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> frecuentó a </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> a partir de 1916 y lo vio de nuevo en </span><span style="color: #000080;"><b>Sevilla</b></span><span style="color: #000080;"> en 1952 </span><span style="color: #000080;"><i>(</i></span><span style="color: #000080;"><i><b>Fulcanelli</b></i></span><span style="color: #000080;"><i> debía ser entonces un centenario)</i></span><span style="color: #000080;"> sin embargo </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> ha</span><span style="color: #000080;">bía</span><span style="color: #000080;"> permanecido como un personaje misterioso y hasta mítico, ya que se sabe de él muy poco. </span><span style="color: #000080;">Cuenta la leyenda</span><span style="color: #000080;"> de una extraña mansión con forma de castillo que </span><span style="color: #000080;"><i>Fulcanelli</i></span><span style="color: #000080;"> tenía sobre un cerro en una zona montañosa de la provincia de </span><span style="color: #000080;"><b>Sevilla,</b></span><span style="color: #000080;"> que acogía a alquimistas de todo el mundo para hacer su trabajo, que todos eran muy corteses, educados e ilustrados, y que vestían ropas antiguas para añadir más misterio al tema. Me imagino al </span><span style="color: #000080;"><b>Conde de Saint Germain</b></span><span style="color: #000080;"> viviendo en este ambiente sofisticado y aristocrático. A ver si alguien me </span><span style="color: #000080;">da</span><span style="color: #000080;"> un email para pedir una beca </span><span style="color: #000080;">en </span><span style="color: #000080;">est</span><span style="color: #000080;">a escuela</span><span style="color: #000080;">. Es broma.</span></p>
<p><span style="color: #000080;">L</span><span style="color: #000080;">a revista francesa </span><span style="color: #000080;"><i>“La Torre de Jacob”</i></span><span style="color: #000080;"> consagró un número especial al misterio de la identidad de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">, e</span><span style="color: #000080;">x</span><span style="color: #000080;">istiendo diversas hipótesis. La única persona que lo conoció fue </span><span style="color: #000080;"><b>Eugene Canseliet</b></span><span style="color: #000080;">, a quien </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> remitió sus manuscritos para su publicación en 1925, pero aquel jamás reveló su identidad. </span><span style="color: #000080;"><b>Claude d’Yge</b></span><span style="color: #000080;"> expresó que </span><span style="color: #000080;"><i>“la persona que se ocultó o se oculta aún en nuestros días, detrás del famoso seudónimo de </i></span><span style="color: #000080;"><i><b>Fulcanelli</b></i></span><span style="color: #000080;"><i>, es el más célebre y sin duda el último alquimista verdadero, tal vez el último de este siglo.”</i></span></p>
<p><u><b><span style="color: #000080;">B</span><span style="color: #000080;">IOGRAFÍA</span></b></u></p>
<p><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> </span><span style="color: #000080;">n</span><span style="color: #000080;">ació el 18 de diciembre de 1899 en </span><span style="color: #000080;"><b>Sarcelles</b></span><span style="color: #000080;">. Llevó a cabo sus estudios </span><span style="color: #000080;">de</span><span style="color: #000080;"> Bellas Artes en </span><span style="color: #000080;"><b>Marsella</b></span><span style="color: #000080;">. Le</span><span style="color: #000080;">yó el libro</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>“Los grandes iniciados”</i></span><span style="color: #000080;"> de </span><span style="color: #000080;"><b>Schuré</b></span><span style="color: #000080;"> </span><span style="color: #000080;">y a la edad de </span><span style="color: #000080;">trece</span><span style="color: #000080;"> años descubre la Alquimia a través de la lectura de un ejemplar en papel japonés de </span><span style="color: #000080;"><i><b>Hermes desvelado</b></i></span><span style="color: #000080;"> de </span><span style="color: #000080;"><b>Cyliani</b></span><span style="color: #000080;">, editado por primera vez en 1832. Se familiarizó con el ocultismo leyendo </span><span style="color: #000080;">a</span><span style="color: #000080;"> </span><span style="color: #000080;"><b>Papus, Stanislas de Guaita </b></span><span style="color: #000080;">y</span><span style="color: #000080;"><b> Fabre d’Olivet</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;"><b>Édouard Schuré</b></span><span style="color: #000080;"> es un escritor, esoterista y musicólogo francés, autor de novelas, piezas de teatro, escritos históricos, poéticos y filosóficos. Su obra más importante es </span><span style="color: #000080;"><i>Los grandes iniciados: Un estudio de la historia secreta de las religiones</i></span><span style="color: #000080;"> (1889).</span></p>
<p><span style="color: #000080;">El doctor </span><span style="color: #000080;"><b>Papus</b></span><span style="color: #000080;"> fue </span><span style="color: #000080;"><b>Gérard Anaclet Vincent Encausse</b></span><span style="color: #000080;"> (</span><span style="color: #000080;">un gallego </span><span style="color: #000080;">nacido en </span><span style="color: #000080;"><b>La Coruña</b></span><span style="color: #000080;"> </span><span style="color: #000080;">en</span><span style="color: #000080;"> 1865, </span><span style="color: #000080;">y muerto en </span><span style="color: #000080;"><b>París</b></span><span style="color: #000080;"> </span><span style="color: #000080;">en</span><span style="color: #000080;"> 1916). </span><span style="color: #000080;">F</span><span style="color: #000080;">ue un médico y ocultista francés de origen español, gran divulgador del ocultismo, y fundador de la moderna </span><span style="color: #000080;"><b>Orden Martinista</b></span><span style="color: #000080;">. En 1888, cofundó su propio grupo, la </span><span style="color: #000080;"><i>Orden </i></span><span style="color: #000080;"><i>C</i></span><span style="color: #000080;"><i>abalística de la Rosacruz</i></span><span style="color: #000080;">. </span><span style="color: #000080;"><b>Stanislas de Guaita</b></span><span style="color: #000080;"> fue un ocultista y poeta francés, cofundador junto con </span><span style="color: #000080;"><b>Joséphin Péladan</b></span><span style="color: #000080;"> de </span><span style="color: #000080;">dicha</span><span style="color: #000080;"> Orden.</span></p>
<p><span style="color: #000080;">“<i>El </i></span><span style="color: #000080;"><i>Libro Mudo </i></span><span style="color: #000080;"><i>o </i></span><span style="color: #000080;"><i>Mutus Liber”</i></span><span style="color: #000080;"> es una obra filosófica hermética publicada en </span><span style="color: #000080;"><i>La Rochelle</i></span><span style="color: #000080;"> en 1677, </span><span style="color: #000080;">que no contiene texto ,sino únicamente imágenes, y de ahí su nombre</span><span style="color: #000080;">. Se encuentra entre los principales libros sobre Alquimia en la literatura moderna temprana, tanto como </span><span style="color: #000080;"><i>“</i></span><span style="color: #000080;"><i>La fuga de </i></span><span style="color: #000080;"><i>Atalanta”</i></span><span style="color: #000080;"> de </span><span style="color: #000080;"><b>Michael Maier</b></span><span style="color: #000080;"> </span><span style="color: #000080;">de la que hablaremos otro día.</span></p>
<p><span style="color: #000080;"><b>Carl Gustav Jung</b></span><span style="color: #000080;"> estudió </span><span style="color: #000080;"><i>“El </i></span><span style="color: #000080;"><i>Libro Mudo”</i></span><span style="color: #000080;"> y poseía una copia de la edición de 1677. Lo utilizó principalmente para ilustrar su trabajo titulado </span><span style="color: #000080;"><i>Psicología y Alquimia</i></span><span style="color: #000080;">. En este libro </span><span style="color: #000080;"><b>Jung</b></span><span style="color: #000080;"> explica cómo la Alquimia es un pensamiento especulativo que busca el equilibrio espiritual cuya forma metafórica sería la piedra filosofal. Este proceso va acompañado de la creación de un repertorio de imágenes mentales, o arquetipos, que gradualmente conducirían a un inconsciente colectivo.</span></p>
<p><span style="color: #000080;">Más recientemente, </span><span style="color: #000080;"><b>Lee Stavenhagen</b></span><span style="color: #000080;"> trabajó en la estructura narrativa utilizada para ilustrar </span><span style="color: #000080;"><i>“El </i></span><span style="color: #000080;"><i>Libro Mudo”</i></span><span style="color: #000080;">. En su investigación, </span><span style="color: #000080;"><b>Jean Flouret y Patrick Sembel</b></span><span style="color: #000080;"> han estado tratando de definir el contenido de</span><span style="color: #000080;">l</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>Mutus Liber,</i></span><span style="color: #000080;"> poniéndolo en su contexto religioso, intelectual y científico.</span></p>
<p><a href="https://en.wikipedia.org/wiki/Mutus_Liber" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://en.wikipedia.org/wiki/Mutus_Liber&amp;source=gmail&amp;ust=1626382660524000&amp;usg=AFQjCNFenzob-O74LeoPgr_chbYTATsVDg"><span style="color: #000080;">https://en.wikipedia.org/wiki/<wbr />Mutus_Liber</span></a></p>
<p><a name="m_-9216542810075357229_gmail-page38R_mcid192"></a><span style="color: #000080;">Según el mismo </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> sólo empezó a ver a </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> desde 1916 hasta 1922. Es a través de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> </span><span style="color: #000080;">que </span><span style="color: #000080;">le habría presentado a </span><span style="color: #000080;"><b>Julien Champagne</b></span><span style="color: #000080;">, un buen conocedor de la Alquimia, que le sugiere leer </span><span style="color: #000080;"><i>“La Alquimia y los alquimistas”</i></span><span style="color: #000080;"> de </span><span style="color: #000080;"><b>Louis Figuier</b></span><span style="color: #000080;">. </span><span style="color: #000080;">Pintor y diseñador, </span><span style="color: #000080;"><b>Julien Champagne</b></span><span style="color: #000080;"> es más conocido hoy</span><span style="color: #000080;"><span style="font-family: sans-serif;"><span style="font-size: medium;">Sometimiento</span></span></span><span style="color: #000080;"> en día por haber ilustrado las obras de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">.</span><span style="color: #000080;"> En 1920, </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> entr</span><span style="color: #000080;">ó</span><span style="color: #000080;"> en la planta de gas de </span><span style="color: #000080;"><b>Sarcelles</b></span><span style="color: #000080;"> y </span><span style="color: #000080;">comenzó</span><span style="color: #000080;"> a practicar la Alquimia. En 1922 dice haber asistido a una transmutación hecha por </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">.</span></p>
<p><u><b><span style="color: #000080;">E</span><span style="color: #000080;">NSEÑANZA</span></b></u></p>
<p><span style="color: #000080;">Aunque </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> tomó estudiantes y eligió transmitir gran parte del conocimiento alquímico que le impartió el adepto otorgado al siglo XX, </span><span style="color: #000080;"><b>Fulcanelli, Canseliet</b></span><span style="color: #000080;"> eligió universidades y círculos intelectuales menos esotéricos que su maestro, y simplemente transmitió conocimientos relacionados con </span><span style="color: #000080;">la Gran Obra</span><span style="color: #000080;">. Menor </span><span style="color: #000080;">decisión</span><span style="color: #000080;"> de guardar la discreción tan habitual de los grandes iniciados herméticos, los </span><span style="color: #000080;"><i>“Hermanos Desconocidos de la misteriosa Ciudad del Sol”</i></span><span style="color: #000080;">, como </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> los habría llamado.</span></p>
<p><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> se reunió con </span><span style="color: #000080;"><b>Frater Albertus</b></span><span style="color: #000080;">, un alquimista germano-estadounidense que ejercía en </span><span style="color: #000080;"><b>Salt Lake City, Utah</b></span><span style="color: #000080;">. Según </span><span style="color: #000080;"><b>Albertus</b></span><span style="color: #000080;">, fue </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> quien le enseñó el principio secreto necesario para realizar la </span><span style="color: #000080;">Gran Obra o</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>Magnum Opus</i></span><span style="color: #000080;">. </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> creía, a través de las enseñanzas de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">, que el único método verdadero era </span><span style="color: #000080;">la </span><span style="color: #000080;"><b>Vía Seca</b></span><span style="color: #000080;">, particularmente </span><span style="color: #000080;">la</span><span style="color: #000080;"> </span><span style="color: #000080;"><b>Estrella Regulus de</b></span><span style="color: #000080;"><b>l</b></span><span style="color: #000080;"><b> Antimonio</b></span><span style="color: #000080;">, el camino que probablemente utilizó el propio </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;"><b>Regulus</b></span><span style="color: #000080;"> es el nombre de la estrella más brillante de la constelación de Leo. Aunque rea</span><span style="color: #000080;">l</span><span style="color: #000080;">mente Regulus es una constelación de </span><span style="color: #000080;">cuatro</span><span style="color: #000080;"> estrellas que </span><span style="color: #000080;">se ven</span><span style="color: #000080;"> de color azul. La clave alquímica usada por </span><span style="color: #000080;"><b>Isaac </b></span><span style="color: #000080;"><b>Newton</b></span><span style="color: #000080;"> en sus escritos codificados era la de ‘</span><span style="color: #000080;"><i>Regulus</i></span><span style="color: #000080;">’ que es el nombre de la estrella que está en el corazón de la Constelación de Leo, y se sabe que en aquel </span><span style="color: #000080;"><i>Regulus</i></span><span style="color: #000080;"> aparecían símbolos como el del hierro y el antimonio.</span></p>
<p><u><b><span style="color: #000080;">M</span><span style="color: #000080;">ERCURIO SÓFICO</span></b></u></p>
<p><span style="color: #000080;"><b>Isaac </b></span><span style="color: #000080;"><b>Newton</b></span><span style="color: #000080;"> se interesó por la Alquimia a mediados de 1660 y empezó a comprar y a leer los tratados fundamentales del arte alquímico. Uno de l</span><span style="color: #000080;">o</span><span style="color: #000080;">s químicos cuyo trabajo tuvo más influencia en él fue </span><span style="color: #000080;"><b>Robert Boyle</b></span><span style="color: #000080;"> (1627-1691), de cuyos libros tomó numerosas notas en sus cuadernos, porque </span><span style="color: #000080;"><b>Boyle</b></span><span style="color: #000080;">, para algunos es el verdadero padre de la química. Él creía haber descubierto la manera de preparar el misterioso </span><span style="color: #000080;"><i><b>mercurio sófic</b></i></span><span style="color: #000080;"><i><b>o,</b></i></span><span style="color: #000080;"> la primera etapa en el proceso de obtención de la Piedra Filosofal.</span></p>
<p><span style="color: #000080;">La idea de la Alquimia es que si se rompen los metales en sus elementos primarios, los mismos luego pueden volver a unirse para hacer otros, y solo los metales puros son aptos para combinarse y transmutar la materia a su forma más pura que es el oro cómo símbolo del espíritu. El </span><span style="color: #000080;"><i><b>mercurio sófico</b></i></span><span style="color: #000080;"> vendría a ser una especie de disolvente universal, capaz de descomponer las sustancias a su forma más simple y pura, y con él se podría obtener la famosa piedra filosofal, que algunos expertos en Alquimia afirman que era una mezcla de </span><span style="color: #000080;"><b>pirita, ácido tartárico, rocío</b></span><span style="color: #000080;"> y aquel ingrediente y que permitía la transformación de los cuerpos imperfectos que tocase en cuerpos perfectos.</span></p>
<p><span style="color: #000080;">Y al final se comprobó la fabricación de aquel mercurio misterioso que </span><span style="color: #000080;"><b>Newton</b></span><span style="color: #000080;"> ya había descrito en uno de sus escritos como: </span><span style="color: #000080;"><i>“el agente vital difundido a través de todas las cosas que existen en el mundo. Y es el espíritu mercurial, extremadamente sutil y muy volátil, disperso en todos los lugares.”</i></span><span style="color: #000080;"> Ese era el </span><span style="color: #000080;"><i>“mercurio sófico”</i></span><span style="color: #000080;"> que </span><span style="color: #000080;"><b>Newton</b></span><span style="color: #000080;"> se tomó tanto interés en fabricar y ahora se entiende que cuando sacaron sus restos de la </span><span style="color: #000080;"><b>Abadía de Westminster</b></span><span style="color: #000080;"> en 1979 y se analizaran los mismos, se encontrase una alta concentración de mercurio (altamente neurotóxico) quince veces mayor de lo normal en su cabello. Es lo que se llama envenenamiento por mercurio. Ese fue el precio que </span><span style="color: #000080;"><b>Newton</b></span><span style="color: #000080;"> tuvo que pagar por tantos años tras su mercurio sófico.</span></p>
<p><a href="https://mrjaen.com/2016/10/22/newton-y-el-mercurio-sofico/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://mrjaen.com/2016/10/22/newton-y-el-mercurio-sofico/&amp;source=gmail&amp;ust=1626382660524000&amp;usg=AFQjCNEW3ZvL6Dvn4CV7N72bm5Z67d4Xzg"><span style="color: #000080;">https://mrjaen.com/2016/10/22/<wbr />newton-y-el-mercurio-sofico/</span></a></p>
<p><u><b><span style="color: #000080;">P</span><span style="color: #000080;">OLÉMICA IDENTIDAD</span></b></u></p>
<p><span style="color: #000080;">Algunos creen que </span><span style="color: #000080;"><b>Eugene Canseliet</b></span><span style="color: #000080;"> era en realidad </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">, pero esto es poco probable considerando la edad extremadamente joven de </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> en el momento de la publicación de </span><span style="color: #000080;"><i>“El misterio de las catedrales”</i></span><span style="color: #000080;"> y </span><span style="color: #000080;"><i>“Las moradas filosofales”</i></span><span style="color: #000080;">. Esto se expone además en el vasto conocimiento histórico, químico, hermético y arquitectónico que posee el </span><span style="color: #000080;">i</span><span style="color: #000080;">niciado </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">Existen muchas hipótesis acerca de su verdadera identidad: </span><span style="color: #000080;"><b>Joseph-Henri Rosny, Julien Champagne</b></span><span style="color: #000080;"> o hasta el mismo </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;">. Esta última hipótesis, en la que </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> </span><span style="color: #000080;">sería</span><span style="color: #000080;"> en realidad </span><span style="color: #000080;"><b>Canseliet,</b></span><span style="color: #000080;"> ha sido defendida por </span><span style="color: #000080;"><b>Paul Le Cour; Robert Amadou y Jean-Paul Dumont</b></span><span style="color: #000080;">, célebre especialista en mitología griega y que afirma que </span><span style="color: #000080;"><b>Eugène Canseliet</b></span><span style="color: #000080;"> lo hab</span><span style="color: #000080;">r</span><span style="color: #000080;">ía autorizado a revelar que él era el autor de los libros publicados bajo la autoría de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;"><b>Patrick Rivière</b></span><span style="color: #000080;"> escribió un libro que supuestamente revelaba la verdadera identidad de </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> como un físico parisino acomodado que era buen amigo de </span><span style="color: #000080;"><b>Pierre Curie. Canseliet</b></span><span style="color: #000080;"> apoyó esta afirmación de amistad, diciendo que </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> tenía muchos buenos colegas y conocidos aristocrát</span><span style="color: #000080;">a</span><span style="color: #000080;">s.</span></p>
<p><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;"> salió con </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> a partir de 1916, lo volvió a ver en </span><span style="color: #000080;"><b>Sevilla</b></span><span style="color: #000080;"> en 1952 (</span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> tendría entonces unos 113 años). Pero </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> sigue siendo misterioso, quizás mítico. Circulan varias hipótesis: </span><span style="color: #000080;"><b>Fulcanelli</b></span><span style="color: #000080;"> sería </span><span style="color: #000080;"><b>Joseph-Henri Rosny</b></span><span style="color: #000080;"> anciano (1856-1940), </span><span style="color: #000080;"><b>Jean-Julien Champagne</b></span><span style="color: #000080;"> (el que ilustra sus libros) o </span><span style="color: #000080;"><b>Canseliet</b></span><span style="color: #000080;">. Esta última hipótesis </span><span style="color: #000080;"><b>(Fulcanelli=Canseliet)</b></span><span style="color: #000080;"> es defendida por</span><span style="color: #000080;"><b> Paul Le Cour, Robert Amadou, Jean-Paul Dumont, </b></span><span style="color: #000080;">célebre especialista en filosofía griega, </span><span style="color: #000080;">quien</span><span style="color: #000080;"> afirma: </span><span style="color: #000080;"><i>“</i></span><span style="color: #000080;"><i><b>Eugène Canseliet</b></i></span><span style="color: #000080;"><i> nos había autorizado a revelar que él mismo era el autor de los libros con la firma de </i></span><span style="color: #000080;"><i><b>Fulcanelli</b></i></span><span style="color: #000080;"><i>”</i></span><span style="color: #000080;">.</span></p>
<p><a href="https://en.wikipedia.org/wiki/Eug%C3%A8ne_Canseliet" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://en.wikipedia.org/wiki/Eug%25C3%25A8ne_Canseliet&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNFWBtkOfq6z79us4xc-0IaTznNj8Q"><span style="color: #000080;">https://en.wikipedia.org/wiki/<wbr />Eug%C3%A8ne_Canseliet</span></a></p>
<p><span style="color: #000080;"><a href="https://es.wikipedia.org/wiki/Eug%C3%A8ne_Canseliet" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.wikipedia.org/wiki/Eug%25C3%25A8ne_Canseliet&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNElPYzpMqESaWkdCTlJ1qFfymNRDg">https://es.wikipedia.org/wiki/<wbr />Eug%C3%A8ne_Canseliet</a></span></p>
<p><span style="color: #000080;"><a href="https://fr.wikipedia.org/wiki/Fulcanelli" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://fr.wikipedia.org/wiki/Fulcanelli&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNGawHQwycYDYrhAn1ijDuEv89W3qw">https://fr.wikipedia.org/wiki/<wbr />Fulcanelli</a></span></p>
<p><span style="color: #000080;"><u><b>LA ALQUIMIA</b></u></span></p>
<p><span style="color: #000080;">La Alquimia occidental ha estado siempre estrechamente relacionada con el hermetismo, un sistema filosófico y espiritual que tiene sus raíces en </span><span style="color: #000080;"><b>Hermes Trismegisto</b></span><span style="color: #000080;">, una </span><span style="color: #000080;">legendaria </span><span style="color: #000080;">deidad alquimista greco-egipcia. Estas dos disciplinas influyeron en el nacimiento de </span><span style="color: #000080;">la </span><span style="color: #000080;"><b>Rosacruz</b></span><span style="color: #000080;">, un importante movimiento esotérico del siglo XVII.</span></p>
<p><span style="color: #000080;">La Alquimia fue practicada en </span><span style="color: #000080;"><b>Mesopotamia</b></span><span style="color: #000080;">, el </span><span style="color: #000080;"><b>Antiguo Egipto, Persia, </b></span><span style="color: #000080;">la</span><span style="color: #000080;"><b> India y China, en la Antigua Grecia, el Imperio romano, </b></span><span style="color: #000080;"><b>y </b></span><span style="color: #000080;"><b>en el Imperio islámico</b></span><span style="color: #000080;"> y después </span><span style="color: #000080;">entra</span><span style="color: #000080;"> en </span><span style="color: #000080;"><b>Europa</b></span><span style="color: #000080;"> </span><span style="color: #000080;">a través de </span><span style="color: #000080;"><b>España</b></span><span style="color: #000080;">,</span><span style="color: #000080;"> hasta el siglo XVIII. </span><span style="color: #000080;">E</span><span style="color: #000080;">s una antigua práctica científica </span><span style="color: #000080;">y espiritual,</span><span style="color: #000080;"> y una disciplina filosófica que combina elementos de la química, la metalurgia, la física, la medicina, la astrología, la semiótica, el misticismo, el espiritualismo y el arte.</span></p>
<p><u><b><span style="color: #000080;">LA </span><span style="color: #000080;">P</span><span style="color: #000080;">IEDRA FILOSOFAL</span></b></u></p>
<p><span style="color: #000080;">La </span><span style="color: #000080;"><b>piedra filosofal</b></span><span style="color: #000080;"> es una sustancia alquímica legendaria que se dice que es capaz de convertir los metales básicos, tales como el </span><span style="color: #000080;"><b>plomo</b></span><span style="color: #000080;">, en </span><span style="color: #000080;"><b>oro</b></span><span style="color: #000080;"> o </span><span style="color: #000080;"><b>plata</b></span><span style="color: #000080;">. Ocasionalmente, también se creía ser un elixir de la vida, útil para el rejuvenecimiento y, posiblemente, para lograr la inmortalidad </span><span style="color: #000080;">o al menos la longevidad.</span></p>
<p><span style="color: #000080;">Durante muchos siglos, fue el objetivo más codiciado en la Alquimia. La piedra filosofal era el símbolo central de la terminología mística de la Alquimia, que simboliza la perfección en su máxima expresión, la iluminación y la felicidad celestial. Los esfuerzos para descubrir la piedra filosofal eran conocidos como los </span><span style="color: #000080;"><i>Opus </i></span><span style="color: #000080;"><i>M</i></span><span style="color: #000080;"><i>agnum</i></span><span style="color: #000080;"> </span><span style="color: #000080;">o </span><span style="color: #000080;">la </span><span style="color: #000080;">Gran Obra. El equivalente de la piedra filosofal en el budismo y el hinduismo es la </span><span style="color: #000080;">piedra</span><span style="color: #000080;"> </span><span style="color: #000080;"><i><b>Chintamani</b></i></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">La piedra filosofal se ha atribuido con muchas propiedades místicas y mágicas. Las propiedades mencionadas con mayor frecuencia son la capacidad de transmutar los metales en oro o plata, y la capacidad de curar todo tipo de enfermedades y prolongar la vida de cualquier persona que consume una pequeña parte de la piedra filosofal.</span></p>
<p><span style="color: #000080;">Otras propiedades mencionadas incluyen: </span><span style="color: #000080;">la </span><span style="color: #000080;">creación de lámparas perpetuamente ardientes, </span><span style="color: #000080;">la </span><span style="color: #000080;">transmutación de los cristales comunes en piedras preciosas y diamantes, </span><span style="color: #000080;">la </span><span style="color: #000080;">reactivación de las plantas muertas, </span><span style="color: #000080;">la </span><span style="color: #000080;">creación de vidrio flexible o maleable, o la creación de un clon u homúnculo.</span></p>
<p><span style="color: #000080;">A menudo se dice que es de color naranja </span><span style="color: #000080;">o </span><span style="color: #000080;">color azafrán, o rojo cuando se muele en polvo. O en una forma sólida, un intermedio entre el rojo y morado, transparente y </span><span style="color: #000080;">parecido</span><span style="color: #000080;"> al vidrio. El peso se habla de cómo ser más pesado que el oro, y se dice que es soluble en cualquier líquido </span><span style="color: #000080;">pero</span><span style="color: #000080;"> </span><span style="color: #000080;">es</span><span style="color: #000080;"> incombustible en el fuego.</span></p>
<p><a href="https://es.wikipedia.org/wiki/Piedra_filosofal" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.wikipedia.org/wiki/Piedra_filosofal&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNE6PyEfq7sOrSVqMUvd00VpzmE3sg"><span style="color: #000080;">https://es.wikipedia.org/wiki/<wbr />Piedra_filosofal</span></a></p>
<p><u><b><span style="color: #000080;">R</span><span style="color: #000080;">OGER BACON</span></b></u></p>
<p><span style="color: #000080;">El primer alquimista auténtico en la Europa medieval fue </span><span style="color: #000080;"><b>Roger Bacon</b></span><span style="color: #000080;">. Su obra supuso tanto para la Alquimia como la de </span><span style="color: #000080;"><b>Robert Boyle</b></span><span style="color: #000080;"> para la química y la de </span><span style="color: #000080;"><b>Galileo Galilei</b></span><span style="color: #000080;"> para la astronomía y la física. </span><span style="color: #000080;"><b>Bacon</b></span><span style="color: #000080;"> (1214-1294) era un franciscano de </span><span style="color: #000080;"><b>Oxford</b></span><span style="color: #000080;"> que estudió la óptica y los lenguajes además de la Alquimia. Los ideales franciscanos de conquistar el mundo en lugar de rechazarlo le llevaron a su convicción de que la experimentación era más importante que el razonamiento.</span></p>
<p><span style="color: #000080;">A </span><span style="color: #000080;"><b>Roger Bacon</b></span><span style="color: #000080;"> también se le ha atribuido el inicio de la búsqueda de la piedra filosofal y del elixir de la vida: “</span><span style="color: #000080;"><i>Esa medicina que eliminará todas las impurezas y corrupciones de los metales menores también, en opinión de los sabios, quitará tanto de la corruptibilidad del cuerpo </i></span><span style="color: #000080;"><i>y</i></span><span style="color: #000080;"><i> </i></span><span style="color: #000080;"><i>se podrá prolongar </i></span><span style="color: #000080;"><i>la vida humana durante muchos siglos.”</i></span></p>
<p><span style="color: #000080;"><u><b>PARACELSO</b></u></span></p>
<p><span style="color: #000080;">La Alquimia europea continuó por esta misma senda hasta los albores del Renacimiento. El nombre más importante de este periodo es <b>Paracelso</b> (1493-1541), quien dio a la Alquimia una nueva forma, promoviendo el uso de observaciones y experimentos para aprender sobre el cuerpo humano. <b>Paracelso</b> mantuvo mucho de las filosofías hermética, neoplatónica y pitagórica.</span></p>
<p><span style="color: #000080;">Las sustancias de los alquimistas no son ningún misterio hoy en día. El misterio es cómo combinarlas y trabajarlas adecuadamente:</span></p>
<ol>
<li><span style="color: #000080;"><b>Metales:</b></span><span style="color: #000080;"> oro, plata, plomo, cobre, estaño, hierro, mercurio, zinc y magnesio.</span></li>
<li><span style="color: #000080;"><b>No metales:</b></span><span style="color: #000080;"> fósforo, azufre, arsénico y antimonio.</span></li>
<li><span style="color: #000080;"><b>Ácidos:</b> sulfúrico, muriático, nítrico, acético, fórmico y cítrico.</span></li>
<li><span style="color: #000080;"><b>Compuestos:</b></span><span style="color: #000080;"> agua regia, amoníaco, alcohol, pólvora y vitriolo.</span></li>
</ol>
<p><span style="color: #000080;">L</span><span style="color: #000080;">os procesos necesarios en el arte de la Alquimia son muchos: </span><span style="color: #000080;"><b>calcinación, purificación, destilación, digestión, sublimación, separación y fermentación</b></span><span style="color: #000080;">, </span><span style="color: #000080;">y </span><span style="color: #000080;">se les llamaba </span><span style="color: #000080;"><i><b>“los trabajos de Hércules”.</b></i></span></p>
<p><span style="color: #000080;"><u><b>INTERPRETACIÓN DE JUNG</b></u></span></p>
<p><span style="color: #000080;">El psiquiatra suizo </span><span style="color: #000080;"><b>Carl Gustav Jung</b></span><span style="color: #000080;"> inició su contacto con la Alquimia desde 1928 a raíz del comentario solicitado por parte del sinólogo </span><span style="color: #000080;"><b>Richard Wilhelm</b></span><span style="color: #000080;"> sobre la traducción de las ocho primeras secciones de un tratado de Alquimia fisiológica china del siglo XIII: </span><span style="color: #000080;"><i>“El secreto de la Flor de Oro”</i></span><span style="color: #000080;"> libro budista con base taoísta.</span></p>
<p><span style="color: #000080;">El inicio de su contacto con la Alquimia se vio por lo tanto determinado al contemplar en la obra las bases del proceso de individuación, así como un centro procesual al que denominó posteriormente el sí-mismo. Necesitó diez años para elaborar un diccionario de referencias cruzadas con el fin de poder entender los significados incluidos en los textos alquímicos, así como quince años para disponer de una biblioteca semejante a las de sus sueños.</span></p>
<p><span style="color: #000080;"><b>Jung</b></span><span style="color: #000080;"> vio la Alquimia como una proto-psicología occidental dedicada al logro de la individuación. En su interpretación, la Alquimia era el recipiente en el que el gnosticismo sobrevivió sus diversas purgas en el Renacimiento. En este sentido, Jung veía la Alquimia como comparable al </span><span style="color: #000080;"><b>Y</b></span><span style="color: #000080;"><b>oga</b></span><span style="color: #000080;"> en occidente. También interpretaba los textos alquímicos chinos en términos de su psicología analítica como medios para la individuación.</span></p>
<p><span style="color: #000080;"><b>Jung</b> sostiene en su obra <i>Psicología y Alquimia</i> (1944) que los fenómenos observables de lo inconsciente, tales como los sueños, contienen elementos simbólicos que también se pueden hallar en la simbología alquímica. Además, dedica un análisis al paralelismo entre los conceptos de la llamada piedra filosofal, por un lado, y la figura de <b>Cristo</b>, por otro.</span></p>
<p><span style="color: #000080;">Ilustró a través de las figuras del <i>Rosarium philosophorum</i> incluidas en su trabajo <i>La psicología de la transferencia</i> (1946) aquellos fenómenos transferenciales acaecidos en el proceso de individuación. Finalmente, en su obra <i>Mysterium coniunctionis</i> (1955-1956), configura la culminación de la confrontación entre la Alquimia y la psicología analítica.</span></p>
<p><span style="color: #000080;"><a href="https://es.wikipedia.org/wiki/Alquimia#La_alquimia_en_la_era_moderna_y_el_Renacimiento" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.wikipedia.org/wiki/Alquimia%23La_alquimia_en_la_era_moderna_y_el_Renacimiento&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNHYjl8z30E_rQ-9rrKUD1R5rFm43A">https://es.wikipedia.org/wiki/<wbr />Alquimia#La_alquimia_en_la_<wbr />era_moderna_y_el_Renacimiento</a></span></p>
<p><span style="color: #000080;"><u><b>INFORME ACTUALIZADO</b></u></span></p>
<p align="left"><span style="color: #000080;">Informe actualizado de la situación planetaria por el Portal 2012 del Centro de Inteligencia para la Victoria de la Luz:</span></p>
<p align="left"><span style="color: #000080;"><a href="https://2012portal.blogspot.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://2012portal.blogspot.com/&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNHzZfrI6ofrCQYA4iCIsAF3cx29Xg">https://2012portal.blogspot.<wbr />com/</a></span></p>
<p><span style="color: #000080;">Continúa la limpieza del grupo Quimera. Las Fuerzas </span><span style="color: #000080;">de la Luz</span><span style="color: #000080;"> han logrado despejar completamente todas las bases subterráneas de la civilización separatista Quimera, incluido el complejo del </span><span style="color: #000080;"><b>Congo</b></span><span style="color: #000080;">. La mayoría de los rehenes que fueron capturados allí han sido liberados, aunque algunos de ellos todavía están capturados en los planos etérico y astral.</span></p>
<p><span style="color: #000080;"><b>Donald Rumsfeld</b> ha sido capturado por las fuerzas de la Luz en el plano etérico y llevado al <b>Sol Central Galáctico</b> para su reprocesamiento. Él ya no es más. Esto deja solo a dos miembros <b>(Kissinger y Cheney)</b> de los Cuatro Profanos aún vivos, y las Fuerzas de la Luz ahora han ampliado su lista de objetivos principales y la han rebautizado como Cinco Profanos. Ahora se incluye a <b>Henry Kissinger, Dick Cheney, Bill Gates, Anthony Fauci y Klaus Schwab.</b></span></p>
<p><span style="color: #000080;">También se han eliminado el rey y la reina araña físicos, junto con la mayoría de las arañas quimera físicas menores. Las fuerzas de Quimera restantes ahora están concentradas en la superficie y no se puede revelar nada más sobre eso momentáneamente.</span></p>
<p><span style="color: #000080;">Lo que queda ahora por despejar bajo tierra son algunas bases militares que aún están en manos de los militares </span><span style="color: #000080;">n</span><span style="color: #000080;">egativos (incluidas las de la </span><span style="color: #000080;"><b>Antártida</b></span><span style="color: #000080;">), luego túneles subterráneos (incluidos los que se encuentran entre </span><span style="color: #000080;"><b>EE.UU. </b></span><span style="color: #000080;"><b>y</b></span><span style="color: #000080;"><b> México, California </b></span><span style="color: #000080;"><b>y</b></span><span style="color: #000080;"><b> Nevada, y China </b></span><span style="color: #000080;"><b>y</b></span><span style="color: #000080;"><b> Myanmar</b></span><span style="color: #000080;">), que están siendo utilizado para la trata de personas, y también centros de abuso debajo de algunos castillos de la nobleza negra y debajo de algunas iglesias y escuelas católicas bajo el control de los jesuitas. La máxima prioridad de la Resistencia y </span><span style="color: #000080;">d</span><span style="color: #000080;">el Ejército Positivo ahora es rescatar a tantos como sea posible que todavía están capturados allí.</span></p>
<p><span style="color: #000080;">Todavía hay algunas almas gemelas (en su mayoría pleyadianos capturados) de los principales comandantes de la Confederación Galáctica retenidos como rehenes en bases subterráneas del ejército </span><span style="color: #000080;">n</span><span style="color: #000080;">egativo, y en algunas instalaciones militares en la superficie, especialmente en el desierto de </span><span style="color: #000080;"><b>Negev (Israel)</b></span><span style="color: #000080;">, cerca de </span><span style="color: #000080;"><b>Abu Kamal en Siria</b></span><span style="color: #000080;"> y cerca de </span><span style="color: #000080;"><b>Grozni en Chechenia</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">La Resistencia y la flota de los Pleyadianos se han puesto en contacto varias veces en los últimos meses con las fuerzas armadas </span><span style="color: #000080;">p</span><span style="color: #000080;">ositiv</span><span style="color: #000080;">as</span><span style="color: #000080;"> en </span><span style="color: #000080;"><b>EE. UU., Rusia y China</b></span><span style="color: #000080;">, y se han puesto en marcha ciertos planes para prepararse para el Evento. Los complejos subterráneos de </span><span style="color: #000080;"><b>Cheyenne Mountain y Thule (Groenlandia)</b></span><span style="color: #000080;"> se están preparando para tal fin.</span></p>
<p><span style="color: #000080;">Las </span><span style="color: #000080;">F</span><span style="color: #000080;">uerzas de la Luz también están limpiando intensamente las entidades astrales y etéricas no físicas negativas, y su número ha caído ahora por debajo de los 50.</span><span style="color: #000080;">000</span><span style="color: #000080;"> millones. En la cima de la jerarquía oscura etérica y astral todavía hay algunas arañas Quimera que controlan a unos pocos miles de Arcontes en cuerpos insectoides, </span><span style="color: #000080;">llamados </span><span style="color: #000080;">Señores del Karma, que a su vez controlan </span><span style="color: #000080;">a </span><span style="color: #000080;">unos pocos millones de Dracos que gestionan las decenas de miles de millones de entidades reptiles restantes.</span></p>
<p><span style="color: #000080;">En el pasado, los consejos de la Confederación Galáctica no alcanzaron la unidad en sus planes sobre cómo liberar el planeta Tierra, y hubo muchos puntos de vista opuestos a este problema entre el personal de la Confederación:</span></p>
<p><span style="color: #000080;"><a href="https://exopolitics.org/remote-viewing-the-galactic-federation-of-worlds/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://exopolitics.org/remote-viewing-the-galactic-federation-of-worlds/&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNGBlJavwfrAdDtbGLXjTDVE0gY9nA">https://exopolitics.org/<wbr />remote-viewing-the-galactic-<wbr />federation-of-worlds/</a></span></p>
<p><span style="color: #000080;"><b>Semjase</b></span><span style="color: #000080;"> y algunos otros altos comandantes tomaron ciertas acciones la semana pasada, y ahora se ha llegado a un consenso dentro de la Confederación de que </span><span style="color: #000080;"><b>se llevará a cabo una intervención drástica en el momento adecuado en la superficie del planeta</b></span><span style="color: #000080;">. No se puede decir mucho al respecto en este momento, aparte del hecho de que si el </span><span style="color: #000080;">lado oscuro</span><span style="color: #000080;"> cruza cierta línea, la intervención llegar</span><span style="color: #000080;">ía</span><span style="color: #000080;"> mucho antes y ser</span><span style="color: #000080;">ía</span><span style="color: #000080;"> más dura.</span></p>
<p><span style="color: #000080;">Después de principios de agosto, se intensificarán ciertas situaciones, ya que estamos ingresando a una ventana de tiempo especial de «<i><b>evento de intersección»</b></i> que comienza en agosto de este año y termina a fines de 2022, <b>la primera parte de esa ventana es agosto-diciembre de 2021, y la segunda parte de enero a diciembre de 2022</b>.</span></p>
<p><span style="color: #000080;">Curiosamente, <b>Gary Hesseltine</b>, vicepresidente de la Coalición Internacional de Investigaciones Extraterrestres (ICER) estima que la presa se romperá en los próximos 6 a 12 meses:</span></p>
<p><span style="color: #000080;"><a href="https://www.rt.com/news/527675-ufo-aliens-extraterrestrial-contact/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.rt.com/news/527675-ufo-aliens-extraterrestrial-contact/&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNHA6XB3HwZBrK4xKhVhZ0s6KGR0IA">https://www.rt.com/news/<wbr />527675-ufo-aliens-<wbr />extraterrestrial-contact/</a></span></p>
<p><span style="color: #000080;"><b>Solara</b>, la visionaria de la puerta 11:11, estima que la presa se romperá entre ahora y finales de 2022:</span></p>
<p><span style="color: #000080;"><a href="https://www.youtube.com/watch?v=dPPzeOar--8" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DdPPzeOar--8&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNFFW1073PS4gkc2fRoKwgkAXqfxAA">https://www.youtube.com/watch?<wbr />v=dPPzeOar&#8211;8</a></span></p>
<p><span style="color: #000080;">En la superficie del planeta, hay una batalla entre las fuerzas de la Luz y </span><span style="color: #000080;">de </span><span style="color: #000080;">la oscuridad sobre la narrativa de </span><span style="color: #000080;">la crisis sanitaria</span><span style="color: #000080;">. Las fuerzas oscuras están impulsando su agenda perpetua de bloqueo con </span><span style="color: #000080;">banderillas forzadas</span><span style="color: #000080;"> que </span><span style="color: #000080;">destruyen</span><span style="color: #000080;"> la conexión </span><span style="color: #000080;"><i>antakarana</i></span><span style="color: #000080;"> entre el yo superior y la personalidad humana.</span></p>
<p><a href="https://beholdthemark.com/articles/f/the-warp-speed-logo-and-the-assault-on-the-blood-brain-barrier" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://beholdthemark.com/articles/f/the-warp-speed-logo-and-the-assault-on-the-blood-brain-barrier&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNGahS6njmZb6BjcSj13KyIO7iyvxA"><span style="color: #000080;">https://beholdthemark.com/<wbr />articles/f/the-warp-speed-<wbr />logo-and-the-assault-on-the-<wbr />blood-brain-barrier</span></a></p>
<p><span style="color: #000080;">La </span><span style="color: #000080;">nueva </span><span style="color: #000080;">variante se propaga muy rápido, pero es muy leve:</span></p>
<p><span style="color: #000080;"><a href="https://www.zerohedge.com/covid-19/panic-porn-dressed-science-exposing-truth-about-delta-variant" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.zerohedge.com/covid-19/panic-porn-dressed-science-exposing-truth-about-delta-variant&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNHbFUxLfkXjjvUyRSynOvSwYwd2_w">https://www.zerohedge.com/<wbr />covid-19/panic-porn-dressed-<wbr />science-exposing-truth-about-<wbr />delta-variant</a></span></p>
<p><span style="color: #000080;">Por lo tanto, las Fuerzas de la Luz están comenzando a promover el fin de los encierros y un tratamiento más </span><span style="color: #000080;">eficaz</span><span style="color: #000080;">:</span></p>
<p><span style="color: #000080;"><a href="https://www.zerohedge.com/covid-19/wealthy-nations-focus-hospitalizations-covid-becomes-endemic-flu" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.zerohedge.com/covid-19/wealthy-nations-focus-hospitalizations-covid-becomes-endemic-flu&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNH_-Q06ui_6lg0wBteNSPOUQrEA8Q">https://www.zerohedge.com/<wbr />covid-19/wealthy-nations-<wbr />focus-hospitalizations-covid-<wbr />becomes-endemic-flu</a></span></p>
<p><span style="color: #000080;">Hace dos días, el canciller austríaco, </span><span style="color: #000080;"><b>Sebastian Kurz</b></span><span style="color: #000080;">, predijo el fin de los bloqueos para </span><span style="color: #000080;"><b>Austria</b></span><span style="color: #000080;"> y el cambio de enfoque de la aplicación gubernamental de los mandatos </span><span style="color: #000080;">en base </span><span style="color: #000080;">a la responsabilidad personal y la libertad. </span><span style="color: #000080;">L</span><span style="color: #000080;">os principales medios de comunicación fuera de </span><span style="color: #000080;"><b>Austria</b></span><span style="color: #000080;"> no informaron de esto </span><span style="color: #000080;">como siempre.</span></p>
<p><span style="color: #000080;"><u><b>PROTESTAS EN CUBA</b></u></span></p>
<p><span style="color: #000080;"><b>Cuba restringe el acceso a Facebook y aplicaciones de mensajería en medio de protestas.-</b></span><span style="color: #000080;"> Cuba ha restringido el acceso a las redes sociales y plataformas de mensajería como </span><span style="color: #000080;"><i>Facebook, Instagram, WhatsApp y Telegram</i></span><span style="color: #000080;"> desde el lunes, dijo el martes la firma global de </span><span style="color: #000080;">vigilancia</span><span style="color: #000080;"> de Internet </span><span style="color: #000080;"><i>NetBlocks</i></span><span style="color: #000080;">, en medio de protestas generalizadas contra el </span><span style="color: #000080;">G</span><span style="color: #000080;">obierno.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/world/americas/cuba-curbs-access-facebook-messaging-apps-amid-protests-internet-watchdog-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/world/americas/cuba-curbs-access-facebook-messaging-apps-amid-protests-internet-watchdog-2021-07-13/&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNHAN4-BAwrLfoeM_B8FI9zv8Ml0zA">https://www.reuters.com/world/<wbr />americas/cuba-curbs-access-<wbr />facebook-messaging-apps-amid-<wbr />protests-internet-watchdog-<wbr />2021-07-13/</a></span></p>
<p><span style="color: #000080;">Este martes continúa la restricción parcial del servicio y el bloqueo selectivo de redes sociales que ha obstaculizado el flujo de información en la isla, tras las históricas protestas del domingo donde los manifestantes difundieron en vivo lo que estaba pasando en distintos puntos del país.</span></p>
<p><a name="m_-9216542810075357229_gmail-page38R_mcid191"></a><span style="color: #000080;">E</span><span style="color: #000080;">l domingo 11 de julio abrió un nuevo capítulo en la historia reciente de la isla. Comenzó en </span><span style="color: #000080;"><b>San Antonio de los Baños</b></span><span style="color: #000080;"> y se expandió como una ola por el resto de </span><span style="color: #000080;"><b>Cuba</b></span><span style="color: #000080;">. Fue ahí, en una ciudad a 26 kilómetros de </span><span style="color: #000080;"><b>La Habana</b></span><span style="color: #000080;">, donde el domingo, a las 9 de la mañana, </span><span style="color: #000080;">se </span><span style="color: #000080;">iniciaron las primeras transmisiones en vivo de persona</span><span style="color: #000080;"><span style="font-family: sans-serif;"><span style="font-size: medium;"><b>Sometimiento</b></span></span></span><span style="color: #000080;">s protestando en las calles a través de </span><span style="color: #000080;"><i>Facebook Live</i></span><span style="color: #000080;">, algo conocido por los cubanos como </span><span style="color: #000080;"><i>«la directa»</i></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">Los opositores al gobierno prefieren </span><span style="color: #000080;"><i>«la directa»</i></span><span style="color: #000080;"> porque no se puede borrar, a diferencia de los v</span><span style="color: #000080;">í</span><span style="color: #000080;">deos grabados y publicados en otras plataformas. Fue así como las transmisiones en directo </span><span style="color: #000080;">desde</span><span style="color: #000080;"> </span><span style="color: #000080;"><b>San Antonio</b></span><span style="color: #000080;"> encendieron el fuego en otras ciudades que se fueron sumando a las manifestaciones, hasta que internet dejó de funcionar en varios puntos del país. Eso fue como un efecto dominó.</span></p>
<p><span style="color: #000080;"><a href="https://es.noticias.yahoo.com/protestas-cuba-papel-juegan-directa-051216522.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.noticias.yahoo.com/protestas-cuba-papel-juegan-directa-051216522.html&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNEzC8XLMqK5H4n3MWYJVqtuIgYIlw">https://es.noticias.yahoo.com/<wbr />protestas-cuba-papel-juegan-<wbr />directa-051216522.html</a></span></p>
<p><span style="color: #000080;"><b>Cuando el miedo desaparece, no hay marcha atrás.-</b></span><span style="color: #000080;"> El gobernador de </span><span style="color: #000080;"><b>Florida, Ron DeSantis,</b></span><span style="color: #000080;"> junto a legisladores republicanos y cubanos en el exilio, sostuvieron una mesa redonda este martes en la que </span><span style="color: #000080;">destacaron</span><span style="color: #000080;"> las razones principales de las protestas en </span><span style="color: #000080;"><b>Cuba</b></span><span style="color: #000080;"> y pedir que </span><span style="color: #000080;"><b>Estados Unidos</b></span><span style="color: #000080;"> ayude a proveer acceso de Internet en la isla.</span></p>
<p><span style="color: #000080;"><a href="https://es.theepochtimes.com/desantis-se-reune-con-cubanos-exiliados-cuando-el-miedo-desaparece-no-hay-marcha-atras_862059.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.theepochtimes.com/desantis-se-reune-con-cubanos-exiliados-cuando-el-miedo-desaparece-no-hay-marcha-atras_862059.html&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNF41UaiCWzgngb7Yx7IR3y5V8c3uw">https://es.theepochtimes.com/<wbr />desantis-se-reune-con-cubanos-<wbr />exiliados-cuando-el-miedo-<wbr />desaparece-no-hay-marcha-<wbr />atras_862059.html</a></span></p>
<p><span style="color: #000080;"><b>La UE pide a Cuba </b></span><span style="color: #000080;"><b>que libere</b></span><span style="color: #000080;"><b> a los opositores y </b></span><span style="color: #000080;"><b>a</b></span><span style="color: #000080;"><b> los periodistas detenidos en protestas.-</b></span><span style="color: #000080;"> La Unión Europea (UE) instó este martes a las autoridades de Cuba a liberar inmediatamente a los ciudadanos arrestados en las protestas del domingo así como a los periodistas, cuya detención consideró inaceptable. </span><span style="color: #000080;"><i>“Estamos al tanto de las informaciones no solo del arresto de gente de opositores y activistas sino también de periodistas. Esto es absolutamente inaceptable”,</i></span><span style="color: #000080;"> señaló el portavoz comunitario </span><span style="color: #000080;"><b>Peter Stano</b></span><span style="color: #000080;"> en la rueda de prensa diaria de la Comisión Europea.</span></p>
<p><a name="m_-9216542810075357229_gmail-page38R_mcid19"></a><a href="https://www.efe.com/efe/espana/mundo/la-ue-pide-a-cuba-liberar-los-opositores-y-periodistas-detenidos-en-protestas/10001-4585243" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.efe.com/efe/espana/mundo/la-ue-pide-a-cuba-liberar-los-opositores-y-periodistas-detenidos-en-protestas/10001-4585243&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNFbdYX4qryH0ZedkGgk34RHtGyLsQ"><span style="color: #000080;">https://www.efe.com/efe/<wbr />espana/mundo/la-ue-pide-a-<wbr />cuba-liberar-los-opositores-y-<wbr />periodistas-detenidos-en-<wbr />protestas/10001-45</span></a><span style="color: #000080;"><span style="font-family: sans-serif;"><span style="font-size: medium;"><b>Sometimiento</b></span></span></span><a href="https://www.efe.com/efe/espana/mundo/la-ue-pide-a-cuba-liberar-los-opositores-y-periodistas-detenidos-en-protestas/10001-4585243" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.efe.com/efe/espana/mundo/la-ue-pide-a-cuba-liberar-los-opositores-y-periodistas-detenidos-en-protestas/10001-4585243&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNFbdYX4qryH0ZedkGgk34RHtGyLsQ"><span style="color: #000080;"><wbr />85243</span></a></p>
<p><span style="color: #000080;"><u><b>AMÉRICA</b></u></span></p>
<p><span style="color: #000080;"><b>Descubren en Colombia dos nuevos yacimientos de oro.-</b> Aumenta el número de fuentes auríferas para la explotación en <b>Colombia</b> después de que se anunciara el hallazgo de dos nuevos yacimientos de oro. La compañía transnacional <i>Gran Colombia Gold</i> informó que ha encontrado dos nuevas secciones de alto tenor en su mina <i>El Silencio</i>, ubicada en <b>Segovia</b>, en el noroccidente del país.</span></p>
<p><span style="color: #000080;"><a href="https://mundo.sputniknews.com/20210713/descubren-en-colombia-dos-nuevos-yacimientos-de-oro-1114067665.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://mundo.sputniknews.com/20210713/descubren-en-colombia-dos-nuevos-yacimientos-de-oro-1114067665.html&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNG9oQiq0y_JA0dmV3c8Yo2A3Jis5Q">https://mundo.sputniknews.com/<wbr />20210713/descubren-en-<wbr />colombia-dos-nuevos-<wbr />yacimientos-de-oro-1114067665.<wbr />html</a></span></p>
<p><span style="color: #000080;"><b>Captan en video cómo</b></span><span style="color: #000080;"><b> </b></span><span style="color: #000080;"><b>la Luna, Venus y Marte </b></span><span style="color: #000080;"><i><b>&#8216;caen&#8217;</b></i></span><span style="color: #000080;"><b> sobre el volcán Popocatépetl </b></span><span style="color: #000080;"><b>supuestamente</b></span><span style="color: #000080;"><b> y luego </b></span><span style="color: #000080;"><b>é</b></span><span style="color: #000080;"><b>ste explota.-</b></span><span style="color: #000080;"> Cámaras de vigilancia ubicadas en el estado mexicano de </span><span style="color: #000080;"><b>Puebla</b></span><span style="color: #000080;"> captaron el pasado domingo el momento en que la Luna, Venus y Marte &#8216;sobrevolaron&#8217; en el cielo nocturno al </span><span style="color: #000080;"><b>Popocatépetl</b></span><span style="color: #000080;">, el segundo volcán más alto del país. </span><span style="color: #000080;">Fue una ilusión óptica. </span><span style="color: #000080;">El v</span><span style="color: #000080;">í</span><span style="color: #000080;">deo muestra cómo los cuerpos celestes &#8216;descienden&#8217; hacia al monte y &#8216;desaparecen&#8217; en su сráter antes de que </span><span style="color: #000080;"><b>Popocatépetl</b></span><span style="color: #000080;"> arroje una columna de humo. Este lunes y martes, </span><span style="color: #000080;"><b>Marte y Venus</b></span><span style="color: #000080;"> se alinean y son visibles desde la Tierra a s</span><span style="color: #000080;">ó</span><span style="color: #000080;">lo un dedo de distancia entre ellos.</span></p>
<p><span style="color: #000080;"><a href="https://actualidad.rt.com/viral/397650-video-captan-luna-venus-marte-%D1%81rater-volcan" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://actualidad.rt.com/viral/397650-video-captan-luna-venus-marte-%25D1%2581rater-volcan&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNH80fIV9hXJVfEsyOd4B-fKnU3Tng">https://actualidad.rt.com/<wbr />viral/397650-video-captan-<wbr />luna-venus-marte-%D1%81rater-<wbr />volcan</a></span></p>
<p><span style="color: #000080;"><u><b>ESPAÑA</b></u></span></p>
<p><span style="color: #000080;"><b>B</b></span><span style="color: #000080;"><b>loquean una polémica mina de uranio en España.-</b></span><span style="color: #000080;"> El Consejo de Seguridad Nuclear ha vetado la construcción de una planta de procesado de uranio en </span><span style="color: #000080;"><b>Retortillo (Salamanca).</b></span><span style="color: #000080;"> De esta manera, la apertura de una mina en la comarca queda casi descartada tras años de lucha por parte de los vecinos.</span></p>
<p><span style="color: #000080;"><a href="https://mundo.sputniknews.com/20210713/nuestra-tierra-merecia-el-esfuerzo-bloquean-una-polemica-mina-de-uranio-en-espana-1114061261.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://mundo.sputniknews.com/20210713/nuestra-tierra-merecia-el-esfuerzo-bloquean-una-polemica-mina-de-uranio-en-espana-1114061261.html&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNEDMTAzLW28x967UevjixKqLT5AgQ">https://mundo.sputniknews.com/<wbr />20210713/nuestra-tierra-<wbr />merecia-el-esfuerzo-bloquean-<wbr />una-polemica-mina-de-uranio-<wbr />en-espana-1114061261.html</a></span></p>
<p><span style="color: #000080;"><b>Un 40% de </b></span><span style="color: #000080;"><b>los</b></span><span style="color: #000080;"><b> jueces </b></span><span style="color: #000080;"><b>españoles</b></span><span style="color: #000080;"><b> cree que Gobierno y Parlamento no respetan su independencia.-</b></span><span style="color: #000080;"> La </span><span style="color: #000080;"><i>Fundación Alternativas</i></span><span style="color: #000080;"> advierte que casi un 40% de los jueces españoles cree que su independencia no ha sido respetada por el Gobierno ni </span><span style="color: #000080;">por </span><span style="color: #000080;">el Parlamento, por lo que propone, entre otras cosas, </span><span style="color: #000080;"><i>«restringir la influencia de las asociaciones»</i></span><span style="color: #000080;"> en la elección del </span><span style="color: #000080;">Consejo General del Poder Judicial</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>«por su vinculación con los partidos».</i></span></p>
<p><span style="color: #000080;"><a href="https://es.noticias.yahoo.com/40-jueces-cree-gobierno-parlamento-082209408.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://es.noticias.yahoo.com/40-jueces-cree-gobierno-parlamento-082209408.html&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNEywQxECSR29KRd5UAZwe780ZHn-A">https://es.noticias.yahoo.com/<wbr />40-jueces-cree-gobierno-<wbr />parlamento-082209408.html</a></span></p>
<p><span style="color: #000080;"><u><b>ECONOMÍA</b></u></span></p>
<p><span style="color: #000080;"><b>Cae la bolsa de Nueva York</b></span><span style="color: #000080;"><b>.-</b></span><span style="color: #000080;"> El </span><span style="color: #000080;"><i>S&amp;P 500</i></span><span style="color: #000080;"> y el </span><span style="color: #000080;"><i>Nasdaq</i></span><span style="color: #000080;"> cayeron el martes después de alcanzar máximos históricos a principios de la sesión, y los inversores asimilaron un aumento en los precios al consumidor en junio y las ganancias de </span><span style="color: #000080;"><i>JPMorgan y Goldman Sachs</i></span><span style="color: #000080;"> que dieron inicio a la temporada de informes trimestrales.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/business/sp-500-nasdaq-fall-after-hitting-record-highs-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/business/sp-500-nasdaq-fall-after-hitting-record-highs-2021-07-13/&amp;source=gmail&amp;ust=1626382660525000&amp;usg=AFQjCNEIR1nYkqI3CQR-7GBFM0TzTLwrKA">https://www.reuters.com/<wbr />business/sp-500-nasdaq-fall-<wbr />after-hitting-record-highs-<wbr />2021-07-13/</a></span></p>
<p><span style="color: #000080;"><b>La inflación ha alcanzado su punto máximo.-</b></span><span style="color: #000080;"> Los precios al consumidor </span><span style="color: #000080;">a</span><span style="color: #000080;">umentaron </span><span style="color: #000080;">en </span><span style="color: #000080;">más en 13 años en junio en medio de restricciones de suministro y un repunte continuo en los costos de los servicios relacionados con los viajes de los niveles deprimidos por la </span><span style="color: #000080;">crisis</span><span style="color: #000080;"> a medida que cobra impulso la recuperación económica.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/business/finance/us-consumer-prices-surge-june-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/business/finance/us-consumer-prices-surge-june-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNHyONcw6JI38gBjNFgqT75vMiOyLg">https://www.reuters.com/<wbr />business/finance/us-consumer-<wbr />prices-surge-june-2021-07-13/</a></span></p>
<p><span style="color: #000080;"><b>Los sitios web de </b><i><b>ransomware</b></i><b> gang </b><i><b>REvil</b></i><b> se vuelven inalcanzables.-</b> Los sitios web administrados por la banda de <i>ransomware</i> <i>REvil</i> de repente se volvieron inaccesibles el martes, lo que generó especulaciones de que el grupo había sido eliminado.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/technology/ransomware-gang-revils-websites-become-unreachable-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/technology/ransomware-gang-revils-websites-become-unreachable-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNEiL4Ef8ff9MaSXz1qeKE-lO9_O-w">https://www.reuters.com/<wbr />technology/ransomware-gang-<wbr />revils-websites-become-<wbr />unreachable-2021-07-13/</a></span></p>
<p><span style="color: #000080;"><b>California </b></span><span style="color: #000080;"><b>indemnizará</b></span><span style="color: #000080;"><b> a las personas esterilizadas por la fuerza.-</b></span><span style="color: #000080;"> California acordó pagar reparaciones a aquellos que fueron esterilizados por la fuerza, bajo leyes antiguas dirigidas a personas consideradas no aptas para tener hijos.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/world/us/california-compensate-people-forcibly-sterilized-under-eugenics-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/world/us/california-compensate-people-forcibly-sterilized-under-eugenics-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNHqRNtb2qAR2ewnumzbJ2IUVhz94A">https://www.reuters.com/world/<wbr />us/california-compensate-<wbr />people-forcibly-sterilized-<wbr />under-eugenics-2021-07-13/</a></span></p>
<p><span style="color: #000080;"><u><b>EUROPA</b></u></span></p>
<p><span style="color: #000080;"><b>Las fuertes lluvias inundan las calles de Zúrich y provocan un caos en los viajes.-</b> Suiza sufrió una de las lluvias más fuertes jamás registradas durante una tormenta que provocó inundaciones y caos en los viajes el martes en su capital financiera, <b>Zúrich</b>.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/business/environment/heavy-rain-floods-zurich-streets-causes-travel-chaos-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/business/environment/heavy-rain-floods-zurich-streets-causes-travel-chaos-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNGE1W3066s-vvMQBFjO2iNB0kZ67w">https://www.reuters.com/<wbr />business/environment/heavy-<wbr />rain-floods-zurich-streets-<wbr />causes-travel-chaos-2021-07-<wbr />13/</a></span></p>
<p><span style="color: #000080;"><b>Francia multa a Google con 500 millones de euros por derechos de autor.-</b> El organismo de control antimonopolio de <b>Francia</b> impuso el martes una multa de 500 millones de euros (593 millones de dólares) a Google de Alphabet por no cumplir con las órdenes del regulador sobre cómo llevar a cabo conversaciones con los editores de noticias del país en una disputa por los derechos de autor.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/technology/france-fines-google-500-mln-over-copyright-row-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/technology/france-fines-google-500-mln-over-copyright-row-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNFrFCUr8IWD7eIM_ygxRp2_pT_0iw">https://www.reuters.com/<wbr />technology/france-fines-<wbr />google-500-mln-over-copyright-<wbr />row-2021-07-13/</a></span></p>
<p><span style="color: #000080;"><b>C</b></span><span style="color: #000080;"><b>omandos afganos atrapados en un feroz ataque de los talibanes.-</b></span><span style="color: #000080;"> Minutos después de regresar de una misión el martes antes del amanecer, un convoy de comandos afganos exhaustos regresaba a toda velocidad de su base para tratar de sacar a un policía herido atrapado por insurgentes talibanes en las afueras de </span><span style="color: #000080;"><b>Kandahar</b></span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/world/asia-pacific/responding-sos-afghan-commandos-caught-fierce-taliban-attack-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/world/asia-pacific/responding-sos-afghan-commandos-caught-fierce-taliban-attack-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNEbscJxvz7mQy9fgR7xL69aLU8RfA">https://www.reuters.com/world/<wbr />asia-pacific/responding-sos-<wbr />afghan-commandos-caught-<wbr />fierce-taliban-attack-2021-07-<wbr />13/</a></span></p>
<p><span style="color: #000080;"><u><b>ÁFRICA</b></u></span></p>
<p><span style="color: #000080;"><b>La peor violencia en años se extiende en Sudáfrica a medida que aumentan los agravios.-</b> Multitudes se enfrentaron con la policía y saquearon o incendiaron centros comerciales en ciudades de <b>Sudáfrica</b> el martes, y se informó que decenas de personas murieron, mientras los agravios desatados por el encarcelamiento del expresidente <b>Jacob Zuma</b> se propagaron al país con la peor violencia en años.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/world/africa/looting-violence-grips-south-africa-after-zuma-court-hearing-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/world/africa/looting-violence-grips-south-africa-after-zuma-court-hearing-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNF6__losOgc1BJxG6wHDrhi0-c59w">https://www.reuters.com/world/<wbr />africa/looting-violence-grips-<wbr />south-africa-after-zuma-court-<wbr />hearing-2021-07-13/</a></span></p>
<p><span style="color: #000080;"><b>Los disturbios en Sudáfrica golpean la agricultura y amenazan el suministro de alimentos.-</b> Los agricultores sudafricanos se han visto afectados por días de disturbios y saqueos debido a que los camiones que transportan productos no pueden entregar a los mercados, lo que amenaza el suministro de alimentos, dijeron funcionarios de la industria.</span></p>
<p><span style="color: #000080;"><a href="https://www.reuters.com/world/africa/south-africa-unrest-hits-farming-threatens-food-supply-2021-07-13/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.reuters.com/world/africa/south-africa-unrest-hits-farming-threatens-food-supply-2021-07-13/&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNGAZzp6OUzJCLkO7YkxEBMhjAMu9A">https://www.reuters.com/world/<wbr />africa/south-africa-unrest-<wbr />hits-farming-threatens-food-<wbr />supply-2021-07-13/</a></span></p>
<p><span style="color: #000080;">Enlace al vídeo completo en español:</span></p>
<p><span style="color: #000080;"><a href="https://youtu.be/hF6Mc7yDoH0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://youtu.be/hF6Mc7yDoH0&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNECqVTrg8z3VtuvLs79kVv7OaBYig">https://youtu.be/hF6Mc7yDoH0</a></span></p>
<p><span style="color: #000080;">Enlace a mi nuevo canal llamado “Miski Liu Suria”:</span></p>
<p><span style="color: #000080;"><a href="https://www.youtube.com/channel/UCb7mK-3blujCXZCEVjnYlnw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/channel/UCb7mK-3blujCXZCEVjnYlnw&amp;source=gmail&amp;ust=1626382660526000&amp;usg=AFQjCNF-AYrnGE3v9GalVXrNAbj9RfRq7w">https://www.youtube.com/<wbr />channel/UCb7mK-<wbr />3blujCXZCEVjnYlnw</a></span></p>
<p><span style="color: #000080;">El autor de este vídeo es Periodista Licenciado y Colegiado, con cuarenta años de experiencia, y Oficial de Aviación Reservista Honorífico, entre trece titulaciones.</span></p>
<p><span style="color: #000080;">Mi seudónimo es Miski Liu Suria. (Un seudónimo es un nombre o ‘alias’ utilizado por un periodista en sus actividades, en vez del suyo propio, pero en realidad es mi nombre espiritual.)</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/guillermo-herrera-plaza-es-periodista/">Guillermo Herrera Plaza es periodista</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/el-ultimo-alquimista/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFEl+%C3%BAltimo+alquimista%3F&url=https%3A%2F%2Flagacetadealmeria.es%2Fel-ultimo-alquimista%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/el-ultimo-alquimista/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=¿El último alquimista?" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFEl+%C3%BAltimo+alquimista%3F %0A%0A https://lagacetadealmeria.es/el-ultimo-alquimista/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/hosteleros-de-roquetas-de-mar-no-recuerdan-un-mes-de-julio-con-tantos-veraneantes/">Hosteleros de Roquetas de Mar no recuerdan un mes de Julio con tantos veraneantes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/">¿Por qué protesta el pueblo cubano?</a></div></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GUILLERMO HERRERA PLAZA es Periodista"></span><meta itemprop="datePublished" content="2021-07-14T23:00:58+02:00"><meta itemprop="dateModified" content="2021-07-14T23:00:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/el-ultimo-alquimista/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/el-ultimo-alquimista/"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="¿El último alquimista?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg"><meta itemprop="width" content="247"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":196201,"live_filter_cur_post_author":"619","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "2049";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "342";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículo relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/" rel="bookmark" class="td-image-wrap " title="¿Por qué protesta el pueblo cubano?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Por qué protesta el pueblo cubano?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/10/Miguel-Sorans-de-Izquierda-Socialista-Argentina-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/" rel="bookmark" title="¿Por qué protesta el pueblo cubano?">¿Por qué protesta el pueblo cubano?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/finis-gloriae-mundi/" rel="bookmark" class="td-image-wrap " title="“Finis Gloriae Mundi”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Finis Gloriae Mundi”" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/finis-gloriae-mundi/" rel="bookmark" title="“Finis Gloriae Mundi”">“Finis Gloriae Mundi”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/soluciones-para-las-situaciones-personales-y-familiares-de-maxima-emergencia/" rel="bookmark" class="td-image-wrap " title="Soluciones para las situaciones personales y familiares de máxima emergencia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soluciones para las situaciones personales y familiares de máxima emergencia" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/10/Joaquin-Garcia-asociacion-desempleados-partido-Haremos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/soluciones-para-las-situaciones-personales-y-familiares-de-maxima-emergencia/" rel="bookmark" title="Soluciones para las situaciones personales y familiares de máxima emergencia">Soluciones para las situaciones personales y familiares de máxima emergencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/anidamiento-de-tortuga-boba-en-almeria/" rel="bookmark" class="td-image-wrap " title="Anidamiento de tortuga boba en Almería" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anidamiento de tortuga boba en Almería" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/03/Moises-Palmero-es-articulista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/anidamiento-de-tortuga-boba-en-almeria/" rel="bookmark" title="Anidamiento de tortuga boba en Almería">Anidamiento de tortuga boba en Almería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-honor-un-bien-escaso/" rel="bookmark" class="td-image-wrap " title="El honor, un bien escaso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El honor, un bien escaso" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-honor-un-bien-escaso/" rel="bookmark" title="El honor, un bien escaso">El honor, un bien escaso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/sahara-libre-en-el-corazon/" rel="bookmark" class="td-image-wrap " title="Sahara Libre en el corazón" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sahara Libre en el corazón" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2016/10/AlHakam.jpg"  width="95" height="86" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/sahara-libre-en-el-corazon/" rel="bookmark" title="Sahara Libre en el corazón">Sahara Libre en el corazón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-ultimo-alquimista/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="d29ee77aee"  name="d29ee77aee"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8ad41778abe0131f624c9cc1789f872" );document.getElementById("d29ee77aee").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='196201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="7e9c69f1c3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿A qué piensa que se debe el alto nivel de deliencuencia en Roquetas de Mar?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-56" name="poll_12" value="56" /> <label for="poll-answer-56">A la Policía Local</label></li>
		<li><input type="radio" id="poll-answer-57" name="poll_12" value="57" /> <label for="poll-answer-57">A la Guardia Civil</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_12" value="58" /> <label for="poll-answer-58">A no haber Policía Nacional</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_12" value="59" /> <label for="poll-answer-59">Al Ayuntamiento</label></li>
		<li><input type="radio" id="poll-answer-60" name="poll_12" value="60" /> <label for="poll-answer-60">A haber acogido más inmigrantes de los necesarios</label></li>
		<li><input type="radio" id="poll-answer-61" name="poll_12" value="61" /> <label for="poll-answer-61">A facilitar el empadronamiento de inmigrantes</label></li>
		<li><input type="radio" id="poll-answer-62" name="poll_12" value="62" /> <label for="poll-answer-62">Al gran número de segundas viviendas</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="3423182917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="polls-widget-3" class="td_block_template_1 widget polls-widget-3 widget_polls-widget"><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="3466e90ac1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>El PSOE va a elegir a su dirigente en Andalucía. ¿Por quién optaría?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">SUSANA DIAZ</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_11" value="51" /> <label for="poll-answer-51">JUAN ESPADAS</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_11" value="52" /> <label for="poll-answer-52">LUÍS ÁNGEL HIERRO</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_11" value="53" /> <label for="poll-answer-53">Por ninguno</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_11" value="54" /> <label for="poll-answer-54">Por los tres</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_11" value="55" /> <label for="poll-answer-55">No sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="recent-comments-6" class="td_block_template_1 widget recent-comments-6 widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan Andrés ruiz</span> en <a href="https://lagacetadealmeria.es/el-subdelegado-del-gobierno-visita-el-litoral-de-garrucha-tras-las-obras-ejecutadas-por-costas/#comment-36372">El subdelegado del Gobierno visita el litoral de Garrucha tras las obras ejecutadas por Costas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/07/11/anidamiento-de-tortuga-boba-en-almeria/' rel='external nofollow ugc' class='url'>Anidamiento de tortuga boba en Almería &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/anidamiento-de-tortuga-boba-en-almeria/#comment-36368">Anidamiento de tortuga boba en Almería</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/07/04/pescadores-a-la-orilla-de-la-playa/' rel='external nofollow ugc' class='url'>Pescadores a la orilla de la playa &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/pescadores-a-la-orilla-de-la-playa/#comment-36315">Pescadores a la orilla de la playa</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/vecinos-de-canjayar-piden-que-se-abra-la-piscina-municipal/#comment-36309">Vecinos de Canjáyar piden que se abra la piscina municipal</a></li><li class="recentcomments"><span class="comment-author-link">Libar</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-36307">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li></ul></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Sube tu Foto Denuncia</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f270-p196201-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/el-ultimo-alquimista/#wpcf7-f270-p196201-o1" method="post" class="wpcf7-form init" enctype="multipart/form-data" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270-p196201-o1" />
<input type="hidden" name="_wpcf7_container_post" value="196201" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Nombre y apellidos<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Título de la foto<span class="wpcf7-form-control-wrap titulo"><input type="text" name="titulo" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Descripción de la foto<span class="wpcf7-form-control-wrap descripcion"><textarea name="descripcion" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    <span class="wpcf7-form-control-wrap file-723"><input type="file" name="file-723" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span></td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
<span class="wpcf7-form-control-wrap Privacidad"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Privacidad" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">He leído y acepto la <a href="/aviso-legal">Política de Privacidad</a>.</span></label></span></span></span></p>
<p>    <input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></td>
</tr>
</table>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2060";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "412";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Opinión</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/" rel="bookmark" class="td-image-wrap " title="¿Por qué protesta el pueblo cubano?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="¿Por qué protesta el pueblo cubano?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/10/Miguel-Sorans-de-Izquierda-Socialista-Argentina-243x235.jpg"  width="243" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/" rel="bookmark" title="¿Por qué protesta el pueblo cubano?">¿Por qué protesta el pueblo cubano?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lagacetadealmeria.es/author/miguel-sorans-es-de-izquierda-socialista-de-argent/">MIGUEL SORANS es de Izquierda Socialista de Argentina</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:06:53+02:00" >14 de julio de 2021</time></span>                <span class="td-module-comments"><a href="https://lagacetadealmeria.es/por-que-protesta-el-pueblo-cubano/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                El gobierno de Diaz Canel y el Partido Comunista de Cuba (PCC) dice que las protestas “son orquestadas y financiadas desde los Estados Unidos”....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-ultimo-alquimista/" rel="bookmark" class="td-image-wrap " title="¿El último alquimista?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿El último alquimista?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-ultimo-alquimista/" rel="bookmark" title="¿El último alquimista?">¿El último alquimista?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T23:00:58+02:00" >14 de julio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/finis-gloriae-mundi/" rel="bookmark" class="td-image-wrap " title="“Finis Gloriae Mundi”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Finis Gloriae Mundi”" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/finis-gloriae-mundi/" rel="bookmark" title="“Finis Gloriae Mundi”">“Finis Gloriae Mundi”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T10:32:09+02:00" >13 de julio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/soluciones-para-las-situaciones-personales-y-familiares-de-maxima-emergencia/" rel="bookmark" class="td-image-wrap " title="Soluciones para las situaciones personales y familiares de máxima emergencia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Soluciones para las situaciones personales y familiares de máxima emergencia" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/10/Joaquin-Garcia-asociacion-desempleados-partido-Haremos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/soluciones-para-las-situaciones-personales-y-familiares-de-maxima-emergencia/" rel="bookmark" title="Soluciones para las situaciones personales y familiares de máxima emergencia">Soluciones para las situaciones personales y familiares de máxima emergencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-13T10:24:55+02:00" >13 de julio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/anidamiento-de-tortuga-boba-en-almeria/" rel="bookmark" class="td-image-wrap " title="Anidamiento de tortuga boba en Almería" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Anidamiento de tortuga boba en Almería" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/03/Moises-Palmero-es-articulista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/anidamiento-de-tortuga-boba-en-almeria/" rel="bookmark" title="Anidamiento de tortuga boba en Almería">Anidamiento de tortuga boba en Almería</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T21:59:25+02:00" >12 de julio de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60ef801b96801
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data { 

max-width: 544px; 

} 

  

.size-full{ 

  padding: 50px; 

  background-color: transparent; 

  transition: transform .2s; /* Animation */ 

  width: 100%; 

  height: 100%; 

  margin: 0 auto; 

} 

  

.size-full:hover { 

  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */ 

} 
</style>

		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-XW43qNvGCjZ9W",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page uncached by LiteSpeed Cache 3.6.4 on 2021-07-15 02:23:55 -->