<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería | La Gaceta de Almeria (El periódico digital independiente)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'es requerido',
                    'mismatch' : 'no coincide',
                    'validation' : 'no es válido'
                }
            </script>
            <link rel="icon" type="image/png" href="https://lagacetadealmeria.es/wp-content/uploads/2020/04/FAVICON-1.jpg"><meta name="description" content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/" />
<meta name="author" content="AGUSTIN MUÑOZ">
<meta property="og:url" content="https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/" />
<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería" />
<meta property="og:description" content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería" />
<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" />
<meta property="og:image:secure_url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta property="og:image:alt" content="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería" />
<meta name="twitter:description" content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería" />
<meta name="twitter:image" content="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería del feed" href="https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4746264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4746264-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='argpd-informbox-css'  href='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/css/inform-box-border.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='argpd-cookies-eu-banner-css'  href='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/css/cookies-banner-modern-light.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_sap_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://lagacetadealmeria.es/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://lagacetadealmeria.es/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://lagacetadealmeria.es/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/adapta-rgpd/assets/js/cookies-eu-banner.js?ver=1.3'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/lagacetadealmeria.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","nonce":"2acfbf7996"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/lagacetadealmeria.es\/wp-login.php?redirect_to=https%3A%2F%2Flagacetadealmeria.es%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option:  \u00a1escucha una pregunta y resp\u00f3ndela!","accessibilityDescription":"Escriba debajo de la  <strong>respuesta<\/strong> lo que escucha. N\u00fameros o palabras:","explanation":"Haga click o pinche en la <strong>RESPUESTA<\/strong>","refreshAlt":"Actualizar \/ recargar icono","refreshTitle":"Actualizar \/ recargar: obt\u00e9n nuevas im\u00e1genes y opciones de accesibilidad."},"voteParams":{"invalidPoll":"Voto no v\u00e1lido","noAnswersSelected":"No has seleccionado ninguna respuesta","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"Se requieren al menos {max_answers_allowed} answer(s) respuestas","noAnswerForOther":"No ingresaste ninguna otra respuesta","noValueForCustomField":"{custom_field_name} es obligatorio","consentNotChecked":"Debes aceptar nuestros t\u00e9rminos y condiciones.","noCaptchaSelected":"El Captcha es obligatorio","thankYou":"\u00a1Gracias por participar!"},"resultsParams":{"singleVote":"voto","multipleVotes":"votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","security":"1b065fb703","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/lagacetadealmeria.es\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"\u00bfEst\u00e1 seguro?","delete_it":"Si, eliminarlo","cancel_it":"No, cancelarlo","nonce":"7466a289dc","ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","max_filesize":"128M","plupload":{"url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php?nonce=bb04a78c67","flash_swf_url":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u00a1N\u00famero m\u00e1ximo de archivos alcanzado!","size_error":"El archivo subido excede el l\u00edmite de tama\u00f1o. Por favor intente de nuevo.","type_error":"Has subido un tipo de archivo incorrecto. Por favor, int\u00e9ntelo de nuevo."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","error_message":"Por favor, corrija los errores para continuar","nonce":"7466a289dc","word_limit":"Se alcanz\u00f3 el l\u00edmite de palabras","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Si","cancel_it":"No"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://lagacetadealmeria.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rechazo frontal de Junta y Cooperativas Agro-alimentarias a cualquier recorte en la PAC' href='https://lagacetadealmeria.es/rechazo-frontal-de-junta-y-cooperativas-agro-alimentarias-a-cualquier-recorte-en-la-pac/' />
<link rel='next' title='Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de la banda sinfónica municipal de música de Almería”' href='https://lagacetadealmeria.es/amparo-ramirez-afirma-que-el-actual-concejal-de-cultura-musico-de-profesion-pasara-a-la-posteridad-como-quien-permitio-el-inicio-del-desmantelamiento-de-la-banda-sinfonica-municipal-de-musi/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=159609' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		        <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"350025cf59","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"350025cf59","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://lagacetadealmeria.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159918273-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159918273-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/local/",
                    "name": "Local"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/",
                    "name": "El PSOE lamenta que la concejala Paola Laynez use distintas varas de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>


<script async src='https://www.googletagmanager.com/gtag/js?id=4746264'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', '4746264' , {'allow_display_features': false,});

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-159609 single-format-standard td-standard-pack el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agust%C3%ADn-mu%C3%B1oz-737449a8/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/12/LaGacetadeAlmeriaLogoo.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/12/LaGacetadeAlmeriaLogoo.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-1-300x178.jpg" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lagacetadealmeria.es/">
			<img  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-242"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="http://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="http://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="http://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="http://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="http://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="http://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="http://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="http://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agust%C3%ADn-mu%C3%B1oz-737449a8/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://lagacetadealmeria.es/">
			<img   data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg"  alt="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"  data-retina="https://lagacetadealmeria.es/wp-content/uploads/2017/08/La-Gaceta-de-Almería-logo-puerta-Justiciaa-300x178.jpg" src="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg" alt="" /></noscript>
			<span class="td-visual-hidden">La Gaceta de Almeria (El periódico digital independiente)</span>
		</a>
	        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-159609" class="post-159609 post type-post status-publish format-standard has-post-thumbnail category-local tag-antonio-ruano tag-psoe-en-el-ayuntamiento-de-almeria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Local" class="entry-crumb" href="https://lagacetadealmeria.es/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El PSOE lamenta que la concejala Paola Laynez use distintas varas de...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/local/">Local</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/agustin/">AGUSTIN MUÑOZ</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T12:38:24+02:00" >6 de agosto de 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-159609">7</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa&url=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg&description=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa %0A%0A https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" data-caption="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”."><img width="500" height="375"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-80x60.jpg 80w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-265x198.jpg 265w"  alt="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”." title="PSOE Antonio Ruano" data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="500" height="375" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-80x60.jpg 80w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-265x198.jpg 265w" sizes="(max-width: 500px) 100vw, 500px" alt="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”." title="PSOE Antonio Ruano"/></noscript></a><figcaption class="wp-caption-text">Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”.</figcaption></figure></div>
            <p>El concejal del PSOE en el Ayuntamiento de Almería, Antonio Ruano, ha criticado la última decisión caciquil de la concejala de Participación Ciudadana, Paola Laynez, contra la asociación de vecinos San Isidro y San Gabriel del barrio de Regiones a la que ha dado un plazo de diez días para desalojar el inmueble, sin tener en cuenta que durante cuarenta años la asociación ha gestionado el local con autorización municipal y dinamizando el barrio con acierto y sin descanso.</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “Sorprende la actitud de la concejala Laynez, pues parece que ha decidido que&nbsp; determinados centros vecinales sean gestionados por las asociaciones que ella de forma arbitraria elige, pero que en el barrio de Regiones la decisión no haya sido esa, queriendo tomar el control de la gestión y generando un problema en el barrio”.</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A juicio del concejal, “no puede haber dos varas de medir según con qué barrio o con qué asociación estemos trabajando, porque todas deben tener los mismos derechos y las mismas oportunidades y el Ayuntamiento no puede tomar decisiones arbitrarias injustas y con fines espurios”</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A este respecto, Ruano ha recordado que “en sesión plenaria del 10 de febrero del año 2020, el PSOE presentó una moción para que el Ayuntamiento creara una ordenanza municipal de uso y cesión de los centros vecinales y nos dotáramos de una herramienta legal para todo el movimiento asociativo con el fin de que todos los centros vecinales estén perfectamente reglados en su uso y funcionamiento, evitando así decisiones arbitrarias e interesadas con el único propósito de torpedear la labor de quienes no muestran afinidad política”. Sin embargo, en aquella sesión plenaria el PP votó en contra de la moción y de los intereses de todo el movimiento vecinal.</p>
<p>&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Al PSOE le preocupa el silencio que el Alcalde de Almería mantiene tras la decisión del Área de Participación Ciudadana de practicar un desahucio en el barrio de Regiones sin contar con el Comité Vecinal y, por consiguiente, el silencio cómplice del primer edil ante un atropello de enormes consecuencias a los miembros del Comité Vecinal.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ruano ha denunciado la parálisis interesada en la que se encuentra el movimiento vecinal, provocada por el PP, después de que no se haya creado el Consejo Sectorial de Participación Ciudadana, no se hayan renovado las Juntas Municipales de Distrito, no se haya actualizado el registro de asociaciones y se esté incumplimendo de forma sistemática el Reglamento de Participación Ciudadana teniendo a la Comisión de Quejas y Sugerencias adscrita al Área de Presidencia y no al de Participación Ciudadana que es donde debe estar.</p>
<figure id="attachment_159611" aria-describedby="caption-attachment-159611" style="width: 500px" class="wp-caption aligncenter"><img   alt="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”." width="500" height="375" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-80x60.jpg 80w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-265x198.jpg 265w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" data-sizes="(max-width: 500px) 100vw, 500px" class="size-full wp-image-159611 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-159611" src="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg" alt="Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”." width="500" height="375" srcset="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg 500w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-80x60.jpg 80w, https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1-265x198.jpg 265w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><figcaption id="caption-attachment-159611" class="wp-caption-text">Ruano: “No es tolerable que el Ayuntamiento pretenda desahuciar a una asociación de vecinos como la de Regiones por capricho de la concejala y sin ninguna justificación”.</figcaption></figure>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Por último, el concejal socialista Antonio Ruano ha indicado que “el Área de Participación Ciudadana es un barco a la deriva, sin capitán al frente que corrija los despropósitos y los continuos atropellos a la esencia misma de la participación de los almerienses en la vida municipal. Una cosa es participar y otra controlar y ahí es donde dedica todos los esfuerzos la señora Laynez, tratando a las asociaciones según las considere ella afines o no y ninguneando al Comité Vecinal y sus representantes”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/antonio-ruano/">Antonio Ruano</a></li><li><a href="https://lagacetadealmeria.es/tag/psoe-en-el-ayuntamiento-de-almeria/">PSOE en el Ayuntamiento de Almería</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa&url=https%3A%2F%2Flagacetadealmeria.es%2Fel-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg&description=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+PSOE+lamenta+que+la+concejala+Paola+Laynez+use+distintas+varas+de+medir+con+las+asociaciones+de+vecinos+de+Almer%C3%ADa %0A%0A https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/rechazo-frontal-de-junta-y-cooperativas-agro-alimentarias-a-cualquier-recorte-en-la-pac/">Rechazo frontal de Junta y Cooperativas Agro-alimentarias a cualquier recorte en la PAC</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://lagacetadealmeria.es/amparo-ramirez-afirma-que-el-actual-concejal-de-cultura-musico-de-profesion-pasara-a-la-posteridad-como-quien-permitio-el-inicio-del-desmantelamiento-de-la-banda-sinfonica-municipal-de-musi/">Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de la banda sinfónica municipal de música de Almería”</a></div></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/agustin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/agustin/">AGUSTIN MUÑOZ</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AGUSTIN MUÑOZ"></span><meta itemprop="datePublished" content="2020-08-06T12:38:24+02:00"><meta itemprop="dateModified" content="2020-08-06T12:38:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/04/Logo-de-LA-GACETA-DE-ALMERIA-600x356.jpg"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="El PSOE lamenta que la concejala Paola Laynez use distintas varas de medir con las asociaciones de vecinos de Almería"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2020/08/PSOE-Antonio-Ruano-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_c3f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_c3f" ><script>var block_tdi_2_c3f = new tdBlock();
block_tdi_2_c3f.id = "tdi_2_c3f";
block_tdi_2_c3f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_c3f","td_column_number":3,"live_filter_cur_post_id":159609,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_c3f","tdc_css_class_style":"tdi_2_c3f_rand_style"}';
block_tdi_2_c3f.td_column_number = "3";
block_tdi_2_c3f.block_type = "td_block_related_posts";
block_tdi_2_c3f.post_count = "6";
block_tdi_2_c3f.found_posts = "4877";
block_tdi_2_c3f.header_color = "";
block_tdi_2_c3f.ajax_pagination_infinite_stop = "";
block_tdi_2_c3f.max_num_pages = "813";
tdBlocksArray.push(block_tdi_2_c3f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_55c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_c3f" href="#">Artículo relacionados</a><a id="tdi_4_e75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_c3f" href="#">Más del autor</a></h4><div id=tdi_2_c3f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-ayuntamiento-refuerza-el-operativo-especial-de-limpieza-y-desinfeccion-que-mantiene-desde-el-inicio-de-la-pandemia-por-covid-19/" rel="bookmark" class="td-image-wrap " title="El Ayuntamiento refuerza el operativo especial de limpieza y desinfección que mantiene desde el inicio de la pandemia por COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Ayuntamiento refuerza el operativo especial de limpieza y desinfección que mantiene desde el inicio de la pandemia por COVID-19" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/08/Almeria-LABORES-LIMPIEZA-ENTORNO-HOSPITAL-TORRECÁRDENAS-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-ayuntamiento-refuerza-el-operativo-especial-de-limpieza-y-desinfeccion-que-mantiene-desde-el-inicio-de-la-pandemia-por-covid-19/" rel="bookmark" title="El Ayuntamiento refuerza el operativo especial de limpieza y desinfección que mantiene desde el inicio de la pandemia por COVID-19">El Ayuntamiento refuerza el operativo especial de limpieza y desinfección que mantiene desde el inicio de la pandemia por COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/amparo-ramirez-afirma-que-el-actual-concejal-de-cultura-musico-de-profesion-pasara-a-la-posteridad-como-quien-permitio-el-inicio-del-desmantelamiento-de-la-banda-sinfonica-municipal-de-musi/" rel="bookmark" class="td-image-wrap " title="Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de la banda sinfónica municipal de música de Almería”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="El PSOE alerta de que podemos estar ante el principio del fin de la banda sinfónica municipal de música de Almería." title="Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de la banda sinfónica municipal de música de Almería”" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/08/Almeria-GSM-Amparo-Ramírez-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/amparo-ramirez-afirma-que-el-actual-concejal-de-cultura-musico-de-profesion-pasara-a-la-posteridad-como-quien-permitio-el-inicio-del-desmantelamiento-de-la-banda-sinfonica-municipal-de-musi/" rel="bookmark" title="Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de la banda sinfónica municipal de música de Almería”">Amparo Ramírez afirma que “el actual concejal de cultura, músico de profesión, pasará a la posteridad como quien permitió el inicio del desmantelamiento de...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-alcalde-ramon-fernandez-pacheco-ha-pedido-al-grupo-inditex-que-no-cierre-zara-en-el-paseo-de-almeria/" rel="bookmark" class="td-image-wrap " title="El Alcalde, Ramón Fernández-Pacheco, ha pedido al Grupo Inditex que no cierre Zara en el Paseo de Almería" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Presidida por el alcalde, Ramón Fernández-Pacheco, y el subdelegado del Gobierno, Manuel de la Fuente, la Junta Local ha establecido los operativos específicos que velarán por la seguridad de los ciudadanos." title="El Alcalde, Ramón Fernández-Pacheco, ha pedido al Grupo Inditex que no cierre Zara en el Paseo de Almería" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/06/Almeria-ALCALDE-REUNIÓN-JUNTA-LOCAL-SEGURIDAD-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-alcalde-ramon-fernandez-pacheco-ha-pedido-al-grupo-inditex-que-no-cierre-zara-en-el-paseo-de-almeria/" rel="bookmark" title="El Alcalde, Ramón Fernández-Pacheco, ha pedido al Grupo Inditex que no cierre Zara en el Paseo de Almería">El Alcalde, Ramón Fernández-Pacheco, ha pedido al Grupo Inditex que no cierre Zara en el Paseo de Almería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/amigos-de-la-alcazaba-ecologistas-en-accion-y-la-asociacion-bicentenario-de-los-coloraos-presentan-un-recurso-de-paralizacion-de-la-reforma-de-la-plaza-vieja/" rel="bookmark" class="td-image-wrap " title="Amigos de la Alcazaba, Ecologistas en Acción y la asociación Bicentenario de los Coloraos presentan un recurso de paralización de la reforma  de la Plaza Vieja" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amigos de la Alcazaba, Ecologistas en Acción y la asociación Bicentenario de los Coloraos presentan un recurso de paralización de la reforma  de la Plaza Vieja" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/08/Amigos-de-la-Alcazaba-Acciones-judiciales-Plaza-Vieja-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/amigos-de-la-alcazaba-ecologistas-en-accion-y-la-asociacion-bicentenario-de-los-coloraos-presentan-un-recurso-de-paralizacion-de-la-reforma-de-la-plaza-vieja/" rel="bookmark" title="Amigos de la Alcazaba, Ecologistas en Acción y la asociación Bicentenario de los Coloraos presentan un recurso de paralización de la reforma  de la Plaza Vieja">Amigos de la Alcazaba, Ecologistas en Acción y la asociación Bicentenario de los Coloraos presentan un recurso de paralización de la reforma  de...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/alboran-golf-avanza-en-sostenibilidad-con-un-aparcamiento-dotado-con-paneles-solares/" rel="bookmark" class="td-image-wrap " title="Alborán Golf avanza en sostenibilidad con un aparcamiento dotado con paneles solares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alborán Golf avanza en sostenibilidad con un aparcamiento dotado con paneles solares" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/08/Almeria-Carlos-Sánchez-y-Fco-Venegas-en-nuevo-parking-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/alboran-golf-avanza-en-sostenibilidad-con-un-aparcamiento-dotado-con-paneles-solares/" rel="bookmark" title="Alborán Golf avanza en sostenibilidad con un aparcamiento dotado con paneles solares">Alborán Golf avanza en sostenibilidad con un aparcamiento dotado con paneles solares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/comisiones-obreras-denuncia-la-falta-de-dialogo-en-los-problemas-laborales-del-patronato-municipal-de-deportes/" rel="bookmark" class="td-image-wrap " title="Comisiones Obreras denuncia la falta de dialogo en los problemas laborales del patronato municipal de deportes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comisiones Obreras denuncia la falta de dialogo en los problemas laborales del patronato municipal de deportes" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/05/Almeria-Alcalde-con-CCOO-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/comisiones-obreras-denuncia-la-falta-de-dialogo-en-los-problemas-laborales-del-patronato-municipal-de-deportes/" rel="bookmark" title="Comisiones Obreras denuncia la falta de dialogo en los problemas laborales del patronato municipal de deportes">Comisiones Obreras denuncia la falta de dialogo en los problemas laborales del patronato municipal de deportes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c3f" data-td_block_id="tdi_2_c3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c3f" data-td_block_id="tdi_2_c3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-psoe-lamenta-que-la-concejala-paola-laynez-use-distintas-varas-de-medir-con-las-asociaciones-de-vecinos-de-almeria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa0efdfa1e307c20b7f0bd304f4d1b1e" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>

<p class="argpd-consentimiento">
	<label>
		<input style="width:inherit" type="checkbox" name="agdpr-consentimiento" id="agdpr-consentimiento" value="1"> 


			Esta web hace uso de cookies para una mejor experiencia del usuario. Al navegar por nuestra web, entendemos que acepta los términos. Si necesita más información 
				<a rel="nofollow" target="_noblank" href="https://lagacetadealmeria.es/politica-de-privacidad/">Ver Política de cookies</a>.

	</label>
</p>
<div class="argpd-informar">
	<p class="argpd-informar-title">Información básica sobre protección de datos <a class="argpd-mas">Ver más</a></p> 
	<ul>
		<li><b>Responsable</b>
			PERIODICOS ALTERNATIVOS DE ALMERIA SL
			.
		</li>
		<li><b>Finalidad</b>

				 Moderar los comentarios. 
				 Responder las consultas. 
		</li>
		<li><b>Legitimación</b> Su consentimiento.</li>
		<li><b>Destinatarios</b> 
			
				Profesional Hosting.
			
		</li>
		<li><b>Derechos</b> Acceder, rectificar y suprimir los datos.</li>
		<li><b>Información Adicional</b> Puede consultar la información detallada en la <a target="_noblank" href="https://lagacetadealmeria.es/politica-de-privacidad/">Política de Privacidad</a>.</li>
	</ul>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='159609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><table></table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_6_a53 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_a53" ><script>var block_tdi_6_a53 = new tdBlock();
block_tdi_6_a53.id = "tdi_6_a53";
block_tdi_6_a53.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6_a53","tdc_css_class":"tdi_6_a53","tdc_css_class_style":"tdi_6_a53_rand_style"}';
block_tdi_6_a53.td_column_number = "1";
block_tdi_6_a53.block_type = "td_block_7";
block_tdi_6_a53.post_count = "1";
block_tdi_6_a53.found_posts = "1";
block_tdi_6_a53.header_color = "";
block_tdi_6_a53.ajax_pagination_infinite_stop = "";
block_tdi_6_a53.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6_a53);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_6_a53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" class="td-image-wrap " title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="RÉCORD DE EXPORTACIONES ANDALUZAS DE CÁRNICOS: ALCANZAN LOS 184 MILLONES TRAS CRECER UN 17,9% EN EL PRIMER SEMESTRE DE 2019." title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2019/08/Concurso-cortadores-jamón-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/andalucia-es-la-comunidad-que-mas-crece-de-las-cinco-regiones-mas-exportadoras-de-productos-carnicos-con-china-como-mercado-donde-mas-se-incrementan-las-ventas/" rel="bookmark" title="Andalucía es la comunidad que más crece de las cinco regiones más exportadoras de productos cárnicos, con China como mercado donde más se incrementan las ventas">Andalucía es la comunidad que más crece de las cinco regiones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T14:43:16+02:00" >28 de agosto de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_3f2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_3f2" ><script>var block_tdi_7_3f2 = new tdBlock();
block_tdi_7_3f2.id = "tdi_7_3f2";
block_tdi_7_3f2.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_3f2","tdc_css_class":"tdi_7_3f2","tdc_css_class_style":"tdi_7_3f2_rand_style"}';
block_tdi_7_3f2.td_column_number = "1";
block_tdi_7_3f2.block_type = "td_block_7";
block_tdi_7_3f2.post_count = "3";
block_tdi_7_3f2.found_posts = "26256";
block_tdi_7_3f2.header_color = "";
block_tdi_7_3f2.ajax_pagination_infinite_stop = "";
block_tdi_7_3f2.max_num_pages = "8752";
tdBlocksArray.push(block_tdi_7_3f2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_7_3f2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" class="td-image-wrap " title="Animales maltratados en Chiclana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animales maltratados en Chiclana" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/GC-Maltrato_Animal_Cadiz_02-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" title="Animales maltratados en Chiclana">Animales maltratados en Chiclana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:10:57+01:00" >10 de febrero de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" class="td-image-wrap " title="El Reseteo Monetario tiene 5 fases de Liquidación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Reseteo Monetario tiene 5 fases de Liquidación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" title="El Reseteo Monetario tiene 5 fases de Liquidación">El Reseteo Monetario tiene 5 fases de Liquidación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T23:39:14+01:00" >21 de marzo de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" class="td-image-wrap " title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:03:28+02:00" >4 de junio de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_82a widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_82a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">36503</span></a></li><li><a href="https://lagacetadealmeria.es/category/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">8888</span></a></li><li><a href="https://lagacetadealmeria.es/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">4645</span></a></li><li><a href="https://lagacetadealmeria.es/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">2637</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2516</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">2356</span></a></li><li><a href="https://lagacetadealmeria.es/category/empresas/"><span class="td-cat-name">Empresas</span><span class="td-cat-no">2190</span></a></li><li><a href="https://lagacetadealmeria.es/category/andalucia/"><span class="td-cat-name">Andalucía</span><span class="td-cat-no">1965</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2020/08/01/" aria-label="Entradas publicadas el 1 de August de 2020">1</a></td><td><a href="https://lagacetadealmeria.es/2020/08/02/" aria-label="Entradas publicadas el 2 de August de 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2020/08/03/" aria-label="Entradas publicadas el 3 de August de 2020">3</a></td><td><a href="https://lagacetadealmeria.es/2020/08/04/" aria-label="Entradas publicadas el 4 de August de 2020">4</a></td><td><a href="https://lagacetadealmeria.es/2020/08/05/" aria-label="Entradas publicadas el 5 de August de 2020">5</a></td><td id="today"><a href="https://lagacetadealmeria.es/2020/08/06/" aria-label="Entradas publicadas el 6 de August de 2020">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img  alt="" title="" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/Logo-de-La-Gaceta-de-Almería-1-300x125.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/Logo-de-La-Gaceta-de-Almería-1-300x125.jpg" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agust%C3%ADn-mu%C3%B1oz-737449a8/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-280"><a href="https://lagacetadealmeria.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-159069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159069"><a href="https://lagacetadealmeria.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-278"><a href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
<li id="menu-item-57278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57278"><a href="https://lagacetadealmeria.es/foto-denuncia/">Foto Denuncia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5f2c3765b1c2d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data {
	max-width: 544px;
}
</style>


<div id="cookies-eu-wrapper">
    <div 
      id="cookies-eu-banner"       
      data-wait-remove="250"
      >

        Esta web hace uso de cookies para una mejor experiencia del usuario. Al navegar por nuestra web, entendemos que acepta los términos. Si necesita más información 
          &nbsp;&nbsp;
          <a target="_blank" id="cookies-eu-more" rel="nofollow" href="https://lagacetadealmeria.es/politica-de-cookies/">Ver Política de cookies</a>

        <button id="cookies-eu-reject">Rechazar</button>
        <button id="cookies-eu-accept">Aceptar</button>
    </div>
</div>
<script type="text/javascript">
jQuery(function ($) {

	'use strict';

	window.Adapta_RGPD = window.Adapta_RGPD || {};

	// load events
	Adapta_RGPD.cargarEventos= function(){
		// Toggle visibility "Mas".
		$(".argpd-mas").click(function(){
		$(".argpd-informar > ul").toggle(); 
		});
	}

	// init
	Adapta_RGPD.init = function(){

		Adapta_RGPD.cargarEventos();
		
		jQuery(document).ready(function($) {
			// Prevent for search engine execute ajax function.
			var bots = /bot|crawler|spider|crawling/i;
			var isBot = bots.test(navigator.userAgent);
			if ( isBot ) {
				return;
			}

			// cookies-eu-banner callback
			new CookiesEuBanner(function () {
				var ajaxurl = 'https://lagacetadealmeria.es/wp-admin/admin-ajax.php';
				var data = {
					action: 'accept_cookie_consent',
					security: 'e44ace94ab'
				};
				$.post( ajaxurl, data, function(response) {
					if ( undefined !== response.success && false === response.success ) {
						return;
					}
					var	scripts= response.split(",");
					scripts.forEach(function(src){
						var script = document.createElement( 'script' );
						script.setAttribute( "src", src );
						document.getElementsByTagName( "head" )[0].appendChild( script );
					});
				});
			}, true);
		});
	}
	Adapta_RGPD.init();
});
</script> 
		
		<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 06 Aug 2020 17:01:25 GMT -->
