<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cristal oscuro - La Gaceta de Almeria (El periódico digital independiente)</title>
	<meta name="description" content="Cristal oscuro" />
	<link rel="canonical" href="https://lagacetadealmeria.es/cristal-oscuro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cristal oscuro - La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="og:description" content="Cristal oscuro" />
	<meta property="og:url" content="https://lagacetadealmeria.es/cristal-oscuro/" />
	<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="article:published_time" content="2021-12-13T21:47:34+00:00" />
	<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" />
	<meta property="og:image:width" content="247" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Lagaceta08" />
	<meta name="twitter:site" content="@Lagaceta08" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="GUILLERMO HERRERA PLAZA es Periodista" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="16 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8","name":"AGUSTIN MUNOZ","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","caption":"AGUSTIN MUNOZ"},"logo":{"@id":"https://lagacetadealmeria.es/#personlogo"}},{"@type":"WebSite","@id":"https://lagacetadealmeria.es/#website","url":"https://lagacetadealmeria.es/","name":"La Gaceta de Almeria (El peri\u00f3dico digital independiente)","description":"Es el peri\u00f3dico digital de los lectores influyentes en el que encontrar\u00e1s las noticias que alguien no quiere que se publiquen y adem\u00e1s cuanto acontece en la provincia de Almer\u00eda analizado por los m\u00e1s carism\u00e1ticos articulistas","publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lagacetadealmeria.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/cristal-oscuro/#primaryimage","inLanguage":"es","url":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","contentUrl":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","width":247,"height":300},{"@type":"WebPage","@id":"https://lagacetadealmeria.es/cristal-oscuro/#webpage","url":"https://lagacetadealmeria.es/cristal-oscuro/","name":"Cristal oscuro - La Gaceta de Almeria (El peri\u00f3dico digital independiente)","isPartOf":{"@id":"https://lagacetadealmeria.es/#website"},"primaryImageOfPage":{"@id":"https://lagacetadealmeria.es/cristal-oscuro/#primaryimage"},"datePublished":"2021-12-13T21:47:34+00:00","dateModified":"2021-12-13T21:47:34+00:00","description":"Cristal oscuro","breadcrumb":{"@id":"https://lagacetadealmeria.es/cristal-oscuro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadealmeria.es/cristal-oscuro/"]}]},{"@type":"BreadcrumbList","@id":"https://lagacetadealmeria.es/cristal-oscuro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://lagacetadealmeria.es/"},{"@type":"ListItem","position":2,"name":"Cristal oscuro"}]},{"@type":"Article","@id":"https://lagacetadealmeria.es/cristal-oscuro/#article","isPartOf":{"@id":"https://lagacetadealmeria.es/cristal-oscuro/#webpage"},"author":{"@id":"https://lagacetadealmeria.es/#/schema/person/540060e4018a1655ec99cd24496c0d81"},"headline":"Cristal oscuro","datePublished":"2021-12-13T21:47:34+00:00","dateModified":"2021-12-13T21:47:34+00:00","mainEntityOfPage":{"@id":"https://lagacetadealmeria.es/cristal-oscuro/#webpage"},"wordCount":3798,"commentCount":0,"publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"image":{"@id":"https://lagacetadealmeria.es/cristal-oscuro/#primaryimage"},"thumbnailUrl":"https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg","keywords":["Guillermo Herrera Plaza es periodista"],"articleSection":["Columnas de opini\u00f3n","Opini\u00f3n"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadealmeria.es/cristal-oscuro/#respond"]}]},{"@type":"Person","@id":"https://lagacetadealmeria.es/#/schema/person/540060e4018a1655ec99cd24496c0d81","name":"GUILLERMO HERRERA PLAZA es Periodista","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&d=mm&r=g","caption":"GUILLERMO HERRERA PLAZA es Periodista"},"url":"https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Cristal oscuro del feed" href="https://lagacetadealmeria.es/cristal-oscuro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/208748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=208748' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6947bb1d07","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"6947bb1d07","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"6947bb1d07","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":208748};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NK6WM7X5X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NK6WM7X5X8');
</script>

<!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7062971840802546"
     crossorigin="anonymous"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XW43qNvGCjZ9W', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->







<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/",
                    "name": "Columnas de opinión"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/cristal-oscuro/",
                    "name": "Cristal oscuro"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208748 single-format-standard td-standard-pack cristal-oscuro global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-199258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-188943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li id="menu-item-188941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li id="menu-item-188942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, diciembre 14, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-268"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://lagacetadealmeria.es/">
											<span class="td-logo-text">LA GACETA DE ALMERÍA</span>
										<span class="td-tagline-text">El periódico digital independiente de Almería. Fundado en 2005 por AGUSTÍN MUÑOZ</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-208748" class="post-208748 post type-post status-publish format-standard has-post-thumbnail category-columnas-de-opinion category-opinion tag-guillermo-herrera-plaza-es-periodista" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Columnas de opinión" class="entry-crumb" href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cristal oscuro</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/opinion/columnas-de-opinion/">Columnas de opinión</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cristal oscuro</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:47:34+01:00" >13 de diciembre de 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-208748">60</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/cristal-oscuro/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristal+oscuro&url=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/cristal-oscuro/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=Cristal oscuro" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cristal+oscuro %0A%0A https://lagacetadealmeria.es/cristal-oscuro/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" data-caption=""><img width="247" height="300"   alt="" title="Guillermo Herrera Plaza Periodista" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="247" height="300" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg" alt="" title="Guillermo Herrera Plaza Periodista"/></noscript></a></div>
            <div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Post 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="1726182154"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ul>
<li><span style="color: #000080;"><b>Cómo despertar a la gente</b></span></li>
<li><span style="color: #000080;"><b>La pesadilla está terminando</b></span></li>
<li><b><span style="color: #000080;">Internet está en llamas </span><span style="color: #000080;">por fallos</span></b></li>
<li><span style="color: #000080;"><b>Ha comenzado nuestra transformación</b></span></li>
<li><span style="color: #000080;"><b>El QFS debería estar listo para fines de diciembre</b></span></li>
<li><span style="color: #000080;"><b>El Apocalipsis es la gran revelación, no el Armagedón</b></span></li>
<li><span style="color: #000080;"><b>Una nueva energía comienza el 21 de diciembre de 2021</b></span></li>
<li><span style="color: #000080;"><b>La petición de liberación planetaria alcanzó las 144.000 firmas</b></span></li>
<li><b><span style="color: #000080;">La Federación Galáctica se llevó el Cristal Oscuro </span><span style="color: #000080;">de</span><span style="color: #000080;"> la Antártida</span></b></li>
</ul>
<p><span style="color: #000080;">Se llevaron</span><span style="color: #000080;"> el </span><span style="color: #000080;">famoso</span><span style="color: #000080;"> </span><span style="color: #000080;"><b>Cristal Oscuro</b></span><span style="color: #000080;"> </span><span style="color: #000080;">de</span><span style="color: #000080;"> la </span><span style="color: #000080;"><b>Antártida</b></span><span style="color: #000080;"> </span><span style="color: #000080;">por </span><span style="color: #000080;"><b>Lev </b></span><span style="color: #000080;">y</span><span style="color: #000080;"><b> </b></span><span style="color: #000080;"><b>Mahala</b></span><span style="color: #000080;">.- Una nueva energía comienza el 21 de diciembre de 2021. </span><span style="color: #000080;">L</span><span style="color: #000080;">a </span><span style="color: #000080;">Federación</span><span style="color: #000080;"> destruyó la base oscura en la Antártida en este pasado eclipse del 4 de diciembre de 2021 cuando el </span><span style="color: #000080;">S</span><span style="color: #000080;">ol resaltaba </span><span style="color: #000080;">esa zona</span><span style="color: #000080;">. </span><span style="color: #000080;">S</span><span style="color: #000080;">acó el cristal oscuro que estaban usando para controlar muchas cosas, incluyéndonos a nosotros </span><span style="color: #000080;">mismos, </span><span style="color: #000080;">por lo que ahora somos básicamente libres, y todo lo que tenemos que hacer es conectarnos a la energía de la libertad.</span></p>
<p><span style="color: #000080;"><a href="https://eraoflight.com/2021/12/09/operation-sol-eclipse-the-great-quantum-transition/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://eraoflight.com/2021/12/09/operation-sol-eclipse-the-great-quantum-transition/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw303U0XYa4plNSz6by2BWt5">https://eraoflight.com/2021/<wbr />12/09/operation-sol-eclipse-<wbr />the-great-quantum-transition/</a></span></p>
<p><span style="color: #000080;"><u><b>LA PELÍCULA</b></u></span></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Post-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="1872973071"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><span style="color: #000080;">Según la película </span><span style="color: #000080;"><i>“Cristal oscuro”</i></span><span style="color: #000080;"> </span><span style="color: #000080;">e</span><span style="color: #000080;">n otro mundo mágico unos seres llamados </span><span style="color: #000080;"><b>urskeks</b></span><span style="color: #000080;"> vivían tranquilos en el planeta </span><span style="color: #000080;"><b>Thra</b></span><span style="color: #000080;"> hasta que se fragmentó su más preciado tesoro: el Cristal de la Verdad, fuente central de armonía, paz y sabiduría. A partir de entonces, todo cambió.</span></p>
<p><span style="color: #000080;">Los </span><span style="color: #000080;"><b>urskeks</b></span><span style="color: #000080;"> se dividieron en dos razas: los místicos o sabios apacibles que vivían en continua meditación apartados de la sociedad, y los </span><span style="color: #000080;"><b>skekses</b></span><span style="color: #000080;"> malvados que gobernaban en el castillo de cristal y extraían la esencia vital de los que esclavizaban. Los dos pueblos guardaban una interconexión existencial: cuando un místico fallecía o sufría alguna enfermedad o herida, a su </span><span style="color: #000080;"><b>skekse</b></span><span style="color: #000080;"> correspondiente le deparaba el mismo destino inmediato, y viceversa.</span></p>
<p><span style="color: #000080;">La trama comienza cuando ya han transcurrido mil años después de la rotura del cristal, y sólo quedan diez miembros de cada raza dominante. Según una profecía, cuando se produjera una conjunción de los tres soles, restauraría el cristal oscuro un joven elfo perteneciente al clan de los </span><span style="color: #000080;"><b>gelflings</b></span><span style="color: #000080;"> y, así, acabaría con el mal para siempre.</span></p>
<p><span style="color: #000080;">Con la intención de que no llegara a cumplirse esta profecía, los perversos <b>skekses</b> se encargaron de exterminar a todo el clan <b>élfico</b>. Sin embargo, los místicos pudieron rescatar y criar al último superviviente <b>gelfling</b>, llamado <b>Jen</b>, al que enseñaron toda su sabiduría y le encomendaron la heroica tarea de reparar el cristal oscuro para devolverle su resplandor en una fantástica aventura.</span></p>
<p><span style="color: #000080;"><u><b>OPERACIÓN ECLIPSE DE SOL</b></u></span></p>
<p><span style="color: #000080;">En todas las áreas </span><span style="color: #000080;">afectadas por el último eclipse de Sol</span><span style="color: #000080;">, en el plano físico y sutil, se encuentran las bases principales, refugios y puntos fuertes de los arcontes y las fuerzas oscuras. Y lo más importante, allí, en la Antártida, estaba funcionando el </span><span style="color: #000080;">c</span><span style="color: #000080;">ristal del sistema parasitario </span><span style="color: #000080;">mundial</span><span style="color: #000080;">. Fue este cristal </span><span style="color: #000080;">el </span><span style="color: #000080;">que se convi</span><span style="color: #000080;">rtió</span><span style="color: #000080;"> en el principal objetivo de </span><span style="color: #000080;">la </span><span style="color: #000080;">Operación Eclipse </span><span style="color: #000080;">d</span><span style="color: #000080;">e Sol</span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">El 4 de diciembre de 2021, las condiciones se volvieron ideales para esta operación. Ese día, </span><span style="color: #000080;"><b>Galacom</b></span><span style="color: #000080;"> debilitó deliberadamente el campo magnético protector de la Tierra para señalar la apertura de áreas específicas en la superficie para un rayo galáctico desde el centro de la Vía Láctea. Su fuerza ha </span><span style="color: #000080;">au</span><span style="color: #000080;">mentado enormemente, volviéndose similar al rayo de un poderoso láser.</span></p>
<p><span style="color: #000080;">La energía colectiva del equipo de tierra </span><span style="color: #000080;">los guerreros de la Luz,</span><span style="color: #000080;"> le di</span><span style="color: #000080;">eron</span><span style="color: #000080;"> fuerza adicional, </span><span style="color: #000080;">ya </span><span style="color: #000080;">que había</span><span style="color: #000080;">n</span><span style="color: #000080;"> recibido órdenes por adelantado para participar en esta </span><span style="color: #000080;">o</span><span style="color: #000080;">peración. Cuando el pico del eclipse pasó sobre la Antártida, donde se encuentra el </span><span style="color: #000080;">p</span><span style="color: #000080;">ortal principal de </span><span style="color: #000080;"><b>Darkis</b></span><span style="color: #000080;">, todo el poder acumulado del rayo galáctico apuntado cayó sobre la infraestructura de los </span><span style="color: #000080;">a</span><span style="color: #000080;">rcontes y </span><span style="color: #000080;">de </span><span style="color: #000080;">su </span><span style="color: #000080;">c</span><span style="color: #000080;">ristal parasitario </span><span style="color: #000080;">mundial</span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">Para </span><span style="color: #000080;">las fuerzas oscuras</span><span style="color: #000080;">, las consecuencias fueron aterradoras. El núcleo de cristal se dividió en muchos fragmentos. </span><span style="color: #000080;">L</span><span style="color: #000080;">as razas espaciales amigas comenzaron a eliminar </span><span style="color: #000080;">parte de ellos</span><span style="color: #000080;">, </span><span style="color: #000080;">y </span><span style="color: #000080;">la otra parte </span><span style="color: #000080;">fue tomada por</span><span style="color: #000080;"> los </span><span style="color: #000080;">g</span><span style="color: #000080;">uerreros de la Luz en sus </span><span style="color: #000080;">m</span><span style="color: #000080;">ónadas para aniquilarlos. Al mismo tiempo, se asestó un fuerte golpe a la </span><span style="color: #000080;">matrix tridimensional</span><span style="color: #000080;">, </span><span style="color: #000080;">a </span><span style="color: #000080;">sus programas y </span><span style="color: #000080;">a sus </span><span style="color: #000080;">energías. En el plano físico, </span><span style="color: #000080;">este acontecimiento </span><span style="color: #000080;">estuvo acompañado por más de 230 terremotos de magnitud 3,5 </span><span style="color: #000080;">a</span><span style="color: #000080;"> 4,5, y </span><span style="color: #000080;">de </span><span style="color: #000080;">un aumento en la actividad de varios volcanes.</span></p>
<p><span style="color: #000080;">É</span><span style="color: #000080;">ste es un éxito importante, pero aún no es la victoria final de </span><span style="color: #000080;"><b>Galacom</b></span><span style="color: #000080;"> y </span><span style="color: #000080;">de las fuerzas de la Luz</span><span style="color: #000080;">. </span><span style="color: #000080;">P</span><span style="color: #000080;">ersistirán consecuencias negativas, incluso en nuestros genes y </span><span style="color: #000080;">en nuestra </span><span style="color: #000080;">conciencia. El problema más difícil es cómo eliminar la negatividad sin dañar a los </span><span style="color: #000080;">seres humanos ni a</span><span style="color: #000080;"> la vida en la Tierra. Para evitar que los </span><span style="color: #000080;">a</span><span style="color: #000080;">rcontes restauren su infraestructura, como ya sucedió hace millones de años, </span><span style="color: #000080;">e</span><span style="color: #000080;">l Comité Galáctico y todas las razas espaciales amigas están enfocadas ahora en resolver este problema.</span></p>
<p><span style="color: #000080;">E</span><span style="color: #000080;">s </span><span style="color: #000080;">muy</span><span style="color: #000080;"> importante </span><span style="color: #000080;">l</span><span style="color: #000080;">a ayuda de </span><span style="color: #000080;">los</span><span style="color: #000080;"> </span><span style="color: #000080;">seres</span><span style="color: #000080;"> tridimensionales en la transformación. Los aspectos de civilizaciones superiores se encuentran en muchos seres humanos. También tomaron su parte y </span><span style="color: #000080;">su </span><span style="color: #000080;">dolor, ayudando a los terrícolas. Muchos pasan conscientemente por </span><span style="color: #000080;">el tránsito</span><span style="color: #000080;"> para quemar las fuerzas vampíricas </span><span style="color: #000080;">y e</span><span style="color: #000080;">xtraer de los cachés internos todo lo que pueda acompañar a su manifestación. No hay experiencia de tal limpieza </span><span style="color: #000080;">en </span><span style="color: #000080;">el Universo. Todo ocurre por primera vez.</span></p>
<p><span style="color: #000080;"><a href="https://eraoflight.com/2021/12/09/operation-sol-eclipse-the-great-quantum-transition/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://eraoflight.com/2021/12/09/operation-sol-eclipse-the-great-quantum-transition/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw303U0XYa4plNSz6by2BWt5">https://eraoflight.com/2021/<wbr />12/09/operation-sol-eclipse-<wbr />the-great-quantum-transition/</a></span></p>
<p><span style="color: #000080;"><u><b>ENERGÍA FEMENINA</b></u></span></p>
<p><span style="color: #000080;">El sol se mueve a través del signo de Ofiuco/Asclepio en este momento, </span><span style="color: #000080;">según el horóscopo de los trece signos</span><span style="color: #000080;">. </span><span style="color: #000080;">E</span><span style="color: #000080;">l </span><span style="color: #000080;">S</span><span style="color: #000080;">ol se mueve a través de ese signo del 30 de noviembre al 15 de diciembre. Este es el signo de la energía femenina y de nuestras </span><span style="color: #000080;">d</span><span style="color: #000080;">iosas creadoras. Este letrero está en el cielo para honrar a </span><span style="color: #000080;"><b>Asclepio</b></span><span style="color: #000080;">, quien tenía un antiguo centro de curación en </span><span style="color: #000080;"><b>Grecia</b></span><span style="color: #000080;"> donde personas de todo el mundo acudían para ser </span><span style="color: #000080;">sanadas</span><span style="color: #000080;">. Este centro tenía muchas serpientes para ayudar con la curación. Su símbolo eran dos serpientes que subían por un poste con alas en la parte superior. Todos los médicos </span><span style="color: #000080;">p</span><span style="color: #000080;">restan juramento bajo este símbolo. Es un símbolo de nuestr</span><span style="color: #000080;">a</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>k</i></span><span style="color: #000080;"><i>undalini</i></span><span style="color: #000080;"> o fuerza vital.</span></p>
<p><span style="color: #000080;"><b>Asclepio</b></span><span style="color: #000080;"> </span><span style="color: #000080;">es </span><span style="color: #000080;">femenino </span><span style="color: #000080;">y</span><span style="color: #000080;"> se incluyó en el antiguo zodíaco de </span><span style="color: #000080;">trece</span><span style="color: #000080;"> signos. El poder se le quitó a la mujer hace mucho tiempo, y se le dio a los hombres, y luego se volvieron dominantes. </span><span style="color: #000080;">A</span><span style="color: #000080;">hora está aumentando rápidamente </span><span style="color: #000080;">l</span><span style="color: #000080;">a energía femenina y ya no se evitará.</span></p>
<p><span style="color: #000080;">Esta energía incluye los chakras del corazón y la energía de nuestro corazón, que es el órgano más poderoso de nuestro cuerpo tanto masculino como femenino, y es lo que nos mantiene a todos con vida. El 15 de diciembre de 2021, el Sol se mueve hacia el signo de <b>Sagitario</b> en el horóscopo de los trece signos, que es un signo de fuego y el signo de la libertad. Ahora que nos han quitado los controladores oscuros de la Antártida, podemos liberarnos del lado oscuro.</span></p>
<p><span style="color: #000080;"><u><b>SAGITARIO</b></u></span></p>
<p><span style="color: #000080;">Ahora vayamos a las cosas buenas que suceden en diciembre. Siempre me ha gustado la energía de <b>Sagitario</b> que ocurre justo antes de Navidad y el solsticio de invierno. La gente ha estado celebrando los solsticios de invierno durante muchos años. De hecho, la mayoría de las</span><span style="color: #000080;"> celebraciones se celebraron según el equinoccio y el solsticio. Sagitario se considera un signo feliz y luego, en el solsticio, el sol entra en Capricornio y la energía se vuelve muy solemne.</span></p>
<p><span style="color: #000080;"><b>Capricornio</b></span><span style="color: #000080;"> suele ser un signo muy serio. En el solsticio, el </span><span style="color: #000080;">S</span><span style="color: #000080;">ol empieza a detenerse, y tenemos los 12 </span><span style="color: #000080;">ó </span><span style="color: #000080;">13 días de Navidad. Solían ser </span><span style="color: #000080;">doce</span><span style="color: #000080;"> días de Navidad. Ahora </span><span style="color: #000080;">son</span><span style="color: #000080;"> </span><span style="color: #000080;">trece</span><span style="color: #000080;"> porque estamos en la energía femenina del número </span><span style="color: #000080;">trece</span><span style="color: #000080;">. </span><span style="color: #000080;">É</span><span style="color: #000080;">ste es el momento en que el </span><span style="color: #000080;">S</span><span style="color: #000080;">ol se detiene en la misma latitud durante </span><span style="color: #000080;">trece</span><span style="color: #000080;"> días. Luego, el </span><span style="color: #000080;">S</span><span style="color: #000080;">ol comienza a avanzar, generalmente del 4 al 6 de enero. Mucha gente celebra la Navidad el 6 de enero.</span></p>
<p><span style="color: #000080;">Espero con ansias el </span><span style="color: #000080;">año </span><span style="color: #000080;">2022 porque creo que los </span><span style="color: #000080;">obreros</span><span style="color: #000080;"> de la luz están listos para manifestar la energía del amor. Este </span><span style="color: #000080;">podría</span><span style="color: #000080;"> ser el momento en </span><span style="color: #000080;">el </span><span style="color: #000080;">que ocurr</span><span style="color: #000080;">a</span><span style="color: #000080;"> el cambio cuando pasamos a una nueva línea de tiempo o la frecuencia de </span><span style="color: #000080;">quinta a sexta</span><span style="color: #000080;">. Los </span><span style="color: #000080;">siniestros</span><span style="color: #000080;"> no pueden vivir en esa </span><span style="color: #000080;">frecuencia</span><span style="color: #000080;"> por lo que ser</span><span style="color: #000080;">ía</span><span style="color: #000080;"> el final de la interferencia de la oscuridad. Aquí es cuando experimentaremos la energía luminosa de </span><span style="color: #000080;">frecuencia</span><span style="color: #000080;"> superior de todas las naves espaciales que están ahí fuera.</span></p>
<p><span style="color: #000080;"><a href="https://www.5dfulldisclosure.org/post/planet-alert-december-2021" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.5dfulldisclosure.org/post/planet-alert-december-2021&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw2VsHeTdkOqvOeS46b6aIpc">https://www.5dfulldisclosure.<wbr />org/post/planet-alert-<wbr />december-2021</a></span></p>
<p><span style="color: #000080;"><u><b>ENERGÍA INTENSA</b></u></span></p>
<p><span style="color: #000080;"><b>Energía </b></span><span style="color: #000080;"><b>intensa </b></span><span style="color: #000080;"><b>por </b></span><span style="color: #000080;"><b>James Gilliland.-</b></span><span style="color: #000080;"> Queremos abordar las energías extremas que afectan a los </span><span style="color: #000080;">obreros</span><span style="color: #000080;"> de la luz. Hay varias razones. Un</span><span style="color: #000080;">a es</span><span style="color: #000080;"> la resonancia </span><span style="color: #000080;"><i>Shuman</i></span><span style="color: #000080;"> </span><span style="color: #000080;">que </span><span style="color: #000080;">está fuera de la escala en </span><span style="color: #000080;">cuanto a</span><span style="color: #000080;"> intensidad. El Sol también está resplandeciente </span><span style="color: #000080;">y está </span><span style="color: #000080;">pasando por cambios. Estamos entrando en </span><span style="color: #000080;">una zona</span><span style="color: #000080;"> altamente cargada en el espacio que algunos llaman cinturón de fotones, pero </span><span style="color: #000080;">hay</span><span style="color: #000080;"> ataques psíquicos por influencias negativas invisibles.</span></p>
<p><span style="color: #000080;">También hay una intensa afluencia de conciencia y energía </span><span style="color: #000080;">procedente</span><span style="color: #000080;"> de dimensiones superiores. Esto está trayendo a la superficie un proceso de parto. Los </span><span style="color: #000080;">obreros</span><span style="color: #000080;"> de la Luz sienten esto debido a su sensibilidad y empatía. También hay otras fuerzas negativas en acción. </span><span style="color: #000080;">E</span><span style="color: #000080;">stá teniendo efectos adversos </span><span style="color: #000080;">l</span><span style="color: #000080;">a magia negra y las invocaciones de energías astrales inferiores desatadas por estos grupos impíos. Mira lo que se está revelando en las industrias política, musical y cinematográfica.</span></p>
<p><span style="color: #000080;">S</span><span style="color: #000080;">e están adelgazando </span><span style="color: #000080;">l</span><span style="color: #000080;">os velos entre los niveles astrales inferiores, donde reside la mayoría de estas entidades negativas invisibles. Están frenéticos debido a estas energías de despertar y curación y saben que les queda poco tiempo. Están haciendo todo lo posible para dividir, separar </span><span style="color: #000080;">y</span><span style="color: #000080;"> crear dificultades, </span><span style="color: #000080;">porque </span><span style="color: #000080;">se alimentan del dolor y el sufrimiento de la división. Son las fuerzas detrás de los especuladores de la guerra y </span><span style="color: #000080;">de </span><span style="color: #000080;">las enfermedades, junto con los reptiles y la alianza gris, la mayoría de los cuales han sido eliminados por las civilizaciones espirituales y tecnológicamente avanzadas fuera del mundo que están liberando la Tierra. </span><span style="color: #000080;">T</span><span style="color: #000080;">ambién están desempeñando su papel lo</span><span style="color: #000080;">s</span><span style="color: #000080;"> que la gente se refiere como maestros angélicos y ascendidos.</span></p>
<p><span style="color: #000080;">Parte del despertar y de la curación, que algunos llaman proceso de liberación, es el caos y el surgimiento de estas energías, de nuestras propias heridas sin curar, de traumas y de conclusiones erróneas de experiencias pasadas. Se dice que todas las iniquidades se gritarán desde los tejados y no quedará piedra sin remover. No se ocultará nada.</span></p>
<p><span style="color: #000080;">Nos enfrentamos a nuestro propio proceso junto con otras influencias negativas invisibles. Algunos los llaman demonios, </span><span style="color: #000080;"><i>Djinn</i></span><span style="color: #000080;">, seres astrales inferiores, dependiendo de la cultura y </span><span style="color: #000080;">de la </span><span style="color: #000080;">religión. Estas influencias negativas invisibles están teniendo su día, pero su día será corto. Muchos desconocen estas influencias, pocos pueden eliminarlas, algunos las están llamando voluntariamente mientras que otros </span><span style="color: #000080;">las </span><span style="color: #000080;">ignoran </span><span style="color: #000080;">y</span><span style="color: #000080;"> las dejan entrar.</span></p>
<p><span style="color: #000080;">Son los que dividen, los controladores que carecen de amor, compasión y perdón. La razón por la que hay tanta inhumanidad en la Tierra es porque ha habido mucha interferencia no humana. Podemos ayudar a los demás y a las dimensiones superiores al no participar en la división, </span><span style="color: #000080;">en </span><span style="color: #000080;">la separación </span><span style="color: #000080;">ni en</span><span style="color: #000080;"> la oposición, </span><span style="color: #000080;">mientras no interfieran nuestro libre albedrío</span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">Incluso si no estamos de acuerdo, podemos permitirles a los demás su verdad y mantener nuestras propias frecuencias. No se deje arrastrar hacia estos dramas por sus propios patrones de víctima no curados. Todo se solucionará en el futuro, </span><span style="color: #000080;">porque funciona el k</span><span style="color: #000080;">arma. Ámate a ti mismo lo suficiente para no participar </span><span style="color: #000080;">en la tragedia</span><span style="color: #000080;">, y </span><span style="color: #000080;">l</span><span style="color: #000080;">as energías entrantes lo resolverán todo, si practicas el desapego amoroso. </span><span style="color: #000080;">Pero defiéndete si te atacan.</span></p>
<p><span style="color: #000080;"><u><b>LEY UNIVERSAL</b></u></span></p>
<p><span style="color: #000080;"><b>Babaji </b></span><span style="color: #000080;">dijo una vez que la mejor contribución que cualquiera puede hacer es vivir una vida llena de amor, alegría y abundancia. Sean amables los unos con los otros y con el planeta. Los bendecidos con abundancia ayudan a los que luchan. Se acerca la Ley Universal. Ha sido conservad</span><span style="color: #000080;">a</span><span style="color: #000080;"> por maestros, santos y sabios a lo largo del tiempo. Está siendo reforzad</span><span style="color: #000080;">a</span><span style="color: #000080;"> por las dimensiones superiores entrantes. Todo se ampliará y </span><span style="color: #000080;">se </span><span style="color: #000080;">acelerará lo que algunos llaman karma, lo bueno y lo malo.</span></p>
<p><span style="color: #000080;">Aquellos en una espiral ascendente continuarán evolucionando viviendo una vida espiritual en armonía con los demás y con la naturaleza. Aquellos en </span><span style="color: #000080;">una</span><span style="color: #000080;"> espiral descendente se involucrarán, continuarán con la codicia y la competencia hasta que implosionen ellos y sus ganancias mal habidas. Lo perderán todo, incluida la vida. No son frecuencias específicas de la ascensión de la Tierra, que está muy avanzada.</span></p>
<p><span style="color: #000080;">No se puede evitar la responsabilidad personal por nuestros pensamientos y acciones. Es el momento de elegir, </span><span style="color: #000080;">de e</span><span style="color: #000080;">legir sabiamente. No busques las imperfecciones, busca y únete a las similitudes. La verdad se basa en sus propios méritos. Lo que más se defiende ahora es la mentira que </span><span style="color: #000080;">al final</span><span style="color: #000080;"> quedará al descubierto. Sumérjase en el corazón y sienta lo que es correcto y </span><span style="color: #000080;">v</span><span style="color: #000080;">erdadero para usted.</span></p>
<p><span style="color: #000080;"><a href="https://operationdisclosureofficial.com/2021/12/09/james-gilliland-eceti-news-december-9-2021/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://operationdisclosureofficial.com/2021/12/09/james-gilliland-eceti-news-december-9-2021/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw2z9ywbhHPlhP09oiLTUD7X">https://<wbr />operationdisclosureofficial.<wbr />com/2021/12/09/james-<wbr />gilliland-eceti-news-december-<wbr />9-2021/</a></span></p>
<p><span style="color: #000080;"><u><b>CUENTA REGRESIVA</b></u></span></p>
<p><span style="color: #000080;">La petición de liberación planetaria</span><span style="color: #000080;"> ya ha recopilado el número requerido de </span><span style="color: #000080;">144.000</span><span style="color: #000080;"> firmas e incluso el número está creciendo rápidamente. </span><span style="color: #000080;">M</span><span style="color: #000080;">uchos de ustedes ya han sentido lo cerca que está el desenlace de la </span><span style="color: #000080;">lucha</span><span style="color: #000080;"> actual. Y ahora me gustaría señalarles algunas señales de cambios irreversibles, tanto energéticos como físicos, que se están produciendo actualmente en muchos países del mundo. Empecemos por las manifestaciones energéticas, porque siempre preceden a las manifestaciones físicas.</span></p>
<p><span style="color: #000080;"><b>Primero.-</b></span><span style="color: #000080;"> La energía de </span><span style="color: #000080;">la cobardía</span><span style="color: #000080;"> está abandonando </span><span style="color: #000080;">vuestra</span><span style="color: #000080;"> vida. La gente está cansada de tener </span><span style="color: #000080;">aprensión</span><span style="color: #000080;"> por su vida y la de sus seres queridos </span><span style="color: #000080;">y </span><span style="color: #000080;">se sustituye</span><span style="color: #000080;"> por el deseo de ganar la libertad perdida, ya que el poder ha perdido la confianza de su </span><span style="color: #000080;">pueblo</span><span style="color: #000080;"> en la mayoría de países del mundo.</span></p>
<p><span style="color: #000080;"><b>Segundo.-</b></span><span style="color: #000080;"> La energía del </span><span style="color: #000080;">temor</span><span style="color: #000080;"> fue </span><span style="color: #000080;">sustituida</span><span style="color: #000080;"> por la energía de la determinación para luchar por tus derechos hasta el final. Y aunque esta energía no es de la más alta </span><span style="color: #000080;">frecuencia</span><span style="color: #000080;">, aún porta elementos positivos, como el amor a la libertad y la autoestima, que en cierta medida contrarrestan su carácter negativo.</span></p>
<p><span style="color: #000080;"><b>Tercero.-</b></span><span style="color: #000080;"> La </span><span style="color: #000080;">e</span><span style="color: #000080;">nergía de la </span><span style="color: #000080;">u</span><span style="color: #000080;">nidad está </span><span style="color: #000080;">sustituyendo</span><span style="color: #000080;"> con confianza </span><span style="color: #000080;">a</span><span style="color: #000080;"> la energía de </span><span style="color: #000080;">la </span><span style="color: #000080;">confrontación que se ha manifestado recientemente. T</span><span style="color: #000080;">odos</span><span style="color: #000080;"> están comenzando a comprender igualmente que restringen cada vez más a las personas, privándolas de su vida normal. Y es así como estos cambios energéticos se manifiestan en el plano físico. Si antes muchos tenían miedo de salir, ahora las manifestaciones ya se están generalizando. En todo el mundo, millones de personas salen a la calle para expresar su</span><span style="color: #000080;">s</span><span style="color: #000080;"> sentimientos.</span></p>
<p><span style="color: #000080;">La determinación de luchar hasta el final se manifiesta en el hecho de que las personas se niegan a participar, incluso en aquellos casos en los que pierden su trabajo y sus medios de vida. Incluso en una situación tan trágica para muchos, la autoestima y el amor verdadero por uno mismo, el alma y el cuerpo, siguen triunfando sobre el lado material de sus vidas.</span></p>
<p><span style="color: #000080;"><b>Y </b></span><span style="color: #000080;"><b>cuarto</b></span><span style="color: #000080;"><b>.-</b></span><span style="color: #000080;"> Las personas finalmente han comenzado a unirse en grupos </span><span style="color: #000080;">y </span><span style="color: #000080;">comunidades, defendiendo juntos sus derechos, presentando demandas conjuntas en los tribunales y, a menudo, ganándolas, firmando diversas demandas y peticiones, e </span><span style="color: #000080;">implicado</span><span style="color: #000080;"> a abogados con experiencia en sus acciones. Y esta </span><span style="color: #000080;">u</span><span style="color: #000080;">nidad se fortalece día a día, crece y adquiere un poder increíble. </span><span style="color: #000080;">Ha comenzado la cuenta regresiva.</span></p>
<p><span style="color: #000080;"><a href="https://operationdisclosureofficial.com/2021/12/12/reader-liberty-the-breakthrough-countdown/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://operationdisclosureofficial.com/2021/12/12/reader-liberty-the-breakthrough-countdown/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw28obvjJgKUzyZwFKEgOjBr">https://<wbr />operationdisclosureofficial.<wbr />com/2021/12/12/reader-liberty-<wbr />the-breakthrough-countdown/</a></span></p>
<p><span style="color: #000080;"><u><b>NOTICIAS</b></u></span></p>
<p><span style="color: #000080;"><b>El </b></span><span style="color: #000080;"><b>QFS debería estar listo para fines de diciembre </b></span><span style="color: #000080;"><b>según Alex Collier</b></span><span style="color: #000080;"><b>.-</b></span><span style="color: #000080;"> </span><span style="color: #000080;">H</span><span style="color: #000080;">ace unos días, </span><span style="color: #000080;"><b>Elon Musk</b></span><span style="color: #000080;"> dijo que la nueva Internet cuántica estaría lista para fines de mes, para fines de diciembre. También la regulación estaría en su lugar también en ese momento. Ahora que el Internet cuántico está aumentando significa</span><span style="color: #000080;">ría</span><span style="color: #000080;"> que ahora pueden poner en acción el sistema financiero cuántico. Entonces dijeron que a mediados de diciembre sabríamos adónde íbamos. Estos eventos cambiarán el mundo para siempre, y estamos hablando de aquí hasta finales de diciembre.</span></p>
<p><span style="color: #000080;"><a href="https://goldenageofgaia.com/2021/12/12/alex-collier-webcast-qfs-should-be-up-by-decembers-end/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://goldenageofgaia.com/2021/12/12/alex-collier-webcast-qfs-should-be-up-by-decembers-end/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw3wnbA112MfMrJSNoSt5TKe">https://goldenageofgaia.com/<wbr />2021/12/12/alex-collier-<wbr />webcast-qfs-should-be-up-by-<wbr />decembers-end/</a></span></p>
<p><span style="color: #000080;"><b>Cambio financiero por Santa Surfing.-</b> Los países avanzan hacia un sistema bancario digital. El oro y la plata se encuentran en la parte inferior de los precios del barril. Cuando estos grandes bancos ya no puedan ocultar el hecho de que no tienen plata ni oro físico para respaldar esos contratos, entonces colapsará el sistema financiero y se desplegará el sistema cuántico.</span></p>
<p><span style="color: #000080;"><a href="https://operationdisclosureofficial.com/2021/12/10/santa-surfing-scotus-big-win-nesara-signs-the-diamond-in-you/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://operationdisclosureofficial.com/2021/12/10/santa-surfing-scotus-big-win-nesara-signs-the-diamond-in-you/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw3FaGcr9Mg6LAYokxInjSok">https://<wbr />operationdisclosureofficial.<wbr />com/2021/12/10/santa-surfing-<wbr />scotus-big-win-nesara-signs-<wbr />the-diamond-in-you/</a></span></p>
<p><span style="color: #000080;"><b>Informe X-22.-</b></span><span style="color: #000080;"> Las noticias </span><span style="color: #000080;">inciertas</span><span style="color: #000080;"> están haciendo exactamente lo que hicieron durante el colapso de 2008/09, convencer al pueblo de que la economía está bien y que no va a pasar nada. El </span><span style="color: #000080;">lado oscuro</span><span style="color: #000080;"> ha pedido prestados más fondos en la tarjeta de crédito para hacer un pago de la deuda que creará más deuda. Los salarios bajan y la inflación sube. La inflación es ahora la mayor preocupación del pueblo. El </span><span style="color: #000080;">banco central</span><span style="color: #000080;"> ha preparado su control económico de demolición.</span></p>
<p><span style="color: #000080;"><a href="https://operationdisclosureofficial.com/2021/12/12/x22-report-episode-2650-fed-plan-now-put-into-place-deep-cleaning-in-progress/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://operationdisclosureofficial.com/2021/12/12/x22-report-episode-2650-fed-plan-now-put-into-place-deep-cleaning-in-progress/&amp;source=gmail&amp;ust=1639518084276000&amp;usg=AOvVaw0ffNVaG-hOaHGQAoIM7OBt">https://<wbr />operationdisclosureofficial.<wbr />com/2021/12/12/x22-report-<wbr />episode-2650-fed-plan-now-put-<wbr />into-place-deep-cleaning-in-<wbr />progress/</a></span></p>
<p><span style="color: #000080;">Ta</span><span style="color: #000080;">l vez </span><span style="color: #000080;">sea</span><span style="color: #000080;"> real </span><span style="color: #000080;">el</span><span style="color: #000080;"> Pro</span><span style="color: #000080;">yecto</span><span style="color: #000080;"> </span><span style="color: #000080;"><i>Looking Glass</i></span><span style="color: #000080;">, y </span><span style="color: #000080;">se </span><span style="color: #000080;">le</span><span style="color: #000080;">s</span><span style="color: #000080;"> dijo a </span><span style="color: #000080;">los malos</span><span style="color: #000080;"> que s</span><span style="color: #000080;">ó</span><span style="color: #000080;">lo ganarían si hubiera un cataclismo </span><span style="color: #000080;">mundial</span><span style="color: #000080;"> durante el cual se esconderían bajo tierra, y ahora quizás la mayoría de las bases subterráneas en las que se han escondido habrían sido destruidas por los sombreros blancos. Quizás ahora sienta</span><span style="color: #000080;">n</span><span style="color: #000080;"> que su única opción es negociar una tregua.</span></p>
<p><span style="color: #000080;"><a href="https://rumble.com/vqfuow-gene-decode-47-earthqakes-take-out-dumbs-in-saltlakeaustraliaafricaasia-plu.html?mref=9ceev&amp;mc=ewucg" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://rumble.com/vqfuow-gene-decode-47-earthqakes-take-out-dumbs-in-saltlakeaustraliaafricaasia-plu.html?mref%3D9ceev%26mc%3Dewucg&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw0REFr7Ogc29ogjQh85cpF4">https://rumble.com/vqfuow-<wbr />gene-decode-47-earthqakes-<wbr />take-out-dumbs-in-<wbr />saltlakeaustraliaafricaasia-<wbr />plu.html?mref=9ceev&amp;mc=ewucg</a></span></p>
<p><span style="color: #000080;"><u><b>CIBERATAQUE</b></u></span></p>
<p><span style="color: #000080;"><b>Internet está en llamas mientras los técnicos se apresuran a corregir la peor falla de </b><i><b>software</b></i><b> en años.-</b> Una vulnerabilidad de <i>software</i> explotada en el juego en línea <i>Minecraft</i> está emergiendo rápidamente como una gran amenaza para los dispositivos conectados a Internet en todo el mundo. <i>«Internet está en llamas en este momento»</i>, dijo <b>Adam Meyers</b>, vicepresidente senior de inteligencia de la firma de ciberseguridad <i>Crowdstrike</i>.</span></p>
<p><span style="color: #000080;"><i>«La gente está luchando para parchear y hay todo tipo de gente luchando por explotarlo»</i></span><span style="color: #000080;">, </span><span style="color: #000080;">d</span><span style="color: #000080;">ijo el viernes por la mañana </span><span style="color: #000080;">a</span><span style="color: #000080;"> las </span><span style="color: #000080;">doce</span><span style="color: #000080;"> horas desde que se reveló la existencia del error, que había sido </span><span style="color: #000080;"><i>«completamente armado»</i></span><span style="color: #000080;">, lo que significa que los malhechores ha</span><span style="color: #000080;">bría</span><span style="color: #000080;">n desarrollado y distribuido herramientas para </span><span style="color: #000080;">reventarlo</span><span style="color: #000080;">.</span></p>
<p><span style="color: #000080;">El fallo</span><span style="color: #000080;"> </span><span style="color: #000080;">podría</span><span style="color: #000080;"> ser la peor vulnerabilidad informática descubierta en años. Abre una laguna en el código de </span><span style="color: #000080;"><i>software</i></span><span style="color: #000080;"> que es omnipresente en los servidores en la nube y el </span><span style="color: #000080;"><i>software</i></span><span style="color: #000080;"> empresarial utilizado en la industria y el </span><span style="color: #000080;">G</span><span style="color: #000080;">obierno. Podría permitir a los delincuentes o espías saquear datos valiosos, plantar </span><span style="color: #000080;"><i>malware</i></span><span style="color: #000080;"> o borrar información crucial, y mucho más.</span></p>
<p><span style="color: #000080;"><a href="https://www.rumormillnews.com/cgi-bin/forum.cgi?read=188787" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.rumormillnews.com/cgi-bin/forum.cgi?read%3D188787&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw0V2AqUONeM80alonvfq2ph">https://www.rumormillnews.com/<wbr />cgi-bin/forum.cgi?read=188787</a></span></p>
<p><span style="color: #000080;"><u><b>DESPERTANDO</b></u></span></p>
<p><span style="color: #000080;"><b>Cómo despertar a la gente.-</b></span><span style="color: #000080;"> </span><span style="color: #000080;">Veo a much</span><span style="color: #000080;">o</span><span style="color: #000080;">s </span><span style="color: #000080;">seres humanos</span><span style="color: #000080;"> frustrad</span><span style="color: #000080;">o</span><span style="color: #000080;">s e impacientes que ven lo que está sucediendo y quieren hacer algo al respecto. Estamos viviendo los últimos tiempos en este momento. </span><span style="color: #000080;">El </span><span style="color: #000080;">A</span><span style="color: #000080;">pocalipsis es la gran revelación, no el Armagedón, cuando se revelará </span><span style="color: #000080;">todo lo que se está haciendo en la oscuridad y está oculto a la vista de la humanidad. </span><span style="color: #000080;">La nueva era está despertando a la gente, y el lado oscuro perdió </span><span style="color: #000080;">el juego tan pronto como decidieron comenzar sus planes basados </span><span style="color: #000080;">en</span><span style="color: #000080;"> trucos. Dios tiene un gran sentido del humor y está usando el viejo sistema para romper el viejo sistema para que todos lo vean. Nunca busques respuestas en la oscuridad, solo te dan engaños y te hacen pensar que están ganando. Quizás ese sea su mayor </span><span style="color: #000080;">éxito</span><span style="color: #000080;"> en los últimos tiempos, tratar de convencernos de que están ganando.</span></p>
<p><span style="color: #000080;"><a href="https://www.rumormillnews.com/cgi-bin/forum.cgi?read=188788" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.rumormillnews.com/cgi-bin/forum.cgi?read%3D188788&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw17IT9NQfFD9Hx39aS0eYUD">https://www.rumormillnews.com/<wbr />cgi-bin/forum.cgi?read=188788</a></span></p>
<p><span style="color: #000080;"><b>Entidades astrales.-</b></span><span style="color: #000080;"> Las entidades astrales no son almas encarnadas. Cuelgan en las capas astrales inferiores y se alimentan de energías extremadamente bajas de </span><span style="color: #000080;">los seres humanos</span><span style="color: #000080;">. Tienen hambre, están cansados y son agresivos. Y les damos comida, </span><span style="color: #000080;">con </span><span style="color: #000080;">nuestras </span><span style="color: #000080;">frecuencias</span><span style="color: #000080;"> primitivas. Hay muchos tipos de entidades astrales. Hablaré un poco de solo dos tipos.</span></p>
<p><span style="color: #000080;">El primero son los sirvientes de los </span><span style="color: #000080;">malos</span><span style="color: #000080;"> </span><span style="color: #000080;">como los </span><span style="color: #000080;">reptiles y otros. Los trajeron como esclavos para apoyar la construcción del mal. Estas son almas desafortunadas que nacieron como esclavos primitivos, y no pueden evolucionar como puede hacerlo una persona. S</span><span style="color: #000080;">ó</span><span style="color: #000080;">lo unas pocas de estas almas pudieron escapar de la oscuridad e ir al lado del mundo. Una gran variedad de entidades astrales están unidas a una persona, que necesitan esforzarse mucho, para provocarnos constantemente de varias maneras a lo primitivo </span><span style="color: #000080;">con el fin de</span><span style="color: #000080;"> obtener alimento para </span><span style="color: #000080;">ellos</span><span style="color: #000080;"> mismos: energía de nuestras emociones primitivas.</span></p>
<p><span style="color: #000080;">El segundo tipo de entidades astrales son fragmentos de almas humanas o almas humanas que están atrapadas en el plano astral debido a nuestras acciones, por ejemplo, las almas de niños </span><span style="color: #000080;">interrumpidos</span><span style="color: #000080;">. Los fragmentos de almas humanas aparecen como resultado de nuestros errores, así como bajo la influencia de programas de manipulación humana. Estos </span><span style="color: #000080;">a</span><span style="color: #000080;">spectos no son lo suficientemente fuertes para regresar a casa y se ven obligados a pasar el rato en el infierno y alimentarse de las energías del infierno. La mayoría sufre mucho y sueña con volver a la Luz, es decir, a casa.</span></p>
<p><span style="color: #000080;"><a href="https://operationdisclosureofficial.com/2021/12/10/reader-liberty-the-breakthrough-aliens-among-us/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://operationdisclosureofficial.com/2021/12/10/reader-liberty-the-breakthrough-aliens-among-us/&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw0uy5cKQaVILZzc2R-MYhe9">https://<wbr />operationdisclosureofficial.<wbr />com/2021/12/10/reader-liberty-<wbr />the-breakthrough-aliens-among-<wbr />us/</a></span></p>
<p><span style="color: #000080;">Enlace al vídeo completo en español:</span></p>
<p><span style="color: #000080;"><a href="https://youtu.be/9WhvpBzyzGE" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://youtu.be/9WhvpBzyzGE&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw3-r059pXfkugzw7Fz6_Vlo">https://youtu.be/9WhvpBzyzGE</a></span></p>
<p><span style="color: #000080;">Enlace a mi nuevo canal llamado <i>“Miski Liu Suria”</i>:</span></p>
<p><span style="color: #000080;"><a href="https://www.youtube.com/channel/UCb7mK-3blujCXZCEVjnYlnw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/channel/UCb7mK-3blujCXZCEVjnYlnw&amp;source=gmail&amp;ust=1639518084277000&amp;usg=AOvVaw3Lq4QK57hyWG_X1DOPArTO">https://www.youtube.com/<wbr />channel/UCb7mK-<wbr />3blujCXZCEVjnYlnw</a></span></p>
<p><span style="color: #000080;">El autor de este vídeo es Periodista Licenciado y Colegiado, con cuarenta años de experiencia, y Oficial de Aviación Reservista Honorífico, entre trece titulaciones.</span></p>
<p><span style="color: #000080;">Mi seudónimo es Miski Liu Suria. (Un seudónimo es un nombre o ‘alias’ utilizado por un periodista en sus actividades, en vez del suyo propio, pero en realidad es mi nombre espiritual.)</span></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Post 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="6667517644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/guillermo-herrera-plaza-es-periodista/">Guillermo Herrera Plaza es periodista</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/cristal-oscuro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristal+oscuro&url=https%3A%2F%2Flagacetadealmeria.es%2Fcristal-oscuro%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/cristal-oscuro/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg&description=Cristal oscuro" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cristal+oscuro %0A%0A https://lagacetadealmeria.es/cristal-oscuro/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/almeria-se-viste-de-verde-por-el-dia-de-santa-lucia-patrona-de-la-once-en-honor-al-colectivo-de-personas-con-discapacidad-visual/">Almería se viste de verde por el Día de Santa Lucía, patrona de la ONCE, en honor al colectivo de personas con discapacidad visual</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://lagacetadealmeria.es/salud-publica/">Salud Pública</a></div></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc9de0335a590f4761fc7d8ee533fc7a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="GUILLERMO HERRERA PLAZA es Periodista"></span><meta itemprop="datePublished" content="2021-12-13T22:47:34+01:00"><meta itemprop="dateModified" content="2021-12-13T22:47:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/cristal-oscuro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/cristal-oscuro/"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Cristal oscuro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista.jpg"><meta itemprop="width" content="247"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":208748,"live_filter_cur_post_author":"619","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "2267";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "378";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículo relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/salud-publica/" rel="bookmark" class="td-image-wrap " title="Salud Pública" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salud Pública" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/Luis-J-Pasamar-articulista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/salud-publica/" rel="bookmark" title="Salud Pública">Salud Pública</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/carta-abierta-al-presidente-del-gobierno-de-un-emigrante/" rel="bookmark" class="td-image-wrap " title="Carta abierta al presidente del Gobierno de un Emigrante" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carta abierta al presidente del Gobierno de un Emigrante" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Jose-Mateos-Mariscal-carta-al-Presidente-de-Espana-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/carta-abierta-al-presidente-del-gobierno-de-un-emigrante/" rel="bookmark" title="Carta abierta al presidente del Gobierno de un Emigrante">Carta abierta al presidente del Gobierno de un Emigrante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/trampa-para-cazar-almas/" rel="bookmark" class="td-image-wrap " title="Trampa para cazar almas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trampa para cazar almas" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/trampa-para-cazar-almas/" rel="bookmark" title="Trampa para cazar almas">Trampa para cazar almas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/tiempos-increibles/" rel="bookmark" class="td-image-wrap " title="Tiempos increíbles" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tiempos increíbles" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/tiempos-increibles/" rel="bookmark" title="Tiempos increíbles">Tiempos increíbles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/donde-se-fueron-todas-las-flores-where-have-all-the-flowers-gone/" rel="bookmark" class="td-image-wrap " title="¿Dónde se fueron todas las flores?  Where have all the flowers gone?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Dónde se fueron todas las flores?  Where have all the flowers gone?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/donde-se-fueron-todas-las-flores-where-have-all-the-flowers-gone/" rel="bookmark" title="¿Dónde se fueron todas las flores?  Where have all the flowers gone?">¿Dónde se fueron todas las flores?  Where have all the flowers gone?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/tendremos-una-navidad-normal/" rel="bookmark" class="td-image-wrap " title="¿Tendremos una Navidad normal?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Tendremos una Navidad normal?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/tendremos-una-navidad-normal/" rel="bookmark" title="¿Tendremos una Navidad normal?">¿Tendremos una Navidad normal?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristal-oscuro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2ccd6803400a084f6da74e005b9e9a1" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='208748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><style>
.responsive_sidebar { width: 300px; height:600px; }<br />
@media(min-width: 500px) { .responsive_5 { width: 300px; height: 600px; } }<br />
@media(min-width: 800px) { .responsive_5 { width: 300px; height: 600px; } }<br />
</style>
<p><!-- responsive_sidebar --><br>
<ins class="adsbygoogle responsive_sidebar" style="display:inline-block" data-ad-client="ca-pub-7062971840802546" data-ad-slot="7437673836"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="270b7bc85d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Porqué se permite el uso de peatones por el carril-bici?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-63" name="poll_13" value="63" /> <label for="poll-answer-63">Por dedicar la Policía a otros menesteres</label></li>
		<li><input type="radio" id="poll-answer-64" name="poll_13" value="64" /> <label for="poll-answer-64">Por no enemistarse con los usuarios</label></li>
		<li><input type="radio" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Por razones electorales</label></li>
		<li><input type="radio" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Por devaluar ese carril para bicis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
</aside><aside id="block-8" class="td_block_template_1 widget block-8 widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://rebrand.ly/asesoria-sotos"><img width="1024" height="1024"  alt=""  data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-600x600.jpeg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-150x150.jpeg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-768x768.jpeg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-696x696.jpeg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1068x1068.jpeg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-420x420.jpeg 420w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads.jpeg 1080w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-206886 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg" alt="" class="wp-image-206886" srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-600x600.jpeg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-150x150.jpeg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-768x768.jpeg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-696x696.jpeg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1068x1068.jpeg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-420x420.jpeg 420w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></figure>
</aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7062971840802546"
     crossorigin="anonymous"></script>
<!-- Sidebar-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="6524673104"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="polls-widget-3" class="td_block_template_1 widget polls-widget-3 widget_polls-widget"><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="b40aae3a7f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>El PSOE va a elegir a su dirigente en Andalucía. ¿Por quién optaría?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">SUSANA DIAZ</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_11" value="51" /> <label for="poll-answer-51">JUAN ESPADAS</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_11" value="52" /> <label for="poll-answer-52">LUÍS ÁNGEL HIERRO</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_11" value="53" /> <label for="poll-answer-53">Por ninguno</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_11" value="54" /> <label for="poll-answer-54">Por los tres</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_11" value="55" /> <label for="poll-answer-55">No sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="recent-comments-6" class="td_block_template_1 widget recent-comments-6 widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41252">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://miguelsanchezelpatriota.es/2021/12/04/04-12-2021-el-correo-de-espana-la-muerte-silenciosa-y-silenciada/' rel='external nofollow ugc' class='url'>04-12-2021 &#8211; EL CORREO DE ESPAÑA &#8211; ¡La muerte silenciosa y silenciada! &#8211; BLOG de Miguel Sánchez</a></span> en <a href="https://lagacetadealmeria.es/asesinado-por-decir-la-verdad-asesinado-por-decir-la-verdad/#comment-41222">Asesinado por decir la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Raúl</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-41218">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li></ul></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Sube tu Foto Denuncia</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f270-p208748-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/cristal-oscuro/#wpcf7-f270-p208748-o1" method="post" class="wpcf7-form init" enctype="multipart/form-data" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270-p208748-o1" />
<input type="hidden" name="_wpcf7_container_post" value="208748" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Nombre y apellidos<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Título de la foto<span class="wpcf7-form-control-wrap titulo"><input type="text" name="titulo" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Descripción de la foto<span class="wpcf7-form-control-wrap descripcion"><textarea name="descripcion" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    <span class="wpcf7-form-control-wrap file-723"><input type="file" name="file-723" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span></td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
<span class="wpcf7-form-control-wrap Privacidad"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Privacidad" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">He leído y acepto la <a href="/aviso-legal">Política de Privacidad</a>.</span></label></span></span></span></p>
<p>    <input type="submit" value="Enviar" class="wpcf7-form-control has-spinner wpcf7-submit" /></td>
</tr>
</table>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2279";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "456";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Opinión</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/salud-publica/" rel="bookmark" class="td-image-wrap " title="Salud Pública" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Salud Pública" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/Luis-J-Pasamar-articulista-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/salud-publica/" rel="bookmark" title="Salud Pública">Salud Pública</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lagacetadealmeria.es/author/luis-pasamar/">LUIS PASAMAR</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:51:37+01:00" >13 de diciembre de 2021</time></span>                <span class="td-module-comments"><a href="https://lagacetadealmeria.es/salud-publica/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                La salud pública se financia mediante los impuestos que pagamos y cómo es pública, no se trata de un negocio que haya que gestionar...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/cristal-oscuro/" rel="bookmark" class="td-image-wrap " title="Cristal oscuro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cristal oscuro" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/cristal-oscuro/" rel="bookmark" title="Cristal oscuro">Cristal oscuro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T22:47:34+01:00" >13 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/carta-abierta-al-presidente-del-gobierno-de-un-emigrante/" rel="bookmark" class="td-image-wrap " title="Carta abierta al presidente del Gobierno de un Emigrante" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carta abierta al presidente del Gobierno de un Emigrante" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Jose-Mateos-Mariscal-carta-al-Presidente-de-Espana-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/carta-abierta-al-presidente-del-gobierno-de-un-emigrante/" rel="bookmark" title="Carta abierta al presidente del Gobierno de un Emigrante">Carta abierta al presidente del Gobierno de un Emigrante</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T22:52:38+01:00" >12 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/trampa-para-cazar-almas/" rel="bookmark" class="td-image-wrap " title="Trampa para cazar almas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trampa para cazar almas" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/trampa-para-cazar-almas/" rel="bookmark" title="Trampa para cazar almas">Trampa para cazar almas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T22:46:43+01:00" >12 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/tiempos-increibles/" rel="bookmark" class="td-image-wrap " title="Tiempos increíbles" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tiempos increíbles" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/tiempos-increibles/" rel="bookmark" title="Tiempos increíbles">Tiempos increíbles</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-12T22:41:26+01:00" >12 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="block-4" class="td_block_template_1 widget block-4 widget_block"><style>
.responsive_sidebar { width: 300px; height:600px; }<br />
@media(min-width: 500px) { .responsive_5 { width: 300px; height: 600px; } }<br />
@media(min-width: 800px) { .responsive_5 { width: 300px; height: 600px; } }<br />
</style>
<p><!-- responsive_sidebar --><br>
<ins class="adsbygoogle responsive_sidebar" style="display:inline-block" data-ad-client="ca-pub-7062971840802546" data-ad-slot="3423182917"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_7";
block_tdi_7.post_count = "3";
block_tdi_7.found_posts = "35541";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "11847";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/las-obras-de-rampa-7-el-nuevo-centro-logistico-internacional-de-correos-entran-en-su-recta-final/" rel="bookmark" class="td-image-wrap " title="Las obras de “Rampa 7”, el nuevo centro logístico internacional de Correos, entran en su recta final" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las obras de “Rampa 7”, el nuevo centro logístico internacional de Correos, entran en su recta final" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Correos-Rampa-7-Exterior-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/las-obras-de-rampa-7-el-nuevo-centro-logistico-internacional-de-correos-entran-en-su-recta-final/" rel="bookmark" title="Las obras de “Rampa 7”, el nuevo centro logístico internacional de Correos, entran en su recta final">Las obras de “Rampa 7”, el nuevo centro logístico internacional de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:17:10+01:00" >13 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/juan-antonio-lorenzo-se-reunira-con-la-mesa-por-la-estabilizacion-de-la-playa-de-balerma-ante-la-preocupante-la-situacion-de-la-costa/" rel="bookmark" class="td-image-wrap " title="Juan Antonio Lorenzo se reunirá con la Mesa por la Estabilización de la playa de Balerma ante la preocupante la situación de la costa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="El secretario general del PSOE provincial visita Guardias Viejas y Balerma y señala que se necesitan actuaciones urgentes para frenar el avance del mar." title="Juan Antonio Lorenzo se reunirá con la Mesa por la Estabilización de la playa de Balerma ante la preocupante la situación de la costa" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Juan-Antonio-Lorenzo-C-en-paseo-maritimo-de-Balerma-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/juan-antonio-lorenzo-se-reunira-con-la-mesa-por-la-estabilizacion-de-la-playa-de-balerma-ante-la-preocupante-la-situacion-de-la-costa/" rel="bookmark" title="Juan Antonio Lorenzo se reunirá con la Mesa por la Estabilización de la playa de Balerma ante la preocupante la situación de la costa">Juan Antonio Lorenzo se reunirá con la Mesa por la Estabilización...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:04:07+01:00" >13 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/durmiendo-en-la-puerta-del-centro-de-salud-de-ciudad-jardin/" rel="bookmark" class="td-image-wrap " title="Durmiendo en la puerta del Centro de Salud de Ciudad Jardín" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Durmiendo en la puerta del Centro de Salud de Ciudad Jardín" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Durmiendo-en-el-Centro-de-Salud-de-Ciudad-Jardin-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/durmiendo-en-la-puerta-del-centro-de-salud-de-ciudad-jardin/" rel="bookmark" title="Durmiendo en la puerta del Centro de Salud de Ciudad Jardín">Durmiendo en la puerta del Centro de Salud de Ciudad Jardín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T23:00:29+01:00" >13 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios</span></h4><ul id="recentcomments-3"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41252">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://miguelsanchezelpatriota.es/2021/12/04/04-12-2021-el-correo-de-espana-la-muerte-silenciosa-y-silenciada/' rel='external nofollow ugc' class='url'>04-12-2021 &#8211; EL CORREO DE ESPAÑA &#8211; ¡La muerte silenciosa y silenciada! &#8211; BLOG de Miguel Sánchez</a></span> en <a href="https://lagacetadealmeria.es/asesinado-por-decir-la-verdad-asesinado-por-decir-la-verdad/#comment-41222">Asesinado por decir la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Raúl</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-41218">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li><li class="recentcomments"><span class="comment-author-link">ramona</span> en <a href="https://lagacetadealmeria.es/armas-silenciosas-para-guerras-ocultas/#comment-41169">Armas silenciosas para guerras ocultas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/11/14/%ef%bf%bcepitafio-al-libro-que-he-dejado-morir%ef%bf%bc/' rel='external nofollow ugc' class='url'>Epitafio al libro que he dejado morir &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/epitafio-al-libro-que-he-dejado-morir/#comment-41111">Epitafio al libro que he dejado morir</a></li><li class="recentcomments"><span class="comment-author-link">Un lector</span> en <a href="https://lagacetadealmeria.es/adjudicadas-las-actuaciones-del-proyecto-rincones-con-encanto-por-mas-de-600-000-euros/#comment-41082">Adjudicadas las actuaciones del proyecto ‘Rincones con Encanto’ por más de 600.000 euros</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://crackvip.com/adobe-illustrator-cc-crack/' rel='external nofollow ugc' class='url'>dewa</a></span> en <a href="https://lagacetadealmeria.es/la-comision-municipal-prevencion-violencia-atencion-mujeres-victimas-presenta-balance-2016/#comment-41050">La Comisión Municipal de Prevención de Violencia y Atención a Mujeres Víctimas, presenta su balance de 2016</a></li><li class="recentcomments"><span class="comment-author-link">Izquierda por almeria</span> en <a href="https://lagacetadealmeria.es/el-cambio-de-ubicacion-del-mercadillo-en-garrucha-provoca-un-cataclismo-social/#comment-41034">El cambio de ubicación del mercadillo en Garrucha provoca un cataclismo social</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Tu opinión</span></h4><ul id="recentcomments-5"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41252">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://miguelsanchezelpatriota.es/2021/12/04/04-12-2021-el-correo-de-espana-la-muerte-silenciosa-y-silenciada/' rel='external nofollow ugc' class='url'>04-12-2021 &#8211; EL CORREO DE ESPAÑA &#8211; ¡La muerte silenciosa y silenciada! &#8211; BLOG de Miguel Sánchez</a></span> en <a href="https://lagacetadealmeria.es/asesinado-por-decir-la-verdad-asesinado-por-decir-la-verdad/#comment-41222">Asesinado por decir la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Raúl</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-41218">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li><li class="recentcomments"><span class="comment-author-link">ramona</span> en <a href="https://lagacetadealmeria.es/armas-silenciosas-para-guerras-ocultas/#comment-41169">Armas silenciosas para guerras ocultas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/11/14/%ef%bf%bcepitafio-al-libro-que-he-dejado-morir%ef%bf%bc/' rel='external nofollow ugc' class='url'>Epitafio al libro que he dejado morir &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/epitafio-al-libro-que-he-dejado-morir/#comment-41111">Epitafio al libro que he dejado morir</a></li><li class="recentcomments"><span class="comment-author-link">Un lector</span> en <a href="https://lagacetadealmeria.es/adjudicadas-las-actuaciones-del-proyecto-rincones-con-encanto-por-mas-de-600-000-euros/#comment-41082">Adjudicadas las actuaciones del proyecto ‘Rincones con Encanto’ por más de 600.000 euros</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://crackvip.com/adobe-illustrator-cc-crack/' rel='external nofollow ugc' class='url'>dewa</a></span> en <a href="https://lagacetadealmeria.es/la-comision-municipal-prevencion-violencia-atencion-mujeres-victimas-presenta-balance-2016/#comment-41050">La Comisión Municipal de Prevención de Violencia y Atención a Mujeres Víctimas, presenta su balance de 2016</a></li><li class="recentcomments"><span class="comment-author-link">Izquierda por almeria</span> en <a href="https://lagacetadealmeria.es/el-cambio-de-ubicacion-del-mercadillo-en-garrucha-provoca-un-cataclismo-social/#comment-41034">El cambio de ubicación del mercadillo en Garrucha provoca un cataclismo social</a></li></ul></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2021/12/01/" aria-label="Entradas publicadas el 1 de December de 2021">1</a></td><td><a href="https://lagacetadealmeria.es/2021/12/02/" aria-label="Entradas publicadas el 2 de December de 2021">2</a></td><td><a href="https://lagacetadealmeria.es/2021/12/03/" aria-label="Entradas publicadas el 3 de December de 2021">3</a></td><td><a href="https://lagacetadealmeria.es/2021/12/04/" aria-label="Entradas publicadas el 4 de December de 2021">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2021/12/06/" aria-label="Entradas publicadas el 6 de December de 2021">6</a></td><td><a href="https://lagacetadealmeria.es/2021/12/07/" aria-label="Entradas publicadas el 7 de December de 2021">7</a></td><td><a href="https://lagacetadealmeria.es/2021/12/08/" aria-label="Entradas publicadas el 8 de December de 2021">8</a></td><td><a href="https://lagacetadealmeria.es/2021/12/09/" aria-label="Entradas publicadas el 9 de December de 2021">9</a></td><td><a href="https://lagacetadealmeria.es/2021/12/10/" aria-label="Entradas publicadas el 10 de December de 2021">10</a></td><td><a href="https://lagacetadealmeria.es/2021/12/11/" aria-label="Entradas publicadas el 11 de December de 2021">11</a></td><td><a href="https://lagacetadealmeria.es/2021/12/12/" aria-label="Entradas publicadas el 12 de December de 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2021/12/13/" aria-label="Entradas publicadas el 13 de December de 2021">13</a></td><td id="today">14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "35541";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "11847";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" class="td-image-wrap " title="Animales maltratados en Chiclana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animales maltratados en Chiclana" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/GC-Maltrato_Animal_Cadiz_02-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" title="Animales maltratados en Chiclana">Animales maltratados en Chiclana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:10:57+01:00" >10 de febrero de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" class="td-image-wrap " title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:03:28+02:00" >4 de junio de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" class="td-image-wrap " title="El Reseteo Monetario tiene 5 fases de Liquidación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Reseteo Monetario tiene 5 fases de Liquidación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" title="El Reseteo Monetario tiene 5 fases de Liquidación">El Reseteo Monetario tiene 5 fases de Liquidación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T23:39:14+01:00" >21 de marzo de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/noticias/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">10529</span></a></li><li><a href="https://lagacetadealmeria.es/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">6038</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">4900</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">4528</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3372</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">2855</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/empresas/"><span class="td-cat-name">Empresas</span><span class="td-cat-no">2804</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2726</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2021/12/01/" aria-label="Entradas publicadas el 1 de December de 2021">1</a></td><td><a href="https://lagacetadealmeria.es/2021/12/02/" aria-label="Entradas publicadas el 2 de December de 2021">2</a></td><td><a href="https://lagacetadealmeria.es/2021/12/03/" aria-label="Entradas publicadas el 3 de December de 2021">3</a></td><td><a href="https://lagacetadealmeria.es/2021/12/04/" aria-label="Entradas publicadas el 4 de December de 2021">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2021/12/06/" aria-label="Entradas publicadas el 6 de December de 2021">6</a></td><td><a href="https://lagacetadealmeria.es/2021/12/07/" aria-label="Entradas publicadas el 7 de December de 2021">7</a></td><td><a href="https://lagacetadealmeria.es/2021/12/08/" aria-label="Entradas publicadas el 8 de December de 2021">8</a></td><td><a href="https://lagacetadealmeria.es/2021/12/09/" aria-label="Entradas publicadas el 9 de December de 2021">9</a></td><td><a href="https://lagacetadealmeria.es/2021/12/10/" aria-label="Entradas publicadas el 10 de December de 2021">10</a></td><td><a href="https://lagacetadealmeria.es/2021/12/11/" aria-label="Entradas publicadas el 11 de December de 2021">11</a></td><td><a href="https://lagacetadealmeria.es/2021/12/12/" aria-label="Entradas publicadas el 12 de December de 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://lagacetadealmeria.es/2021/12/13/" aria-label="Entradas publicadas el 13 de December de 2021">13</a></td><td id="today">14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61b7f7b7ea08a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data { 

max-width: 544px; 

} 

  

.size-full{ 

  padding: 50px; 

  background-color: transparent; 

  transition: transform .2s; /* Animation */ 

  width: 100%; 

  height: 100%; 

  margin: 0 auto; 

} 

  

.size-full:hover { 

  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */ 

} 
</style>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-XW43qNvGCjZ9W",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'118783956',post:'208748',tz:'1',srv:'lagacetadealmeria.es'} ]);
	_stq.push([ 'clickTrackerInit', '118783956', '208748' ]);
</script>

</body>
</html>
<!-- Page uncached by LiteSpeed Cache 4.4.5 on 2021-12-14 02:47:35 -->