<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad - La Gaceta de Almeria (El periódico digital independiente)</title>
	<meta name="description" content="Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad" />
	<link rel="canonical" href="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad - La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="og:description" content="Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad" />
	<meta property="og:url" content="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/" />
	<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="article:published_time" content="2021-06-15T12:51:16+00:00" />
	<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Lagaceta08" />
	<meta name="twitter:site" content="@Lagaceta08" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AGUSTIN MUÑOZ" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad del feed" href="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lagacetadealmeria.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/193962" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=193962' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7a91f10a23","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"7a91f10a23","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"7a91f10a23","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":193962};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:20px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:20px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XW43qNvGCjZ9W', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->




<!-- Google AdSense -->
<script data-ad-client="ca-pub-7062971840802546" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NK6WM7X5X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NK6WM7X5X8');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/",
                    "name": "Concluye sin incidencias la primera jornada de la prueba de acceso a..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-193962 single-format-standard td-standard-pack concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-188943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li id="menu-item-188941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li id="menu-item-188942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, junio 16, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-268"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://lagacetadealmeria.es/">
											<span class="td-logo-text">LA GACETA DE ALMERÍA</span>
										<span class="td-tagline-text">El periódico digital independiente de Almería. Fundado por Agustín Muñoz</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-193962" class="post-193962 post type-post status-publish format-standard has-post-thumbnail category-cultura category-universidad tag-distrito-unico-andaluz-dua tag-procedentes-de-bachillerato-y-formacion-profesional-de-grado-superior tag-prueba-de-evaluacion-de-bachillerato-para-el-acceso-a-la-universidad-pevau" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concluye sin incidencias la primera jornada de la prueba de acceso a...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/universidad/">Universidad</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/agustin/">AGUSTIN MUÑOZ</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T14:51:16+02:00" >15 de junio de 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-193962">59</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concluye+sin+incidencias+la+primera+jornada+de+la+prueba+de+acceso+a+la+Universidad&url=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg&description=Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Concluye+sin+incidencias+la+primera+jornada+de+la+prueba+de+acceso+a+la+Universidad %0A%0A https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg" data-caption="Los exámenes serán corregidos por profesores especialistas en cada materia nombrados al efecto como vocales del Tribunal, distribuido en siete sedes: dos de ellas en la propia Universidad de Almería (Aularios I y II)"><img width="696" height="464"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-696x464.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-300x200.jpg 300w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-768x512.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-630x420.jpg 630w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-272x182.jpg 272w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg 800w"  alt="" title="UAL PRUEBAS DE ACCESO A LA UNIVERSIDAD 2017" data-src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-696x464.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-696x464.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-696x464.jpg 696w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-300x200.jpg 300w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-768x512.jpg 768w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-630x420.jpg 630w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017-272x182.jpg 272w, https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="UAL PRUEBAS DE ACCESO A LA UNIVERSIDAD 2017"/></noscript></a><figcaption class="wp-caption-text">Los exámenes serán corregidos por profesores especialistas en cada materia nombrados al efecto como vocales del Tribunal, distribuido en siete sedes: dos de ellas en la propia Universidad de Almería (Aularios I y II)</figcaption></figure></div>
            <p style="text-align: center;"><em>Casi 48.000 estudiantes se examinan este curso de la PEvAU, en la que los exámenes cuentan con una única propuesta por asignatura y se aplica el mismo dispositivo de protección que el año pasado</em></p>
<p>&nbsp;</p>
<p>La primera jornada de la Prueba de Evaluación de Bachillerato para el Acceso a la Universidad (PEvAU) de este curso ha transcurrido sin incidentes relevantes en las ocho provincias andaluzas. La edición de este año, que finalizará el próximo jueves, 17 de junio, ha congregado a un total de 47.807 estudiantes procedentes de Bachillerato y Formación Profesional de Grado Superior, con todo el expediente aprobado.</p>
<p>&nbsp;</p>
<p>Los exámenes de esta primera jornada corresponden a la Fase de Acceso, cuya superación es obligatoria para acceder a la universidad. Se compone de tres materias obligatorias: Lengua Castellana y Literatura, una Lengua Extranjera -alemán, francés, inglés, italiano o portugués- e Historia de España. A estas se suman una cuarta disciplina de modalidad a elegir: Fundamentos del Arte, Latín II, Matemáticas II o Matemáticas Aplicadas a la Ciencias Sociales. La nota máxima que se puede alcanzar en esta fase es de diez puntos y la puntuación obtenida, junto con la nota media del expediente de Bachillerato, configuran la nota de acceso.</p>
<p>&nbsp;</p>
<p>Este año, al igual que ya ocurrió en el curso pasado debido a la pandemia, desaparecen las dos alternativas que se venían ofreciendo en las ediciones anteriores. La única propuesta para esta convocatoria estará compuesta por un mayor número de preguntas con el fin de integrar los contenidos correspondientes a todos los bloques de cada asignatura y los estudiantes podrán seleccionar qué preguntas responder.</p>
<p>&nbsp;</p>
<p>La duración de los exámenes se mantiene como en cursos anteriores: 90 minutos para cada uno de ellos, con descanso entre pruebas consecutivas de, como mínimo, 30 minutos.</p>
<p>&nbsp;</p>
<p>En la prueba de Lengua y Literatura, los alumnos han podido elegir entre dos opciones: un texto de Carmen Martín Gaite titulado ‘El cuarto de atrás’ y el artículo periodístico de Diario de Sevilla firmado por Luis Sánchez-Moliní ‘El Lobo’.</p>
<p>&nbsp;</p>
<p>Además, los estudiantes han tenido que contestar a una de estas cuatro opciones propuestas: La novela desde 1975 hasta nuestros días, El teatro desde 1939 hasta nuestros días, La novela desde 1939 hasta los años 70 y La poesía desde los años 70 hasta nuestros días. Igualmente, debían elegir entre comentar rasgos de la narrativa de Carmen Martín Gaite, de Luis Cernuda (‘La realidad y el deseo’), de Pío Baroja (‘El árbol de la ciencia’) o de Antonio Buero Vallejo (‘Historia de una escalera’).</p>
<p>&nbsp;</p>
<p>En la evaluación de Historia de España, los participantes han tenido que desarrollar uno de los siguientes temas. En primer lugar, Revolución liberal en el reinado de Isabel II. Carlismo y Guerra Civil. Construcción y evolución del Estado liberal; en segundo lugar, Guerra colonial y crisis de 1898; en tercero, la Dictadura de Primo de Rivera, y por último, El proceso de transición a la democracia y la Constitución de 1978.</p>
<p>&nbsp;</p>
<p>Este examen incluye también la respuesta a tres de seis cuestiones, que abordan la asociación que aglutinó a los ganaderos en la Edad Media, la figura política que se hizo cargo de las tareas de gobierno en lugar del rey durante el siglo XVII o el nombre que reciben los decretos que abolieron los fueros de los territorios de la antigua Corona de Aragón. También han preguntado por los españoles que se mostraron favorables al gobierno de José I, por el pacto que reconocía la alternancia entre liberales y conservadores para gobernar durante la Restauración o el monarca que reinó durante la etapa histórica que transcurre entre 1923 y 1930.</p>
<p>&nbsp;</p>
<p>La Fase de Acceso se completa con la Fase de Admisión, que es voluntaria para subir nota. El estudiantado se puede examinar de hasta cuatro disciplinas, aunque únicamente se computará la nota de dos de ellas. Son elegibles cualquiera de las 24 materias que componen la PEvAU, a excepción de Lengua Castellana y Literatura e Historia de España.</p>
<p>&nbsp;</p>
<p>También se puede subir nota examinándose de un segundo idioma distinto del de la Fase de Acceso o utilizando la puntuación obtenida en la asignatura de modalidad de dicha fase si tiene cinco o más puntos. Cada materia pondera entre 0,1 y 0,2 según el grado en el que se solicite la admisión. La nota máxima a alcanzar en esta fase es de cuatro puntos. Con la nota obtenida, los estudiantes podrán solicitar cualquiera de las plazas de grado que se ofertarán en el Distrito Único Andaluz para el próximo curso.</p>
<p>&nbsp;</p>
<p><strong>181 sedes y salas a un tercio de capacidad</strong></p>
<p><strong> </strong></p>
<p>Para albergar a los aspirantes, la Comisión Coordinadora Interuniversitaria de Andalucía, encargada de la organización de este evento, ha seleccionado 181 sedes en toda Andalucía, entre facultades, centros adscritos e institutos de Enseñanza Secundaria, para acoger al más de un millar de centros educativos convocados a la prueba. Se trata del mismo número de espacios habilitados el pasado ejercicio, que se incrementaron entonces considerablemente (de 114 en 2019 a 181 en 2020 y 2021) para responder a la exigencia de garantizar las distancias mínimas de seguridad de 1,5 metros entre alumnos y a las recomendaciones de evitar al máximo sus desplazamientos.</p>
<p>&nbsp;</p>
<p>De las 181 sedes dispuestas, 108 se ubican en municipios de las distintas provincias, además de en varias ciudades de Marruecos, Ceuta y Melilla; y 73 están repartidas por las capitales andaluzas. Al igual que en la edición pasada, las universidades han realizado un gran esfuerzo por incrementar el número de sedes fuera de las capitales, a fin de evitar en lo posible los desplazamientos de los estudiantes.</p>
<p>&nbsp;</p>
<p>Las pruebas, simultáneas en toda Andalucía, se celebran este año en aulas a un tercio del aforo y con mascarillas higiénicas para el alumnado, profesorado, vigilantes de exámenes y personal de los centros, siguiendo el protocolo sanitario aprobado el año pasado para el desarrollo de esta evaluación. Dicho protocolo establece una serie de consideraciones generales de prevención, así como recomendaciones de higiene relativas a las sedes, a la actividad en sí y a los aspirantes.</p>
<p>&nbsp;</p>
<p><strong>Calendario de admisión a los grados tras la prueba</strong></p>
<p>&nbsp;</p>
<p>Los resultados de la prueba de PEvAU se publicarán a las 8:00 horas del próximo 24 de junio en los portales webs de cada una de las universidades. Ese mismo día, a partir de las 12:00 horas, se abrirá el periodo de presentación de solicitudes de acceso a los grados de las universidades públicas andaluzas, plazo que concluirá el 2 de julio a las 23:59 horas.</p>
<p>&nbsp;</p>
<p>Para participar en el procedimiento de admisión la Comisión del Distrito Único Universitario de Andalucía advierte a todo el alumnado que es necesario formular la solicitud de preinscripción entre el 24 de junio y el 2 de julio, aun estando suspenso, en previsión de que tras las oportunas revisiones consigan superar la prueba. Al tratarse de un procedimiento de los denominado de concurrencia competitiva, en el que no se pueden incluir solicitudes fuera del plazo establecido, el programa informático por el que se presenta la solicitud permite consignar una calificación inferior a 5 puntos, que será actualizada automáticamente cuando la universidad otorgue una nueva calificación, y si esta es igual o superior a cinco puntos, dicha solicitud será atendida en el procedimiento con todos los derechos.</p>
<p>&nbsp;</p>
<p>La publicación de la primera adjudicación de plazas tendrá lugar el 8 de julio. En esta fecha comenzará, además, el plazo de matrícula, confirmación o reserva, con una duración de cinco días, hasta el 12 de julio.</p>
<p>&nbsp;</p>
<p>Al igual que en años anteriores, la preinscripción de acceso a la universidad se realizará únicamente por vía telemática en la dirección <a href="http://www.juntadeandalucia.es/economiayconocimiento/sguit">www.juntadeandalucia.es/economiayconocimiento/sguit</a>, que es un enlace directo a la web de Distrito Único Andaluz –DUA-. En esta plataforma quienes hayan realizado las pruebas en una universidad andaluza no tienen que presentar documentación alguna en sus universidades.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/distrito-unico-andaluz-dua/">Distrito Único Andaluz (DUA)</a></li><li><a href="https://lagacetadealmeria.es/tag/procedentes-de-bachillerato-y-formacion-profesional-de-grado-superior/">Procedentes de Bachillerato y Formación Profesional de Grado Superior</a></li><li><a href="https://lagacetadealmeria.es/tag/prueba-de-evaluacion-de-bachillerato-para-el-acceso-a-la-universidad-pevau/">Prueba de Evaluación de Bachillerato para el Acceso a la Universidad (PevAU)</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Concluye+sin+incidencias+la+primera+jornada+de+la+prueba+de+acceso+a+la+Universidad&url=https%3A%2F%2Flagacetadealmeria.es%2Fconcluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg&description=Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Concluye+sin+incidencias+la+primera+jornada+de+la+prueba+de+acceso+a+la+Universidad %0A%0A https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/el-psoe-patano-denuncia-que-el-ayuntamiento-gasta-18-000-euros-en-arreglos-florales-y-solo-12-000-en-luchar-contra-los-mosquitos/">El PSOE ‘patano’ denuncia que el Ayuntamiento gasta 18.000 euros en arreglos florales y sólo 12.000 en luchar contra los mosquitos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://lagacetadealmeria.es/esto-esta-al-caer/">Esto está al caer</a></div></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/agustin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c903ba4dd437a690a3273da73798276?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/agustin/">AGUSTIN MUÑOZ</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AGUSTIN MUÑOZ"></span><meta itemprop="datePublished" content="2021-06-15T14:51:16+02:00"><meta itemprop="dateModified" content="2021-06-15T14:51:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Concluye sin incidencias la primera jornada de la prueba de acceso a la Universidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2017/06/UAL-PRUEBAS-DE-ACCESO-A-LA-UNIVERSIDAD-2017.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":193962,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "4065";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "678";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículo relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-sala-donde-se-reune-el-consejo-de-gobierno-se-llamara-manuel-clavero-arevalo/" rel="bookmark" class="td-image-wrap " title="La sala donde se reúne el Consejo de Gobierno se llamará Manuel Clavero Arévalo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La sala donde se reúne el Consejo de Gobierno se llamará Manuel Clavero Arévalo" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/El-presidente-andaluz-saluda-a-Manuel-Clavero-Arevalo-en-una-foto-tomada-hace-dos-anos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-sala-donde-se-reune-el-consejo-de-gobierno-se-llamara-manuel-clavero-arevalo/" rel="bookmark" title="La sala donde se reúne el Consejo de Gobierno se llamará Manuel Clavero Arévalo">La sala donde se reúne el Consejo de Gobierno se llamará Manuel Clavero Arévalo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-centro-andaluz-de-las-letras-organiza-un-encuentro-de-lectores-con-jose-calvo-poyato/" rel="bookmark" class="td-image-wrap " title="El Centro Andaluz de las Letras organiza un encuentro de lectores con José Calvo Poyato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Centro Andaluz de las Letras organiza un encuentro de lectores con José Calvo Poyato" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/Encuentro-clubes_Almeria_3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-centro-andaluz-de-las-letras-organiza-un-encuentro-de-lectores-con-jose-calvo-poyato/" rel="bookmark" title="El Centro Andaluz de las Letras organiza un encuentro de lectores con José Calvo Poyato">El Centro Andaluz de las Letras organiza un encuentro de lectores con José Calvo Poyato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/rne-corona-al-aula-de-teatro-de-la-ual-subiendo-su-saturno-a-las-tablas-del-bellas-artes-de-madrid/" rel="bookmark" class="td-image-wrap " title="RNE corona al Aula de Teatro de la UAL subiendo su ‘Saturno’ a las tablas del Bellas Artes de Madrid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La obra ha recibido este martes el galardón como ganadora del Concurso de Microteatro Universitario organizado por la radio pública, siendo representada en un escenario emblemático y emitida en directo en el programa nacional ‘La Sala’ ." title="RNE corona al Aula de Teatro de la UAL subiendo su ‘Saturno’ a las tablas del Bellas Artes de Madrid" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/UAL-ENTREGA-PREMIO-RNE-A-AULA-TEATRO-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/rne-corona-al-aula-de-teatro-de-la-ual-subiendo-su-saturno-a-las-tablas-del-bellas-artes-de-madrid/" rel="bookmark" title="RNE corona al Aula de Teatro de la UAL subiendo su ‘Saturno’ a las tablas del Bellas Artes de Madrid">RNE corona al Aula de Teatro de la UAL subiendo su ‘Saturno’ a las tablas del Bellas Artes de Madrid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/comienza-la-pevau-sin-incidencias-y-sin-uso-de-las-salas-covid/" rel="bookmark" class="td-image-wrap " title="Comienza la PEvAU sin incidencias y sin uso de las &#8216;salas COVID&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cerca de 3.400 jóvenes han comenzado este martes la Prueba de Evaluación de Bachillerato para el Acceso a la Universidad, en las 12 sedes repartidas por toda la provincia. La UAL es la sede que acoge a mayor número de estudiantes." title="Comienza la PEvAU sin incidencias y sin uso de las &#8216;salas COVID&#8217;" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/UAL-INICIO-DE-LA-PEvAU-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/comienza-la-pevau-sin-incidencias-y-sin-uso-de-las-salas-covid/" rel="bookmark" title="Comienza la PEvAU sin incidencias y sin uso de las &#8216;salas COVID&#8217;">Comienza la PEvAU sin incidencias y sin uso de las &#8216;salas COVID&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-ual-se-dota-de-un-nuevo-reglamento-de-evaluacion-y-calificacion/" rel="bookmark" class="td-image-wrap " title="La UAL se dota de un nuevo Reglamento de Evaluación y Calificación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Este miércoles,18 de noviembre, ha tenido lugar la entrega virtual de la novena edición de estas menciones que tienen como objetivo premiar a cinco textos publicados por los sociólogos socios andaluces, preferentemente de temáticas andaluzas." title="La UAL se dota de un nuevo Reglamento de Evaluación y Calificación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2020/11/UAL-Rector-Carmelo-Rodriguez-MENCIONES-DE-CALIDAD-SOCIOLOGIA-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-ual-se-dota-de-un-nuevo-reglamento-de-evaluacion-y-calificacion/" rel="bookmark" title="La UAL se dota de un nuevo Reglamento de Evaluación y Calificación">La UAL se dota de un nuevo Reglamento de Evaluación y Calificación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/conferencias-una-exposicion-y-visitas-guiadas-difundiran-y-abordaran-el-pasado-sefardi-de-almeria/" rel="bookmark" class="td-image-wrap " title="Conferencias, una exposición y visitas guiadas difundirán y abordarán el pasado sefardí de Almería" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conferencias, una exposición y visitas guiadas difundirán y abordarán el pasado sefardí de Almería" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/Almeria-Promocion-Inicio-de-uno-de-los-expedientes-de-limpieza-de-sangre-1624-Archivo-Municipal-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/conferencias-una-exposicion-y-visitas-guiadas-difundiran-y-abordaran-el-pasado-sefardi-de-almeria/" rel="bookmark" title="Conferencias, una exposición y visitas guiadas difundirán y abordarán el pasado sefardí de Almería">Conferencias, una exposición y visitas guiadas difundirán y abordarán el pasado sefardí de Almería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="d4537bfd54"  name="d4537bfd54"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8f68c28ad9858cff2fad4c06dd0d872" );document.getElementById("d4537bfd54").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='193962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
	<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="c5f2e7deab" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
		<p style="text-align: center;"><strong>¿Te pondrás la vacuna contra la COVID-19?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">SÍ</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Es posible</label></li>
		<li><input type="radio" id="poll-answer-36" name="poll_8" value="36" /> <label for="poll-answer-36">NO</label></li>
		<li><input type="radio" id="poll-answer-37" name="poll_8" value="37" /> <label for="poll-answer-37">Desconozco su reacción</label></li>
		<li><input type="radio" id="poll-answer-38" name="poll_8" value="38" /> <label for="poll-answer-38">Sin lugar a dudas</label></li>
		<li><input type="radio" id="poll-answer-39" name="poll_8" value="39" /> <label for="poll-answer-39">No tendrá riesgo</label></li>
		<li><input type="radio" id="poll-answer-40" name="poll_8" value="40" /> <label for="poll-answer-40">Por solidaridad</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-8-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
</aside><aside id="polls-widget-3" class="td_block_template_1 widget polls-widget-3 widget_polls-widget"><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="8b572c5715" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Deberían de renunciar a su cargo los políticos que ven cuestionada su honradez personal?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">SÍ</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">NO</label></li>
		<li><input type="radio" id="poll-answer-31" name="poll_7" value="31" /> <label for="poll-answer-31">Una vez cuestionada socialmente</label></li>
		<li><input type="radio" id="poll-answer-32" name="poll_7" value="32" /> <label for="poll-answer-32">Una vez corroborada por la Justicia</label></li>
		<li><input type="radio" id="poll-answer-33" name="poll_7" value="33" /> <label for="poll-answer-33">Con independencia de la Justicia</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="recent-comments-6" class="td_block_template_1 widget recent-comments-6 widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/presenta-una-reclamacion-en-el-hosptal-de-poniente-por-no-dejarle-entrar-a-ver-a-un-familiar/#comment-36179">Presenta una reclamación en el Hosptal de Poniente por no dejarle entrar a ver a un familiar</a></li><li class="recentcomments"><span class="comment-author-link">Sara Martin</span> en <a href="https://lagacetadealmeria.es/el-hospital-de-poniente-refuerza-su-colaboracion-con-la-aecc-para-mejorar-la-atencion-a-las-personas-con-cancer/#comment-36177">El Hospital de Poniente refuerza su colaboración con la AECC para mejorar la atención a las personas con cáncer</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://m.facebook.com/story.php?story_fbid=2182994895169543&#038;id=100003771606249' rel='external nofollow ugc' class='url'>joana martinez</a></span> en <a href="https://lagacetadealmeria.es/desmonetizado-mi-canal/#comment-36170">Desmonetizado mi canal</a></li><li class="recentcomments"><span class="comment-author-link">antonio martinez</span> en <a href="https://lagacetadealmeria.es/el-hospital-de-poniente-refuerza-su-colaboracion-con-la-aecc-para-mejorar-la-atencion-a-las-personas-con-cancer/#comment-36118">El Hospital de Poniente refuerza su colaboración con la AECC para mejorar la atención a las personas con cáncer</a></li><li class="recentcomments"><span class="comment-author-link">Ana Fernandez</span> en <a href="https://lagacetadealmeria.es/el-hospital-de-poniente-refuerza-su-colaboracion-con-la-aecc-para-mejorar-la-atencion-a-las-personas-con-cancer/#comment-36117">El Hospital de Poniente refuerza su colaboración con la AECC para mejorar la atención a las personas con cáncer</a></li></ul></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Sube tu Foto Denuncia</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f270-p193962-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/concluye-sin-incidencias-la-primera-jornada-de-la-prueba-de-acceso-a-la-universidad/#wpcf7-f270-p193962-o1" method="post" class="wpcf7-form init" enctype="multipart/form-data" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270-p193962-o1" />
<input type="hidden" name="_wpcf7_container_post" value="193962" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Nombre y apellidos<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Título de la foto<span class="wpcf7-form-control-wrap titulo"><input type="text" name="titulo" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Descripción de la foto<span class="wpcf7-form-control-wrap descripcion"><textarea name="descripcion" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    <span class="wpcf7-form-control-wrap file-723"><input type="file" name="file-723" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span></td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
<span class="wpcf7-form-control-wrap Privacidad"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Privacidad" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">He leído y acepto la <a href="/aviso-legal">Política de Privacidad</a>.</span></label></span></span></span></p>
<p>    <input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></td>
</tr>
</table>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60c92653a1692
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data { 

max-width: 544px; 

} 

  

.size-full{ 

  padding: 50px; 

  background-color: transparent; 

  transition: transform .2s; /* Animation */ 

  width: 100%; 

  height: 100%; 

  margin: 0 auto; 

} 

  

.size-full:hover { 

  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */ 

} 
</style>

<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lagacetadealmeria.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page uncached by LiteSpeed Cache 3.6.4 on 2021-06-16 00:14:43 -->