<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lagacetadealmeria.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Almería lamenta la muerte del productor Denis O&#039;Dell - La Gaceta de Almeria (El periódico digital independiente)</title>
	<meta name="description" content="Almería lamenta la muerte del productor Denis O&#039;Dell" />
	<link rel="canonical" href="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Almería lamenta la muerte del productor Denis O&#039;Dell - La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="og:description" content="Almería lamenta la muerte del productor Denis O&#039;Dell" />
	<meta property="og:url" content="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" />
	<meta property="og:site_name" content="La Gaceta de Almeria (El periódico digital independiente)" />
	<meta property="article:published_time" content="2022-01-01T23:10:41+00:00" />
	<meta property="og:image" content="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" />
	<meta property="og:image:width" content="297" />
	<meta property="og:image:height" content="295" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Lagaceta08" />
	<meta name="twitter:site" content="@Lagaceta08" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="AGENCIAS" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8","name":"AGUSTIN MUNOZ","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a1cc5393521360eca60c6afca622ecb9?s=96&d=mm&r=g","caption":"AGUSTIN MUNOZ"},"logo":{"@id":"https://lagacetadealmeria.es/#personlogo"}},{"@type":"WebSite","@id":"https://lagacetadealmeria.es/#website","url":"https://lagacetadealmeria.es/","name":"La Gaceta de Almeria (El peri\u00f3dico digital independiente)","description":"Es el peri\u00f3dico digital de los lectores influyentes en el que encontrar\u00e1s las noticias que alguien no quiere que se publiquen y adem\u00e1s cuanto acontece en la provincia de Almer\u00eda analizado por los m\u00e1s carism\u00e1ticos articulistas","publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lagacetadealmeria.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#primaryimage","inLanguage":"es","url":"https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg","contentUrl":"https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg","width":297,"height":295},{"@type":"WebPage","@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#webpage","url":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/","name":"Almer\u00eda lamenta la muerte del productor Denis O'Dell - La Gaceta de Almeria (El peri\u00f3dico digital independiente)","isPartOf":{"@id":"https://lagacetadealmeria.es/#website"},"primaryImageOfPage":{"@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#primaryimage"},"datePublished":"2022-01-01T23:10:41+00:00","dateModified":"2022-01-01T23:10:41+00:00","description":"Almer\u00eda lamenta la muerte del productor Denis O'Dell","breadcrumb":{"@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/"]}]},{"@type":"BreadcrumbList","@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://lagacetadealmeria.es/"},{"@type":"ListItem","position":2,"name":"Almer\u00eda lamenta la muerte del productor Denis O&#8217;Dell"}]},{"@type":"Article","@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#article","isPartOf":{"@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#webpage"},"author":{"@id":"https://lagacetadealmeria.es/#/schema/person/dc553760b01c740f98e1523811701267"},"headline":"Almer\u00eda lamenta la muerte del productor Denis O&#8217;Dell","datePublished":"2022-01-01T23:10:41+00:00","dateModified":"2022-01-01T23:10:41+00:00","mainEntityOfPage":{"@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#webpage"},"wordCount":109,"commentCount":0,"publisher":{"@id":"https://lagacetadealmeria.es/#/schema/person/9a08fb5286953150f2cc43ba9cc311c8"},"image":{"@id":"https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#primaryimage"},"thumbnailUrl":"https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg","keywords":["Denis O'Dell"],"articleSection":["Cultura","Historia"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#respond"]}]},{"@type":"Person","@id":"https://lagacetadealmeria.es/#/schema/person/dc553760b01c740f98e1523811701267","name":"AGENCIAS","image":{"@type":"ImageObject","@id":"https://lagacetadealmeria.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=96&d=mm&r=g","caption":"AGENCIAS"},"url":"https://lagacetadealmeria.es/author/agencias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed" href="https://lagacetadealmeria.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Feed de los comentarios" href="https://lagacetadealmeria.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta de Almeria (El periódico digital independiente) &raquo; Comentario Almería lamenta la muerte del productor Denis O&#8217;Dell del feed" href="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lagacetadealmeria.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lagacetadealmeria.es/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lagacetadealmeria.es/wp-json/" /><link rel="alternate" type="application/json" href="https://lagacetadealmeria.es/wp-json/wp/v2/posts/209728" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lagacetadealmeria.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lagacetadealmeria.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://lagacetadealmeria.es/?p=209728' />
<link rel="alternate" type="application/json+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lagacetadealmeria.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a3cea9bb2","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"2a3cea9bb2","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lagacetadealmeria.es\/wp-admin\/","wpRestNonce":"2a3cea9bb2","wpRestUrl":"https:\/\/lagacetadealmeria.es\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":209728};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:11px;
	
    }
    
    .td-header-wrap .td-logo-text-container .td-tagline-text {
        font-size:16px;
	
    }



    
    .white-popup-block:before {
        background-size: auto;
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:11px;
	
    }
    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #eeee22;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	font-weight:bold;
	text-transform:uppercase;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NK6WM7X5X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NK6WM7X5X8');
</script>

<!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7062971840802546"
     crossorigin="anonymous"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'XW43qNvGCjZ9W', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->







<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lagacetadealmeria.es/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/category/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/",
                    "name": "Almería lamenta la muerte del productor Denis O&#8217;Dell"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lagacetadealmeria.es/wp-content/uploads/2016/12/cropped-Indalo-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-209728 single-format-standard td-standard-pack almeria-lamenta-la-muerte-del-productor-denis-odell global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nuevo-container"><ul id="menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-199258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li id="menu-item-188943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-188917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li id="menu-item-188941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li id="menu-item-188942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li id="menu-item-158249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lagacetadealmeria.es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, enero 2, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-268"><a href="https://lagacetadealmeria.es/contacto/">Contacto</a></li>
</ul></div></div>



            </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://lagacetadealmeria.es/politica-de-cookies/">Política de Cookies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://lagacetadealmeria.es/">
											<span class="td-logo-text">LA GACETA DE ALMERÍA</span>
										<span class="td-tagline-text">El periódico digital independiente de Almería. Fundado en 2005 por AGUSTÍN MUÑOZ</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-nuevo-container"><ul id="menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-199258"><a href="https://lagacetadealmeria.es/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-188943"><a href="https://lagacetadealmeria.es/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-243"><a href="https://lagacetadealmeria.es/category/noticias/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-245"><a href="https://lagacetadealmeria.es/category/noticias/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-246"><a href="https://lagacetadealmeria.es/category/noticias/andalucia/">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247"><a href="https://lagacetadealmeria.es/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249"><a href="https://lagacetadealmeria.es/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251"><a href="https://lagacetadealmeria.es/category/noticias/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250"><a href="https://lagacetadealmeria.es/category/noticias/internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-240"><a href="https://lagacetadealmeria.es/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://lagacetadealmeria.es/category/noticias/provincia/">Provincia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-248"><a href="https://lagacetadealmeria.es/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244"><a href="https://lagacetadealmeria.es/category/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-252"><a href="https://lagacetadealmeria.es/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188917"><a href="https://lagacetadealmeria.es/category/opinion/el-mirador/">El Mirador</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188941"><a href="https://lagacetadealmeria.es/category/opinion/embrujo/">Embrujo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-188942"><a href="https://lagacetadealmeria.es/category/opinion/radio-santec/">Radio Santec</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158249"><a href="https://lagacetadealmeria.es/hemeroteca/">HEMEROTECA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-255"><a href="https://lagacetadealmeria.es/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-258"><a href="https://lagacetadealmeria.es/category/ciencia">Ciencia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-259"><a href="https://lagacetadealmeria.es/category/historia">Historia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-260"><a href="https://lagacetadealmeria.es/category/musica">Música</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261"><a href="https://lagacetadealmeria.es/category/universidad">Universidad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-262"><a href="https://lagacetadealmeria.es/category/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-263"><a href="https://lagacetadealmeria.es/category/artes">Artes Plásticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-257"><a href="https://lagacetadealmeria.es/foto-denuncia">Foto Denuncia</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-209728" class="post-209728 post type-post status-publish format-standard has-post-thumbnail category-cultura category-historia-cultura tag-denis-odell" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lagacetadealmeria.es/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Almería lamenta la muerte del productor Denis O&#8217;Dell</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/">Cultura</a></li><li class="entry-category"><a  href="https://lagacetadealmeria.es/category/cultura/historia-cultura/">Historia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Almería lamenta la muerte del productor Denis O&#8217;Dell</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://lagacetadealmeria.es/author/agencias/">AGENCIAS</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T00:10:41+01:00" >2 de enero de 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-209728">62</span></div>                                <div class="td-post-comments"><a href="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Almer%C3%ADa+lamenta+la+muerte+del+productor+Denis+O%E2%80%99Dell&url=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg&description=Almería lamenta la muerte del productor Denis O&#039;Dell" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Almer%C3%ADa+lamenta+la+muerte+del+productor+Denis+O%E2%80%99Dell %0A%0A https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" data-caption=""><img width="297" height="295"   data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg 297w, https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles-150x150.jpg 150w"  alt="" title="Denis ODell es productor de películas de The Beatles" data-src="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" data-sizes="(max-width: 297px) 100vw, 297px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="297" height="295" class="entry-thumb td-modal-image" src="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" srcset="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg 297w, https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles-150x150.jpg 150w" sizes="(max-width: 297px) 100vw, 297px" alt="" title="Denis ODell es productor de películas de The Beatles"/></noscript></a></div>
            <div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Post 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="1726182154"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La Diputación de Almería, el Ayuntamiento de la ciudad y demás, han lamentado este sábado la muerte del productor musical y cinematográfico británico Denis O&#8217;Dell, artífice de que John Lennon rodara en Almería &#8216;Como Gané la Guerra&#8217; (1967) y considerado como «un gran embajador de Almería como tierra de cine». La Diputación ha recordado en un comunicado al que fuera premio &#8216;Almería Tierra de Cine 2013, nos acompañó en la XII edición del Festival Internacional de Cortometrajes &#8216;Almería en Corto&#8217; y fue el artífice de que John L &#8230;<img   alt="" width="297" height="295" data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg 297w, https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles-150x150.jpg 150w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" data-sizes="(max-width: 297px) 100vw, 297px" class="aligncenter size-full wp-image-209729 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-209729" src="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg" alt="" width="297" height="295" srcset="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg 297w, https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles-150x150.jpg 150w" sizes="(max-width: 297px) 100vw, 297px" /></noscript></p>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Post 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="6667517644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://lagacetadealmeria.es/tag/denis-odell/">Denis O'Dell</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Almer%C3%ADa+lamenta+la+muerte+del+productor+Denis+O%E2%80%99Dell&url=https%3A%2F%2Flagacetadealmeria.es%2Falmeria-lamenta-la-muerte-del-productor-denis-odell%2F&via=La+Gaceta+de+Almeria+%28El+peri%C3%B3dico+digital+independiente%29" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/&amp;media=https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg&description=Almería lamenta la muerte del productor Denis O&#039;Dell" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Almer%C3%ADa+lamenta+la+muerte+del+productor+Denis+O%E2%80%99Dell %0A%0A https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/">Nuevo año del Amor</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lagacetadealmeria.es/author/agencias/" aria-label="author-photo"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad96bc11acdee2f397cbded33dad810f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lagacetadealmeria.es/author/agencias/">AGENCIAS</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AGENCIAS"></span><meta itemprop="datePublished" content="2022-01-02T00:10:41+01:00"><meta itemprop="dateModified" content="2022-01-02T00:10:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/"></span><meta itemprop="name" content="La Gaceta de Almeria (El periódico digital independiente)"></span><meta itemprop="headline " content="Almería lamenta la muerte del productor Denis O&#039;Dell"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles.jpg"><meta itemprop="width" content="297"><meta itemprop="height" content="295"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":209728,"live_filter_cur_post_author":"44","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "6";
block_tdi_2.found_posts = "3423";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "571";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">Artículo relacionados</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">Más del autor</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-pandemia-ha-permitido-ver-la-importancia-de-la-ciencia-y-la-tecnologia-para-la-sociedad-afirma-gines-morata/" rel="bookmark" class="td-image-wrap " title="“La pandemia ha permitido ver la importancia de la ciencia y la tecnología para la sociedad”, afirma Ginés Morata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“La pandemia ha permitido ver la importancia de la ciencia y la tecnología para la sociedad”, afirma Ginés Morata" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Gines-Morata-en-su-laboratorio-en-el-CBM-de-Madrid-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-pandemia-ha-permitido-ver-la-importancia-de-la-ciencia-y-la-tecnologia-para-la-sociedad-afirma-gines-morata/" rel="bookmark" title="“La pandemia ha permitido ver la importancia de la ciencia y la tecnología para la sociedad”, afirma Ginés Morata">“La pandemia ha permitido ver la importancia de la ciencia y la tecnología para la sociedad”, afirma Ginés Morata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/nace-ecco2-la-joint-venture-para-el-desarrollo-de-una-planta-de-captura-de-co2-para-uso-agricola-en-la-fabrica-de-lafargeholcim-en-carboneras/" rel="bookmark" class="td-image-wrap " title="Nace ECCO2, la joint-venture para el desarrollo de una planta de captura de CO2 para uso agrícola en la fábrica de LafargeHolcim en Carboneras" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nace ECCO2, la joint-venture para el desarrollo de una planta de captura de CO2 para uso agrícola en la fábrica de LafargeHolcim en Carboneras" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Imagen-panoramica-Fabrica-LafargeHolcim-Carboneras-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/nace-ecco2-la-joint-venture-para-el-desarrollo-de-una-planta-de-captura-de-co2-para-uso-agricola-en-la-fabrica-de-lafargeholcim-en-carboneras/" rel="bookmark" title="Nace ECCO2, la joint-venture para el desarrollo de una planta de captura de CO2 para uso agrícola en la fábrica de LafargeHolcim en Carboneras">Nace ECCO2, la joint-venture para el desarrollo de una planta de captura de CO2 para uso agrícola en la fábrica de LafargeHolcim en Carboneras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/una-magnifica-gala-de-estrellas-abrio-las-celebraciones-por-el-25o-aniversario-de-indanza/" rel="bookmark" class="td-image-wrap " title="Una magnífica gala de estrellas abrió las celebraciones por el 25º aniversario de Indanza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una magnífica gala de estrellas abrió las celebraciones por el 25º aniversario de Indanza" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Cultura-Gala-Indanza-Fin-de-Fiesta-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/una-magnifica-gala-de-estrellas-abrio-las-celebraciones-por-el-25o-aniversario-de-indanza/" rel="bookmark" title="Una magnífica gala de estrellas abrió las celebraciones por el 25º aniversario de Indanza">Una magnífica gala de estrellas abrió las celebraciones por el 25º aniversario de Indanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-magia-de-jorge-blass-promete-deslumbrar-en-el-auditorio-el-proximo-2-de-enero/" rel="bookmark" class="td-image-wrap " title="La magia de Jorge Blass promete deslumbrar en el Auditorio el próximo 2 de enero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La magia de Jorge Blass promete deslumbrar en el Auditorio el próximo 2 de enero" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Cultura-Jorge-Blass-por-rafa_gallar-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-magia-de-jorge-blass-promete-deslumbrar-en-el-auditorio-el-proximo-2-de-enero/" rel="bookmark" title="La magia de Jorge Blass promete deslumbrar en el Auditorio el próximo 2 de enero">La magia de Jorge Blass promete deslumbrar en el Auditorio el próximo 2 de enero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-ocal-convertira-el-auditorio-maestro-padilla-en-una-estacion-de-tren-con-el-transiberiano/" rel="bookmark" class="td-image-wrap " title="La OCAL convertirá el Auditorio Maestro Padilla en una estación de tren con ‘El Transiberiano’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La OCAL convertirá el Auditorio Maestro Padilla en una estación de tren con ‘El Transiberiano’" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/OCAL-Orquesta-Ciudad-de-Almeria-CARTEL-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-ocal-convertira-el-auditorio-maestro-padilla-en-una-estacion-de-tren-con-el-transiberiano/" rel="bookmark" title="La OCAL convertirá el Auditorio Maestro Padilla en una estación de tren con ‘El Transiberiano’">La OCAL convertirá el Auditorio Maestro Padilla en una estación de tren con ‘El Transiberiano’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/verdiblanca-lleva-su-programa-violencia-zero-al-alumnado-de-la-eso-y-formacion-profesional/" rel="bookmark" class="td-image-wrap " title="VERDIBLANCA lleva su programa &#8216;Violencia Zero&#8217; al alumnado de la ESO y Formación Profesional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VERDIBLANCA lleva su programa &#8216;Violencia Zero&#8217; al alumnado de la ESO y Formación Profesional" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Verdiblanca-Violencia-Zero-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/verdiblanca-lleva-su-programa-violencia-zero-al-alumnado-de-la-eso-y-formacion-profesional/" rel="bookmark" title="VERDIBLANCA lleva su programa &#8216;Violencia Zero&#8217; al alumnado de la ESO y Formación Profesional">VERDIBLANCA lleva su programa &#8216;Violencia Zero&#8217; al alumnado de la ESO y Formación Profesional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/almeria-lamenta-la-muerte-del-productor-denis-odell/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://lagacetadealmeria.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="a66b7294e6"  name="a66b7294e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2f58068be97efa07bf2248ac269afb8" );document.getElementById("a66b7294e6").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='209728' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><style>
.responsive_sidebar { width: 300px; height:600px; }<br />
@media(min-width: 500px) { .responsive_5 { width: 300px; height: 600px; } }<br />
@media(min-width: 800px) { .responsive_5 { width: 300px; height: 600px; } }<br />
</style>
<p><!-- responsive_sidebar --><br>
<ins class="adsbygoogle responsive_sidebar" style="display:inline-block" data-ad-client="ca-pub-7062971840802546" data-ad-slot="7437673836"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="2a31c78627" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Porqué se permite el uso de peatones por el carril-bici?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-63" name="poll_13" value="63" /> <label for="poll-answer-63">Por dedicar la Policía a otros menesteres</label></li>
		<li><input type="radio" id="poll-answer-64" name="poll_13" value="64" /> <label for="poll-answer-64">Por no enemistarse con los usuarios</label></li>
		<li><input type="radio" id="poll-answer-65" name="poll_13" value="65" /> <label for="poll-answer-65">Por razones electorales</label></li>
		<li><input type="radio" id="poll-answer-66" name="poll_13" value="66" /> <label for="poll-answer-66">Por devaluar ese carril para bicis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
</aside><aside id="block-8" class="td_block_template_1 widget block-8 widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://rebrand.ly/asesoria-sotos"><img width="1024" height="1024"  alt=""  data-srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-600x600.jpeg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-150x150.jpeg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-768x768.jpeg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-696x696.jpeg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1068x1068.jpeg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-420x420.jpeg 420w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads.jpeg 1080w"  data-src="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-206886 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="1024" src="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg" alt="" class="wp-image-206886" srcset="https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1024x1024.jpeg 1024w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-600x600.jpeg 600w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-150x150.jpeg 150w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-768x768.jpeg 768w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-696x696.jpeg 696w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-1068x1068.jpeg 1068w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads-420x420.jpeg 420w, https://lagacetadealmeria.es/wp-content/uploads/2021/11/asesoria-sotos-ads.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></figure>
</aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7062971840802546"
     crossorigin="anonymous"></script>
<!-- Sidebar-2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7062971840802546"
     data-ad-slot="6524673104"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="polls-widget-3" class="td_block_template_1 widget polls-widget-3 widget_polls-widget"><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="027f5323e3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>El PSOE va a elegir a su dirigente en Andalucía. ¿Por quién optaría?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-50" name="poll_11" value="50" /> <label for="poll-answer-50">SUSANA DIAZ</label></li>
		<li><input type="radio" id="poll-answer-51" name="poll_11" value="51" /> <label for="poll-answer-51">JUAN ESPADAS</label></li>
		<li><input type="radio" id="poll-answer-52" name="poll_11" value="52" /> <label for="poll-answer-52">LUÍS ÁNGEL HIERRO</label></li>
		<li><input type="radio" id="poll-answer-53" name="poll_11" value="53" /> <label for="poll-answer-53">Por ninguno</label></li>
		<li><input type="radio" id="poll-answer-54" name="poll_11" value="54" /> <label for="poll-answer-54">Por los tres</label></li>
		<li><input type="radio" id="poll-answer-55" name="poll_11" value="55" /> <label for="poll-answer-55">No sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="Ver los resultados de esta encuesta">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="16" height="16" alt="Cargando ..." title="Cargando ..."  data-src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lagacetadealmeria.es/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" /></noscript></noscript>&nbsp;Cargando ...</div>
<ul><li><a href="https://lagacetadealmeria.es/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="recent-comments-6" class="td_block_template_1 widget recent-comments-6 widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="https://lagacetadealmeria.es/que-es-la-sociedad-del-dragon-blanco/#comment-41372">¿Que es la Sociedad del Dragón Blanco?</a></li><li class="recentcomments"><span class="comment-author-link">izquierda por almeria</span> en <a href="https://lagacetadealmeria.es/la-alcaldesa-de-garrucha-maria-antonia-lopez-cervantes-resulta-elegida-presidenta-provincial-del-psoe-en-almeria/#comment-41338">La Alcaldesa de Garrucha, María Antonia López Cervantes, es elegida presidenta provincial del PSOE en Almería, dirigido por Juan Antonio Lorenzo Cazorla</a></li><li class="recentcomments"><span class="comment-author-link">Un lector</span> en <a href="https://lagacetadealmeria.es/almeria-contara-en-2022-con-el-mayor-presupuesto-de-la-ultima-decada-superando-los-218-millones-de-euros/#comment-41334">Almería contará en 2022 con el mayor presupuesto de la última década, superando los 218 millones de euros</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li></ul></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Sube tu Foto Denuncia</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f270-p209728-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/almeria-lamenta-la-muerte-del-productor-denis-odell/#wpcf7-f270-p209728-o1" method="post" class="wpcf7-form init" enctype="multipart/form-data" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="270" />
<input type="hidden" name="_wpcf7_version" value="5.5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f270-p209728-o1" />
<input type="hidden" name="_wpcf7_container_post" value="209728" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Nombre y apellidos<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Título de la foto<span class="wpcf7-form-control-wrap titulo"><input type="text" name="titulo" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    Descripción de la foto<span class="wpcf7-form-control-wrap descripcion"><textarea name="descripcion" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
    <span class="wpcf7-form-control-wrap file-723"><input type="file" name="file-723" size="40" class="wpcf7-form-control wpcf7-file" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-invalid="false" /></span></td>
</tr>
</table>
<table width="100%">
<tr>
<td width="100%" style="border:0px;">
<span class="wpcf7-form-control-wrap Privacidad"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Privacidad" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">He leído y acepto la <a href="/aviso-legal">Política de Privacidad</a>.</span></label></span></span></span></p>
<p>    <input type="submit" value="Enviar" class="wpcf7-form-control has-spinner wpcf7-submit" /></td>
</tr>
</table>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"27","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_1";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2304";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "461";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Opinión</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/" rel="bookmark" class="td-image-wrap " title="Nuevo año del Amor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Nuevo año del Amor" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-247x235.jpg"  width="247" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/" rel="bookmark" title="Nuevo año del Amor">Nuevo año del Amor</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lagacetadealmeria.es/author/guillermo-herrera-plaza-es-periodista/">GUILLERMO HERRERA PLAZA es Periodista</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T00:18:22+01:00" >1 de enero de 2022</time></span>                <span class="td-module-comments"><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
 	El 2022 suma el seis
 	El 6 es la energía del Amor
 	Es un sentimiento de afecto
 	Da energía para la creación
 	Año chino del...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-sas-no-hace-preventivamente-tests-de-diagnostico-de-covid-19/" rel="bookmark" class="td-image-wrap " title="El SAS no hace preventivamente tests de diagnóstico de COVID-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El SAS no hace preventivamente tests de diagnóstico de COVID-19" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/06/Escenario-post-Covid-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-sas-no-hace-preventivamente-tests-de-diagnostico-de-covid-19/" rel="bookmark" title="El SAS no hace preventivamente tests de diagnóstico de COVID-19">El SAS no hace preventivamente tests de diagnóstico de COVID-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T23:07:32+01:00" >31 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/la-revolucion-de-los-robots/" rel="bookmark" class="td-image-wrap " title="La revolución de los robots" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La revolución de los robots" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/la-revolucion-de-los-robots/" rel="bookmark" title="La revolución de los robots">La revolución de los robots</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T22:37:25+01:00" >31 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/24-teologos-estudian-el-primer-contacto/" rel="bookmark" class="td-image-wrap " title="24 teólogos estudian el Primer Contacto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="24 teólogos estudian el Primer Contacto" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/24-teologos-estudian-el-primer-contacto/" rel="bookmark" title="24 teólogos estudian el Primer Contacto">24 teólogos estudian el Primer Contacto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-29T21:59:54+01:00" >29 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/triste-regalo-de-navidad/" rel="bookmark" class="td-image-wrap " title="TRISTE «REGALO» DE NAVIDAD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TRISTE «REGALO» DE NAVIDAD" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/03/Joaquin-Garcia-es-pte-de-la-Asociacion-Victimas-del-Paro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/triste-regalo-de-navidad/" rel="bookmark" title="TRISTE «REGALO» DE NAVIDAD">TRISTE «REGALO» DE NAVIDAD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T20:56:18+01:00" >28 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="block-4" class="td_block_template_1 widget block-4 widget_block"><style>
.responsive_sidebar { width: 300px; height:600px; }<br />
@media(min-width: 500px) { .responsive_5 { width: 300px; height: 600px; } }<br />
@media(min-width: 800px) { .responsive_5 { width: 300px; height: 600px; } }<br />
</style>
<p><!-- responsive_sidebar --><br>
<ins class="adsbygoogle responsive_sidebar" style="display:inline-block" data-ad-client="ca-pub-7062971840802546" data-ad-slot="3423182917"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_7";
block_tdi_7.post_count = "3";
block_tdi_7.found_posts = "35783";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "11928";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" rel="bookmark" class="td-image-wrap " title="Almería lamenta la muerte del productor Denis O&#8217;Dell" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Almería lamenta la muerte del productor Denis O&#8217;Dell" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2022/01/Denis-ODell-es-productor-de-peliculas-de-The-Beatles-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/almeria-lamenta-la-muerte-del-productor-denis-odell/" rel="bookmark" title="Almería lamenta la muerte del productor Denis O&#8217;Dell">Almería lamenta la muerte del productor Denis O&#8217;Dell</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T00:10:41+01:00" >2 de enero de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/" rel="bookmark" class="td-image-wrap " title="Nuevo año del Amor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuevo año del Amor" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/nuevo-ano-del-amor/" rel="bookmark" title="Nuevo año del Amor">Nuevo año del Amor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T00:18:22+01:00" >1 de enero de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/felicitacion-desde-alemania/" rel="bookmark" class="td-image-wrap " title="Felicitación 2022 desde Alemania" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Felicitación 2022 desde Alemania" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2021/12/Jose-Mateos-felicitando-el-Nuevo-Ano-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/felicitacion-desde-alemania/" rel="bookmark" title="Felicitación 2022 desde Alemania">Felicitación 2022 desde Alemania</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-31T23:50:15+01:00" >31 de diciembre de 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios</span></h4><ul id="recentcomments-3"><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="https://lagacetadealmeria.es/que-es-la-sociedad-del-dragon-blanco/#comment-41372">¿Que es la Sociedad del Dragón Blanco?</a></li><li class="recentcomments"><span class="comment-author-link">izquierda por almeria</span> en <a href="https://lagacetadealmeria.es/la-alcaldesa-de-garrucha-maria-antonia-lopez-cervantes-resulta-elegida-presidenta-provincial-del-psoe-en-almeria/#comment-41338">La Alcaldesa de Garrucha, María Antonia López Cervantes, es elegida presidenta provincial del PSOE en Almería, dirigido por Juan Antonio Lorenzo Cazorla</a></li><li class="recentcomments"><span class="comment-author-link">Un lector</span> en <a href="https://lagacetadealmeria.es/almeria-contara-en-2022-con-el-mayor-presupuesto-de-la-ultima-decada-superando-los-218-millones-de-euros/#comment-41334">Almería contará en 2022 con el mayor presupuesto de la última década, superando los 218 millones de euros</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41252">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://miguelsanchezelpatriota.es/2021/12/04/04-12-2021-el-correo-de-espana-la-muerte-silenciosa-y-silenciada/' rel='external nofollow ugc' class='url'>04-12-2021 &#8211; EL CORREO DE ESPAÑA &#8211; ¡La muerte silenciosa y silenciada! &#8211; BLOG de Miguel Sánchez</a></span> en <a href="https://lagacetadealmeria.es/asesinado-por-decir-la-verdad-asesinado-por-decir-la-verdad/#comment-41222">Asesinado por decir la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Raúl</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-41218">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li><li class="recentcomments"><span class="comment-author-link">ramona</span> en <a href="https://lagacetadealmeria.es/armas-silenciosas-para-guerras-ocultas/#comment-41169">Armas silenciosas para guerras ocultas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/11/14/%ef%bf%bcepitafio-al-libro-que-he-dejado-morir%ef%bf%bc/' rel='external nofollow ugc' class='url'>Epitafio al libro que he dejado morir &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/epitafio-al-libro-que-he-dejado-morir/#comment-41111">Epitafio al libro que he dejado morir</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Tu opinión</span></h4><ul id="recentcomments-5"><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="https://lagacetadealmeria.es/que-es-la-sociedad-del-dragon-blanco/#comment-41372">¿Que es la Sociedad del Dragón Blanco?</a></li><li class="recentcomments"><span class="comment-author-link">izquierda por almeria</span> en <a href="https://lagacetadealmeria.es/la-alcaldesa-de-garrucha-maria-antonia-lopez-cervantes-resulta-elegida-presidenta-provincial-del-psoe-en-almeria/#comment-41338">La Alcaldesa de Garrucha, María Antonia López Cervantes, es elegida presidenta provincial del PSOE en Almería, dirigido por Juan Antonio Lorenzo Cazorla</a></li><li class="recentcomments"><span class="comment-author-link">Un lector</span> en <a href="https://lagacetadealmeria.es/almeria-contara-en-2022-con-el-mayor-presupuesto-de-la-ultima-decada-superando-los-218-millones-de-euros/#comment-41334">Almería contará en 2022 con el mayor presupuesto de la última década, superando los 218 millones de euros</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41260">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41259">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link">Lorenzo</span> en <a href="https://lagacetadealmeria.es/la-sanidad-en-el-hospital-de-poniente/#comment-41252">La sanidad en el Hospital de Poniente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://miguelsanchezelpatriota.es/2021/12/04/04-12-2021-el-correo-de-espana-la-muerte-silenciosa-y-silenciada/' rel='external nofollow ugc' class='url'>04-12-2021 &#8211; EL CORREO DE ESPAÑA &#8211; ¡La muerte silenciosa y silenciada! &#8211; BLOG de Miguel Sánchez</a></span> en <a href="https://lagacetadealmeria.es/asesinado-por-decir-la-verdad-asesinado-por-decir-la-verdad/#comment-41222">Asesinado por decir la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Raúl</span> en <a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/#comment-41218">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></li><li class="recentcomments"><span class="comment-author-link">ramona</span> en <a href="https://lagacetadealmeria.es/armas-silenciosas-para-guerras-ocultas/#comment-41169">Armas silenciosas para guerras ocultas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://moisespalmeroaranda.wordpress.com/2021/11/14/%ef%bf%bcepitafio-al-libro-que-he-dejado-morir%ef%bf%bc/' rel='external nofollow ugc' class='url'>Epitafio al libro que he dejado morir &#8211; Moisés Palmero Aranda</a></span> en <a href="https://lagacetadealmeria.es/epitafio-al-libro-que-he-dejado-morir/#comment-41111">Epitafio al libro que he dejado morir</a></li></ul></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2022/01/01/" aria-label="Entradas publicadas el 1 de January de 2022">1</a></td><td id="today"><a href="https://lagacetadealmeria.es/2022/01/02/" aria-label="Entradas publicadas el 2 de January de 2022">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2021/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "35783";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "11928";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" class="td-image-wrap " title="Animales maltratados en Chiclana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Animales maltratados en Chiclana" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/GC-Maltrato_Animal_Cadiz_02-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/animales-maltratados-chiclana/" rel="bookmark" title="Animales maltratados en Chiclana">Animales maltratados en Chiclana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:10:57+01:00" >10 de febrero de 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" class="td-image-wrap " title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/que-son-los-bonos-zim-de-zimbaue/" rel="bookmark" title="¿Qué son los Bonos ‘ZIM’ de Zimbaue?">¿Qué son los Bonos ‘ZIM’ de Zimbaue?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T23:03:28+02:00" >4 de junio de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" class="td-image-wrap " title="El Reseteo Monetario tiene 5 fases de Liquidación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Reseteo Monetario tiene 5 fases de Liquidación" data-type="image_tag" data-img-url="https://lagacetadealmeria.es/wp-content/uploads/2017/02/Guillermo-Herrera-Plaza-Periodista-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lagacetadealmeria.es/el-reseteo-monetario-tiene-5-fases-de-liquidacion/" rel="bookmark" title="El Reseteo Monetario tiene 5 fases de Liquidación">El Reseteo Monetario tiene 5 fases de Liquidación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T23:39:14+01:00" >21 de marzo de 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lagacetadealmeria.es/category/noticias/provincia/"><span class="td-cat-name">Provincia</span><span class="td-cat-no">10557</span></a></li><li><a href="https://lagacetadealmeria.es/category/local/"><span class="td-cat-name">Local</span><span class="td-cat-no">6067</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">4904</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">4653</span></a></li><li><a href="https://lagacetadealmeria.es/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">3422</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">2865</span></a></li><li><a href="https://lagacetadealmeria.es/category/noticias/empresas/"><span class="td-cat-name">Empresas</span><span class="td-cat-no">2817</span></a></li><li><a href="https://lagacetadealmeria.es/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">2729</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://lagacetadealmeria.es/2022/01/01/" aria-label="Entradas publicadas el 1 de January de 2022">1</a></td><td id="today"><a href="https://lagacetadealmeria.es/2022/01/02/" aria-label="Entradas publicadas el 2 de January de 2022">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lagacetadealmeria.es/2021/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lagacetadealmeria.es/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:lagacetadealmeria@gmail.com">lagacetadealmeria@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Lagaceta08/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/la_gaceta_de_almeria/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/agustín-muñoz-737449a8" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.es/lgaceta" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Lagaceta08" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Lagacetadealmeria/featured?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61d18732dba85
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
img.td-retina-data { 

max-width: 544px; 

} 

  

.size-full{ 

  padding: 50px; 

  background-color: transparent; 

  transition: transform .2s; /* Animation */ 

  width: 100%; 

  height: 100%; 

  margin: 0 auto; 

} 

  

.size-full:hover { 

  transform: scale(1.5); /* (200% zoom - Note: if the zoom is too large, it will go outside of the viewport) */ 

} 
</style>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lagacetadealmeria.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/lagacetadealmeria.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lagacetadealmeria.es/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-XW43qNvGCjZ9W",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img  border="0" height="1" width="1" alt="Quantcast" data-src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//pixel.quantserve.com/pixel/p-XW43qNvGCjZ9W.gif" border="0" height="1" width="1" alt="Quantcast"/></noscript>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'118783956',post:'209728',tz:'1',srv:'lagacetadealmeria.es'} ]);
	_stq.push([ 'clickTrackerInit', '118783956', '209728' ]);
</script>

</body>
</html>
<!-- Page uncached by LiteSpeed Cache 4.4.6 on 2022-01-02 12:06:26 -->